
<!DOCTYPE html>
<html lang="it">
  <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="L’incompleto riassetto delle reti cliniche, il problematico decollo degli ospedali di comunità, i ritardi sul potenzi">
    <meta name="generator" content="PressKit MP2  - ccode web agency (http://www.ccode.net)">
    <meta name="author" content="Picus, giornale web d&rsquo;informazione regionale">
    <meta property="og:image" content="http://www.picusonline.it/uploads/grandi/1515778464119993.jpg" />
    <meta property="og:title" content="Sanità: il fantastico mondo di Ceriscioli"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="Picus &ndash; Giornale d&rsquo;informazione regionale"/>
    <link rel="shortcut icon" href="http://www.picusonline.it/temi/woodp/img/favicon.png">
    <title>Sanità: il fantastico mondo di Ceriscioli</title>
    <!-- Bootstrap core CSS -->
    <link href="http://www.picusonline.it/temi/woodp/css/bootstrap.css" rel="stylesheet">

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="http://www.picusonline.it/temi/woodp/js/html5shiv.js"></script>
      <script src="http://www.picusonline.it/temi/woodp/js/respond.min.js"></script>
    <![endif]-->

    <!-- Custom styles for this template -->
    <link href="http://www.picusonline.it/temi/woodp/css/owl.carousel.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/swipebox.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/video-js.min.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/responsive.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/font-awesome.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/style.css" rel="stylesheet">

    <!-- Bootstrap core JavaScript
    ================================================== -->
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/bootstrap.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/eldarion-ajax.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.easing.1.3.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/owl.carousel.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.swipebox.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.validate.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/skycons.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/video.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.cookie.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/main.js"></script>

 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7640700-1', 'auto');
  ga('send', 'pageview');

</script>

  </head>
  <body>
    <div id="contenitore"> <!-- container principale -->
      <section class="bg-grigio-alt">
        <div class="container interno pt-lg">
          <div class="row">
            <div class="col-sm-4 text-left">
            <a href="/">
              <img src="http://www.picusonline.it/temi/woodp/img/loghi/logo.svg" class="img-responsive thumb256np mb-lg" alt="Logo">
            </a>
            </div>

            <div class="col-sm-8">
           <ul class="list-inline pull-right mt-lg">
                <li class="dropdown small">
                  <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                    <span class="fa fa-bars mr-sm"></span>
                    Edizioni <span class="caret"></span>
                  </a>
                  <ul class="dropdown-menu" role="menu">
                    <li><a href="http://www.picusonline.it/sezioni/115/">Pescara</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/114/">L'Aquila</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/113/">Teramo</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/116/">Chieti</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/102/">Ascoli Piceno</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/109/">Ancona</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/104/">Fermo</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/110/">Pesaro</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/107/">Macerata</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/106/">Abruzzo</a></li>
                  
                  </ul>
                </li>
                <li class="dropdown ml small">
                  <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                    <span class="fa fa-bars mr-sm"></span>
                    Pagine <span class="caret"></span>
                  </a>
                  <ul class="dropdown-menu" role="menu">
                    <li class="mr">
                      <a href="http://www.picusonline.it/pagine/36349.html">
                        La Redazione
                      </a>
                    </li>
                    <li class="mr">
                      <a href="http://www.picusonline.it/pagine/37530.html">
                        Privacy
                      </a>
                    </li>
                  
                  </ul>
                </li>
                <li class="ml small">
                  <a href="/argomenti/">
                    <span class="fa fa-tags"></span>
                    Argomenti
                  </a>
                </li>
                <li class="ml small">
                  <a href="/archivi/">
                    <span class="fa fa-search"></span>
                    Archivi e ricerche
                  </a>
                </li>
              </ul>
            </div>

          </div>
        </div>
      </section>
      <section class="bg-arancione">
        <div class="container interno p0">
          <nav class="navbar navbar-default ccmenu" role="navigation">
            <div class="navbar-header">
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-2">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
              <a class="navbar-brand alternativo visible-xs visible-sm" href="/">
                Picus Online
              </a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-2">
              <ul class="nav navbar-nav">
                <li><a href="http://www.picusonline.it/sezioni/140/">Formazione</a></li>
                <li><a href="http://www.picusonline.it/sezioni/3/">Cronaca</a></li>
                <li><a href="http://www.picusonline.it/sezioni/5/">Cultura</a></li>
                <li><a href="http://www.picusonline.it/sezioni/6/">Economia</a></li>
                <li><a href="http://www.picusonline.it/sezioni/20/">Innovazione</a></li>
                <li><a href="http://www.picusonline.it/sezioni/4/">Politica</a></li>
                <li><a href="http://www.picusonline.it/sezioni/25/">Salute</a></li>
                <li><a href="http://www.picusonline.it/sezioni/18/">Eventi</a></li>
                <li><a href="http://www.picusonline.it/sezioni/24/">Food & Wine</a></li>
                
              </ul>
                <ul class="nav navbar-nav navbar-right">
                  <li class="dropdown scuro">
                  <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                    <span class="fa fa-bars mr-sm"></span>tutte le sezioni<span class="caret ml"></span>
                  </a>
                  <ul class="dropdown-menu" role="menu">
                    <li>
                      <a href="http://www.picusonline.it/sezioni/132/">Altro</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/138/">Ambiente</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/16/">Archivio</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/62/">Blog</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/23/">Comunicati</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/3/">Cronaca</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/5/">Cultura</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/6/">Economia</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/12/">Editoriale</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/133/">Elezioni</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/122/">Esteri</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/18/">Eventi</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/24/">Food & Wine</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/140/">Formazione</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/63/">Il blog del direttore</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/20/">Innovazione</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/119/">L'opinione</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/135/">Lavoro</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/131/">Moda</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/137/">Musica</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/123/">Musica</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/17/">Notizie In Breve</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/134/">Pezzi di Carbon</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/4/">Politica</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/25/">Salute</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/19/">Satira</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/21/">Scienza e Tecnologia</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/139/">Sociale</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/7/">Sport</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/121/">Storie</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/136/">Turismo</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/11/">Video</a>
                    </li>
                  
                  </ul>
                </li>
              </ul>
            </div>
          </nav>
        </div>
      </section>

      <section class="bg-grigio-alt">
        <div class="container interno pv-lg">
          <div class="row ">
            <div class="col-sm-12">
            
            </div>
          </div>
        </div>
      </section>


<!-- facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

    <section class="bg-bread">
      <div class="container interno p">
        <div class="row">
          <div class="col-sm-12">
            <ol class="breadcrumb pl-sm">
            <li><a href="/">Prima Pagina</a></li>
              <li><a href="/sezioni/109/">Ancona</a></li>
              <li><a href="/sezioni/25/">Salute</a></li>
            </ol>
          </div>
        </div>
      </div>
    </section>
    <section class="bg-nero">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-md-2">
            <h3 class="coloreArancione mt-sm"><strong>Salute</strong></h3>
          </div>
          <div class="col-md-7">
            <h1 class="headline mb">Sanità: il fantastico mondo di Ceriscioli</h1>
            <h2 class="coloreArancione">12&nbsp;Gennaio&nbsp;2018</h2>
          </div>
        </div>
      </div>
    </section>
    <section class="bg-nero-alt">
      <div class="container interno pv">
        <div class="row">
          <div class="col-sm-2">
          </div>
          <div class="col-sm-7">
            <h3 class="alt">L’incompleto riassetto delle reti cliniche, il problematico decollo degli ospedali di comunità, i ritardi sul potenziamento della rete delle Case della Salute, il difficile raccordo tra ospedali e servizi territoriali, il mancato coordinamento tra Enti e Aziende, sono aspetti su cui, a nostro avviso non si riflette abbastanza.</h3>
          </div>
        </div>
      </div>
    </section>
    <section class="bg-default">
      <div class="container interno pt-xl">
        <div class="row">
  
          <div class="col-sm-12 col-sm-offset-0 col-md-7 col-md-offset-1">
              <h4><strong>Cgil Cisl Uil Marche 	</strong></h4>
              <p class="riassunto mb">12&nbsp;Gennaio&nbsp;2018 18:27</p>
            <div class="mb-xl">
              <div class="item">
                <div class="galleria">
                  <a href="/uploads/grandi/1515778464119993.jpg" title="" class="swipebox" rel="galleria_foto">
                    <img src="/uploads/grandi/1515778464119993.jpg" alt="" class="img-responsive">
                  </a>
                </div>
                <figcaption class="mt-sm">
                  
                </figcaption>
              </div>
            </div>
            <div class="contenuti">
              <p align="LEFT" style="margin-bottom: 0cm">Ancona - Rileviamocon grande soddisfazione e con un pizzico di stupore,  leggendo iquotidiani locali, che per il Presidente della Regione Marche ilsistema sanitario regionale è in ottima salute. Tante e positivesembrano essere le novità che hanno caratterizzato il 2017, vero eproprio anno di svolta per la sanità delle Marche. </p><p align="LEFT" style="margin-bottom: 0cm"><br></p><p align="LEFT" style="margin-bottom: 0cm"><span style="font-size: 11pt;">Cirammarica il fatto di non aver avuto modo di poterle apprezzare. Cene sarebbe stati modi e tempo in abbondanza, tra settembre e novembredello scorso anno, quando abbiamo provato a lavorare insieme,attraverso i tavoli di monitoraggio sulla riorganizzazione sanitaria.In quelle occasioni, purtroppo, nessun dato significativo ci è statomesso a disposizione, neppure per smentire i numeri che Cgil Cisl eUil Marche hanno provato a produrre in autonomia, appoggiandosi aidocumenti ufficiali di Regione ed ASUR. </span></p><p align="LEFT" style="margin-bottom: 0cm"><br></p><p align="LEFT" style="margin-bottom: 0cm"><span style="font-size: 11pt;">E'forte il dubbio che non si tratti di una coincidenza. Siamo invececonvinti che i numeri, se prodotti e analizzati con correttezza, nonsiano interpretabili, né assoggettabili ai punti di vista. Unesempio, su tutti. Ci rallegrano le 834 nuove assunzioni, con lequali si vorrebbero compensare "il migliaio di addetti" chel'Asur ha perso dal 2010 al 2015 (in realtà 1.672 unità dal 2010 al2016, secondo il bilancio dell'Azienda). Certo, le aspettativegenerate nell'ottobre del 2016 erano molto diverse: il Presidente inpersona annunciò, seppur per tutti gli Enti e le Aziende, 3.125nuove assunzioni.</span></p><p align="LEFT" style="margin-bottom: 0cm"><br></p><p align="LEFT" style="margin-bottom: 0cm"><span style="font-size: 11pt;">Iconti non sembrerebbero tornare ma comprendiamo bene come nell'epocadelle "fake news" si renda necessario, ogni tanto,aggiustare il tiro. </span></p><p align="LEFT" style="margin-bottom: 0cm"><br></p><p align="LEFT" style="margin-bottom: 0cm"><span style="font-size: 11pt;">Difficilerivendicare da parte della Regione chiarezza e trasparenza comecaratteristiche dell'azione amministrativa, quando non si condividonocon alcuno i criteri di utilizzo delle maggiori risorse disponibili,a cominciare dai tanti milioni di euro di investimenti annunciati;quando si tengono i territori sostanzialmente all'oscuro delle sceltepolitiche e di riorganizzazione;  quando ai cittadini è negata lapossibilità di accedere a numeri e documenti. Un altro esempio:proprio in questi giorni il sito dell'Agenzia Regionale Sanitaria,già di per sé piuttosto scarno, sembra definitivamente scomparsodal web. </span></p><p align="LEFT" style="margin-bottom: 0cm"><br></p><p align="LEFT" style="margin-bottom: 0cm"><span style="font-size: 11pt;">Nelfantastico mondo del Presidente Ceriscioli la sanità regionale godedunque di ottima salute.</span></p><p align="LEFT" style="margin-bottom: 0cm"><br></p><p align="LEFT" style="margin-bottom: 0cm"><span style="font-size: 11pt;">Cene rallegriamo, ma lo invitiamo ugualmente ad uscire dalle stanze diPalazzo Raffaello e ad incontrare utenti ed operatori della sanitàmarchigiana. Toccherebbe con mano quelle problematiche della "sanitàreale" che instancabilmente (ma inutilmente) abbiamo provato asottoporre all'attenzione dei suoi collaboratori, e che riprorremmoanche a lui, se credesse davvero, come afferma, al valore dellapartecipazione nella definizione delle politiche regionali.</span></p><p align="LEFT" style="margin-bottom: 0cm"><br></p><p align="LEFT" style="margin-bottom: 0cm"><span style="font-size: 11pt;">L’incompletoriassetto delle reti cliniche, il problematico decollo degli ospedalidi comunità, i ritardi sul potenziamento della rete delle Case dellaSalute, il difficile raccordo tra ospedali e servizi territoriali, ilmancato coordinamento tra Enti e Aziende, sono aspetti su cui, anostro avviso non si riflette abbastanza. </span></p><p align="LEFT" style="margin-bottom: 0cm"><br></p><p align="LEFT" style="margin-bottom: 0cm"><span style="font-size: 11pt;">Iservizi socio sanitari sono ancora insufficienti - speciel'assistenza domiciliare - e troppo costosi per gli utenti. C’èbisogno di ripensarli complessivamente, con un occhio particolarealle necessità rilevabili nelle aree colpite dal sisma. Latrasformazione dei piccoli ospedali sta mettendo in crisi il sistemadell'emergenza-urgenza che, dopo l’importante scelta sul soccorsoaereo,  necessita di ulteriori, importanti investimenti. Se c’è,come la Regione dice,  un miglioramento del saldo di mobilitàpassiva, i tempi di attesa sono rispettati solo per una prescrizionesu quattro; tutti gli altri utenti devono rivolgersi al privato, enon sempre possono permetterselo. Gli operatori del comparto,pubblici e privati, lavorano in condizioni  spesso estenuanti edifficilissime. </span></p><p align="LEFT" style="margin-bottom: 0cm"><br></p><p align="LEFT" style="margin-bottom: 0cm"><span style="font-size: 11pt;">Comesi vede di aspetti da considerare ce ne sono tanti.</span></p><p align="LEFT" style="margin-bottom: 0cm"><br></p><p align="LEFT" style="margin-bottom: 0cm"><a name="_GoBack"></a>IlPresidente ha annunciato (finalmente) l’avvio della predisposizionedi un nuovo Piano sanitario. Una buona notizia, specie per Cgil Cisle Uil delle Marche, che a più riprese lo avevano richiesto negliultimi mesi. Allo stesso tempo un'occasione, per questaAmministrazione, per uscire dall' "arroccamento" econfrontarsi su un documento importante e concreto di programmazione,rispetto al quale, se sarà possibile, non faremo certamente mancareil nostro contributo.&nbsp;</p>
            </div>
          <div class="mv-lg">
            <div class="fb-like" data-width="400" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
          </div>
          

<!--           <div class="text-center mb-lg">
            <a href="http://tc.tradetracker.net/?c=20359&amp;m=762120&amp;a=240069&amp;r=&amp;u=" rel="nofollow"><img src="http://ti.tradetracker.net/?c=20359&amp;m=762120&amp;a=240069&amp;r=&amp;t=html" width="320" height="50" border="0" alt="eCampus" /></a>
          </div> -->

          <div class="text-center mb-lg">
            <a href="http://www.sstefano.it/la-riabilitazione-neurologica" target="_blank">
              <img src="http://www.picusonline.it/uploads/ads-fissi/picus_728x90.gif">
            </a>
          </div>

          
          <div class="text-center mb-lg">
            <a href="http://www.picenapp.it/" target="_blank">
              <img src="http://www.picusonline.it/uploads/ads-fissi/appPA728x90.gif">
            </a>
          </div>

            <div class="row">
              <div class="col-sm-12">
                <h4 class="mt-xl mb-lg">
                  <strong>Potrebbero interessarti</strong>
                </h4>
              </div>
            <div class="col-sm-6 mb-lg">
            <a href="http://www.picusonline.it/visualizza/40219.html">
                <img src="/uploads/medie/1515777393150182.jpg" alt="Ceriscioli e la sua arma di distrazione di massa: ospedali unici che stanno solo tra le nuvole e non in terra" class="img-responsive">
            </a>
            <h4 class="mt pv ph">
              <strong>
              <a href="http://www.picusonline.it/visualizza/40219.html">Ceriscioli e la sua arma di distrazione di massa: ospedali unici che stanno solo tra le nuvole e non in terra</a>
              </strong>
            </h4>
            <p class="mh mb-lg"><small class="coloreArancione">12&nbsp;Gennaio&nbsp;2018</small></p>
            </div>
            <div class="col-sm-6 mb-lg">
            <a href="http://www.picusonline.it/visualizza/40197.html">
                <img src="/uploads/medie/15154308864397.jpg" alt="Elisuperfici, firmato il protocollo per implementare H24 la rete regionale" class="img-responsive">
            </a>
            <h4 class="mt pv ph">
              <strong>
              <a href="http://www.picusonline.it/visualizza/40197.html">Elisuperfici, firmato il protocollo per implementare H24 la rete regionale</a>
              </strong>
            </h4>
            <p class="mh mb-lg"><small class="coloreArancione">08&nbsp;Gennaio&nbsp;2018</small></p>
            </div>
          
          </div>

            <div class="mb-xl">
              
            </div>
            <div class="mv-xl">
            <a href="http://www.picenogasvendita.it/" target="_blank">
                <img src="/uploads/ads/14269861441468.jpg" alt="Piceno Gas Vendita 728x90" class="img-responsive center-block">
            </a>
            
            </div>
          </div>

          <div class="col-md-4">
            <div class="row">

                <div class="col-sm-12">
                  <a href="http://www.sstefano.it/centro-venerabile-marcucci" target="_blank">
                      <small>Clinica Santo Stefano Ascoli Piceno</small>
                  </a>
                </div>
                <div class="col-sm-12">
                  <a href="http://www.sstefano.it/la-riabilitazione-neurologica" target="_blank">
                      <img src="/uploads/ads/14973408764204.jpg" alt="Santo Stefano Marcucci riabilitazione neurologica" class="img-responsive center-block mb-lg">
                  </a>
                </div>
                <div class="col-sm-12">
                  <a href="http://www.saporiveri.it/" target="_blank">
                      <img src="/uploads/ads/1479483628133262.jpg" alt="Sapori Veri" class="img-responsive center-block mb-lg">
                  </a>
                </div>
                


            </div>


          </div>
        </div>
      </div>
    </section>
    <section class="bg-default">
      <div class="container interno pv-lg">
      <div class="row">
        <div class="col-sm-12">
          <hr>
        </div>
        
      </div>
    </div>
    </section>
  
    <section class="bg-default">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-sm-2">
            <h4 class="coloreArancione"><strong>In evidenza</strong></h4>
          </div>
          <div class="col-sm-10">
            <div class="row">
              <div class="col-sm-4">
                <a href="http://www.picusonline.it/visualizza/40220.html">
                    <img src="/uploads/grandi/1515778464119993.jpg" alt="Sanità: il fantastico mondo di Ceriscioli" class="img-responsive">
                </a>
                <h4 class="mt">
                  <a href="http://www.picusonline.it/visualizza/40220.html">Sanità: il fantastico mondo di Ceriscioli</a>
                </h4>
                <p class="alternativo text-muted mt-lg">
                  <small class="pull-left">
                    <span class="fa fa-calendar-o mr-sm"></span>12&nbsp;Gennaio&nbsp;2018
                  </small>
                  <small class="pull-right">
                    <span class="fa fa-comment mr-sm"></span>0
                  </small>
                </p>
              </div>
              <div class="col-sm-4">
                <a href="http://www.picusonline.it/visualizza/40219.html">
                    <img src="/uploads/grandi/1515777393150182.jpg" alt="Ceriscioli e la sua arma di distrazione di massa: ospedali unici che stanno solo tra le nuvole e non in terra" class="img-responsive">
                </a>
                <h4 class="mt">
                  <a href="http://www.picusonline.it/visualizza/40219.html">Ceriscioli e la sua arma di distrazione di massa: ospedali unici che stanno solo tra le nuvole e non in terra</a>
                </h4>
                <p class="alternativo text-muted mt-lg">
                  <small class="pull-left">
                    <span class="fa fa-calendar-o mr-sm"></span>12&nbsp;Gennaio&nbsp;2018
                  </small>
                  <small class="pull-right">
                    <span class="fa fa-comment mr-sm"></span>0
                  </small>
                </p>
              </div>
              <div class="col-sm-4">
                <a href="http://www.picusonline.it/visualizza/40221.html">
                    <img src="/uploads/grandi/151577922456085.jpg" alt="Incendio di Spinetoli, condanna del vescovo di Ascoli insieme ai sacerdoti e diaconi della vallata" class="img-responsive">
                </a>
                <h4 class="mt">
                  <a href="http://www.picusonline.it/visualizza/40221.html">Incendio di Spinetoli, condanna del vescovo di Ascoli insieme ai sacerdoti e diaconi della vallata</a>
                </h4>
                <p class="alternativo text-muted mt-lg">
                  <small class="pull-left">
                    <span class="fa fa-calendar-o mr-sm"></span>12&nbsp;Gennaio&nbsp;2018
                  </small>
                  <small class="pull-right">
                    <span class="fa fa-comment mr-sm"></span>0
                  </small>
                </p>
              </div>
            
            </div>
          </div>
        </div>
      </div>
    </section>




    </div> <!-- chiudi container principale -->
 
      <section class="bg-grigio-alt">
        <div class="container interno pv-lg">
          <div class="row pt-lg">
            <div class="col-sm-12 col-lg-2">

            </div>
            <div class="col-sm-12 col-lg-10">
              <p class="lead">Sostieni Picusonline.it
              <a href="/donazioni/" class="btn btn-md btn-warning ml">
                <span class="fa fa-paypal fa-lg mr-sm"></span>
                Effettua una donazione con PayPal
              </a>
              </p>
            </div>
          </div>
        </div>
      </section>

      <section class="bg-arancione visible-md visible-lg">
        <div class="container interno p0">
          <nav class="navbar navbar-default ccmenu" role="navigation">
            <div class="navbar-header">
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-footer">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
              <a class="navbar-brand alternativo visible-xs visible-sm" href="/">
                Picus Online
              </a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-footer">
              <ul class="nav navbar-nav">
                <li><a href="http://www.picusonline.it/sezioni/140/">Formazione</a></li>
                <li><a href="http://www.picusonline.it/sezioni/3/">Cronaca</a></li>
                <li><a href="http://www.picusonline.it/sezioni/5/">Cultura</a></li>
                <li><a href="http://www.picusonline.it/sezioni/6/">Economia</a></li>
                <li><a href="http://www.picusonline.it/sezioni/20/">Innovazione</a></li>
                <li><a href="http://www.picusonline.it/sezioni/4/">Politica</a></li>
                <li><a href="http://www.picusonline.it/sezioni/25/">Salute</a></li>
                <li><a href="http://www.picusonline.it/sezioni/18/">Eventi</a></li>
                <li><a href="http://www.picusonline.it/sezioni/24/">Food & Wine</a></li>
                
              </ul>
                <ul class="nav navbar-nav navbar-right">
                  <li class="scuro">
                  <a href="/argomenti/">
                    <span class="fa fa-tags mr-sm"></span>Argomenti
                  </a>
                </li>
              </ul>
            </div>
          </nav>
        </div>
      </section>
    <footer class="bg-footer">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-sm-12 text-center">
              <img src="http://www.picusonline.it/temi/woodp/img/loghi/logo-alt.svg" class="img-responsive center-block thumb192np mt-xl mb" alt="logo footer">
            <small>Picusnet. Testata iscritta al Registro Stampa del Tribunale di Ascoli Piceno n°485. Editore PicenWorld s.r.l. &ndash; P.IVA 02170210443<br>Direttore Responsabile <a href="mailto:gaetano.amici@picusonline.it">Gaetano Amici</a>
            &ndash;
            <a href="mailto:redazione@picusonline.it">redazione@picusonline.it</a> /
            <a href="/pagine/37530.html">Privacy</a> /
            <a href="https://www.facebook.com/picusonline">Seguici su Facebook</a> /
            </small>
          </div>
          <div class="col-sm-12 pt">
            <hr>
            <p class="alternativo">
              <a href="http://www.ccode.net/">
                <img src="http://www.picusonline.it/temi/woodp/img/loghi/logo-ccode-alt.svg" class="thumb24np" alt="logo ccode">
              </a>
              <small class="ml-sm">
              <a href="http://www.ccode.net/" class="alt">
                ccode.
              </a>
              <span class="ml-sm">PressKit CMS &copy; 2015 ccode.</span>
              </small>
            </p>
          </div>
        </div>
      </div>
    </footer>

  <div class="alert alert-danger cookielaw m0">
    <p class="mh-lg">
      <small>
        Picus On Line utilizza cookies per memorizzare informazioni sul tuo computer. Alcuni sono fondamentali per il funzionamento del nostro sito, altri ci aiutano a migliorare l'esperienza degli utenti. Utilizzando questo sito, acconsenti al posizionamento di questi cookies.
      </small>
      <a href="http://www.ccode.net/var/cookie.html" class="btn btn-sm btn-inverse ml">Informazioni</a>
      <button class="btn btn-sm btn-inverse ml ph-lg">OK</button>
    </p>
  </div>
  


<!-- Begin TradeTracker SuperTag Code -->
<script type="text/javascript">

    var _TradeTrackerTagOptions = {
        t: 'a',
        s: '243367',
        chk: '4d983bc4ed818c56c4019671f35340df',
        overrideOptions: {}
    };

    (function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&amp;s=' + _TradeTrackerTagOptions.s + '&amp;chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>
<!-- End TradeTracker SuperTag Code -->


  </body>
</html>
