
<!DOCTYPE html>
<html lang="it">
  <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="
L’obiettivo
di Digital Magics Adriatico è sviluppare
l’ecosistema dell’innovazione nelle Marche, Umbria, Abru">
    <meta name="generator" content="PressKit MP2  - ccode web agency (http://www.ccode.net)">
    <meta name="author" content="Picus, giornale web d&rsquo;informazione regionale">
    <meta property="og:image" content="http://www.picusonline.it/uploads/grandi/1548181817116642.jpg" />
    <meta property="og:title" content="'Digital Magics', incubatore nazionale di startup, apre la sua nona sede ad Ascoli Piceno con la società partner Hub21"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="Picus &ndash; Giornale d&rsquo;informazione regionale"/>
    <link rel="shortcut icon" href="http://www.picusonline.it/temi/woodp/img/favicon.png">
    <title>'Digital Magics', incubatore nazionale di startup, apre la sua nona sede ad Ascoli Piceno con la società partner Hub21</title>
    <!-- Bootstrap core CSS -->
    <link href="http://www.picusonline.it/temi/woodp/css/bootstrap.css" rel="stylesheet">

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="http://www.picusonline.it/temi/woodp/js/html5shiv.js"></script>
      <script src="http://www.picusonline.it/temi/woodp/js/respond.min.js"></script>
    <![endif]-->

    <!-- Custom styles for this template -->
    <link href="http://www.picusonline.it/temi/woodp/css/owl.carousel.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/swipebox.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/video-js.min.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/responsive.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/font-awesome.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/style.css" rel="stylesheet">

    <!-- Bootstrap core JavaScript
    ================================================== -->
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/bootstrap.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/eldarion-ajax.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.easing.1.3.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/owl.carousel.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.swipebox.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.validate.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/skycons.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/video.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.cookie.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/main.js"></script>

 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7640700-1', 'auto');
  ga('send', 'pageview');

</script>

  </head>
  <body>
    <div id="contenitore"> <!-- container principale -->
      <section class="bg-grigio-alt">
        <div class="container interno pt-lg">
          <div class="row">
            <div class="col-sm-4 text-left">
            <a href="/">
              <img src="http://www.picusonline.it/temi/woodp/img/loghi/logo.svg" class="img-responsive thumb256np mb-lg" alt="Logo">
            </a>
            </div>

            <div class="col-sm-8">
           <ul class="list-inline pull-right mt-lg">
                <li class="dropdown small">
                  <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                    <span class="fa fa-bars mr-sm"></span>
                    Edizioni <span class="caret"></span>
                  </a>
                  <ul class="dropdown-menu" role="menu">
                    <li><a href="http://www.picusonline.it/sezioni/115/">Pescara</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/114/">L'Aquila</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/113/">Teramo</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/116/">Chieti</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/102/">Ascoli Piceno</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/109/">Ancona</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/104/">Fermo</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/110/">Pesaro</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/107/">Macerata</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/106/">Abruzzo</a></li>
                  
                  </ul>
                </li>
                <li class="dropdown ml small">
                  <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                    <span class="fa fa-bars mr-sm"></span>
                    Pagine <span class="caret"></span>
                  </a>
                  <ul class="dropdown-menu" role="menu">
                    <li class="mr">
                      <a href="http://www.picusonline.it/pagine/36349.html">
                        La Redazione
                      </a>
                    </li>
                    <li class="mr">
                      <a href="http://www.picusonline.it/pagine/37530.html">
                        Privacy
                      </a>
                    </li>
                    <li class="mr">
                      <a href="http://www.picusonline.it/pagine/40792.html">
                        Fiinisce l'era Sgl Carbon inizia il futuro con Ascoli21 di Restart
                      </a>
                    </li>
                  
                  </ul>
                </li>
                <li class="ml small">
                  <a href="/argomenti/">
                    <span class="fa fa-tags"></span>
                    Argomenti
                  </a>
                </li>
                <li class="ml small">
                  <a href="/archivi/">
                    <span class="fa fa-search"></span>
                    Archivi e ricerche
                  </a>
                </li>
              </ul>
            </div>

          </div>
        </div>
      </section>
      <section class="bg-arancione">
        <div class="container interno p0">
          <nav class="navbar navbar-default ccmenu" role="navigation">
            <div class="navbar-header">
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-2">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
              <a class="navbar-brand alternativo visible-xs visible-sm" href="/">
                Picus Online
              </a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-2">
              <ul class="nav navbar-nav">
                <li><a href="http://www.picusonline.it/sezioni/140/">Formazione</a></li>
                <li><a href="http://www.picusonline.it/sezioni/3/">Cronaca</a></li>
                <li><a href="http://www.picusonline.it/sezioni/5/">Cultura</a></li>
                <li><a href="http://www.picusonline.it/sezioni/6/">Economia</a></li>
                <li><a href="http://www.picusonline.it/sezioni/20/">Innovazione</a></li>
                <li><a href="http://www.picusonline.it/sezioni/4/">Politica</a></li>
                <li><a href="http://www.picusonline.it/sezioni/25/">Salute</a></li>
                <li><a href="http://www.picusonline.it/sezioni/18/">Eventi</a></li>
                <li><a href="http://www.picusonline.it/sezioni/24/">Food & Wine</a></li>
                
              </ul>
                <ul class="nav navbar-nav navbar-right">
                  <li class="dropdown scuro">
                  <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                    <span class="fa fa-bars mr-sm"></span>tutte le sezioni<span class="caret ml"></span>
                  </a>
                  <ul class="dropdown-menu" role="menu">
                    <li>
                      <a href="http://www.picusonline.it/sezioni/132/">Altro</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/138/">Ambiente</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/16/">Archivio</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/62/">Blog</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/23/">Comunicati</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/3/">Cronaca</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/5/">Cultura</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/6/">Economia</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/12/">Editoriale</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/133/">Elezioni</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/122/">Esteri</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/18/">Eventi</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/24/">Food & Wine</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/140/">Formazione</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/63/">Il blog del direttore</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/20/">Innovazione</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/119/">L'opinione</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/135/">Lavoro</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/131/">Moda</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/137/">Musica</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/123/">Musica</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/17/">Notizie In Breve</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/134/">Pezzi di Carbon</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/4/">Politica</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/25/">Salute</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/19/">Satira</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/21/">Scienza e Tecnologia</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/139/">Sociale</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/7/">Sport</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/121/">Storie</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/136/">Turismo</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/11/">Video</a>
                    </li>
                  
                  </ul>
                </li>
              </ul>
            </div>
          </nav>
        </div>
      </section>

      <section class="bg-grigio-alt">
        <div class="container interno pv-lg">
          <div class="row ">
            <div class="col-sm-12">
              <a href="https://www.ecoinnovasrl.it/" target="_blank">
                  <img src="/uploads/ads/1524822004132765.gif" alt="Ecoinnova custom" class="img-responsive center-block">
              </a>
            
            </div>
          </div>
        </div>
      </section>


<!-- facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

    <section class="bg-bread">
      <div class="container interno p">
        <div class="row">
          <div class="col-sm-12">
            <ol class="breadcrumb pl-sm">
            <li><a href="/">Prima Pagina</a></li>
              <li><a href="/sezioni/102/">Ascoli Piceno</a></li>
              <li><a href="/sezioni/20/">Innovazione</a></li>
              <li><a href="/sezioni/3/">Cronaca</a></li>
              <li><a href="/sezioni/6/">Economia</a></li>
            </ol>
          </div>
        </div>
      </div>
    </section>
    <section class="bg-nero">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-md-2">
            <h3 class="coloreArancione mt-sm"><strong>Economia</strong></h3>
          </div>
          <div class="col-md-7">
            <h1 class="headline mb">'Digital Magics', incubatore nazionale di startup, apre la sua nona sede ad Ascoli Piceno con la società partner Hub21</h1>
            <h2 class="coloreArancione">22&nbsp;Gennaio&nbsp;2019</h2>
          </div>
        </div>
      </div>
    </section>
    <section class="bg-nero-alt">
      <div class="container interno pv">
        <div class="row">
          <div class="col-sm-2">
          </div>
          <div class="col-sm-7">
            <h3 class="alt"><p lang="it-IT" align="JUSTIFY" style="margin-bottom: 0cm; border: none; padding: 0cm; line-height: 100%;">L’obiettivodi Digital Magics Adriatico è svilupparel’ecosistema dell’innovazione nelle Marche, Umbria, Abruzzo,Emilia Romagna e Molise.</p></h3>
          </div>
        </div>
      </div>
    </section>
    <section class="bg-default">
      <div class="container interno pt-xl">
        <div class="row">
  
          <div class="col-sm-12 col-sm-offset-0 col-md-7 col-md-offset-1">
              <h4><strong>La redazione</strong></h4>
              <p class="riassunto mb">22&nbsp;Gennaio&nbsp;2019 17:22</p>
            <div class="mb-xl">
              <div class="item">
                <div class="galleria">
                  <a href="/uploads/grandi/1548181817116642.jpg" title="Luca Scali e Gabriele Ronchini" class="swipebox" rel="galleria_foto">
                    <img src="/uploads/grandi/1548181817116642.jpg" alt="Luca Scali e Gabriele Ronchini" class="img-responsive">
                  </a>
                </div>
                <figcaption class="mt-sm">
                  Luca Scali e Gabriele Ronchini
                </figcaption>
              </div>
            </div>
            <div class="contenuti">
              <p lang="it-IT" align="JUSTIFY" style="margin-bottom: 0cm; border: none; padding: 0cm; line-height: 100%;"><font color="#000000"><font face="Calibri, sans-serif"><font style="font-size: 11pt"><font face="Lato, Calibri"><b>Ascoli -</b></font><font face="Lato, Calibri"> </font><font face="Lato, Calibri"><b>DigitalMagics</b></font><font face="Lato, Calibri">, il più importanteincubatore di startup digitali “Made in Italy” attivo su tutto ilterritorio italiano, </font><font face="Lato, Calibri"><b>apre adAscoli Piceno Digital Magics Adriatico: la sua nona sede</b></font><font face="Lato, Calibri">,in collaborazione con la società partner </font><font face="Lato, Calibri"><b>Hub21</b></font><font face="Lato, Calibri">,polo scientifico, tecnologico e culturale.</font></font></font></font></p><p lang="it-IT" align="JUSTIFY" style="margin-bottom: 0cm; border: none; padding: 0cm; line-height: 100%;"><br></p><p lang="it-IT" align="JUSTIFY" style="margin-bottom: 0cm; border: none; padding: 0cm; line-height: 100%;"><font color="#000000"><font face="Calibri, sans-serif"><font style="font-size: 11pt"><font face="Lato, Calibri">L’obiettivodi Digital Magics Adriatico è </font><font face="Lato, Calibri"><b>svilupparel’ecosistema dell’innovazione nelle Marche, Umbria, Abruzzo,Emilia Romagna e Molise</b></font><font face="Lato, Calibri">:lanciando</font><font face="Lato, Calibri"><b> </b></font><font face="Lato, Calibri">sulmercato</font><font face="Lato, Calibri"><b> startup innovative</b></font><font face="Lato, Calibri">,creando network locali di </font><font face="Lato, Calibri"><b>aziendee investitori</b></font><font face="Lato, Calibri"> per sostenere igiovani talenti e le neoimprese digitali, organizzando </font><font face="Lato, Calibri"><b>iniziative,incontri ed eventi business</b></font><font face="Lato, Calibri"> percoinvolgere tutti gli attori della filiera del territorio. </font></font></font></font></p><p lang="it-IT" align="JUSTIFY" style="margin-bottom: 0cm; border: none; padding: 0cm; line-height: 100%;"><br></p><p lang="it-IT" align="JUSTIFY" style="margin-bottom: 0cm; border: none; padding: 0cm; line-height: 100%;"><font color="#000000"><font face="Calibri, sans-serif"><font style="font-size: 11pt"><font face="Lato, Calibri">Leregioni adriatiche del Centro Italia contano </font><font face="Lato, Calibri"><b>1.726startup</b></font><font face="Lato, Calibri"> </font><font face="Lato, Calibri"><b>innovative</b></font><font face="Lato, Calibri">(893 in Emilia Romagna, terza regione per numero di startup; 357nelle Marche, decima regione; 219 in Abruzzo; 189 in Umbria e 68 nelMolise) e </font><font face="Lato, Calibri"><b>148 PMI innovative</b></font><font face="Lato, Calibri">(77 in Emilia Romagna, 41 nelle Marche, 18 in Abruzzo, 11 in Umbria e1 nel Molise)*.</font></font></font></font></p><p lang="it-IT" align="JUSTIFY" style="margin-bottom: 0cm; border: none; padding: 0cm; line-height: 100%;"><br></p><p lang="it-IT" align="JUSTIFY" style="margin-bottom: 0cm; border: none; padding: 0cm; line-height: 100%;"><font color="#000000"><font face="Calibri, sans-serif"><font style="font-size: 11pt"><font face="Lato, Calibri"><b>LucaScali</b></font><font face="Lato, Calibri">, che vanta più di 20anni di esperienza nell’e-commerce e ha fondato il primoosservatorio digitale italiano sulle operazioni di funding dellestartup nel mondo, sarà il responsabile delle attività di DigitalMagics Adriatico.</font></font></font></font></p><p lang="it-IT" align="JUSTIFY" style="margin-bottom: 0cm; border: none; padding: 0cm; line-height: 100%;"><br></p><p lang="it-IT" align="JUSTIFY" style="margin-bottom: 0cm; border: none; padding: 0cm; line-height: 100%;"><font color="#000000"><font face="Calibri, sans-serif"><font style="font-size: 11pt"><font face="Lato, Calibri">Conl’apertura della nuova sede, si rafforza la presenzadell’incubatore nelle regioni adriatiche del Centro e del SudItalia. Dal 2016 con Digital Magics Bari – incubatore inpartnership con L’Arancia, agenzia di comunicazione e consulenzamarketing – Digital Magics presidia l’ecosistema dell’innovazionein Puglia e Basilicata.</font></font></font></font></p><p lang="it-IT" align="JUSTIFY" style="margin-bottom: 0cm; border: none; padding: 0cm; line-height: 100%;"><br></p><p lang="it-IT" align="JUSTIFY" style="margin-bottom: 0cm; border: none; padding: 0cm; line-height: 100%;"><font color="#000000">“<font face="Calibri, sans-serif"><font style="font-size: 11pt"><font face="Lato, Calibri"><i>Continuiamoa puntare sul territorio e ad affiancare i talenti digitali italianidirettamente nei luoghi in cui nascono e sviluppano le loroinnovazioni</i></font><font face="Lato, Calibri"> – ha dichiarato</font><font face="Lato, Calibri"><b>Gabriele Ronchini, fondatore eamministratore delegato di Digital Magics </b></font><font face="Lato, Calibri">–</font><font face="Lato, Calibri"><i>I distretti delle Marche, EmiliaRomagna, Abruzzo, Umbria e Molise rappresentano vere e proprieeccellenze in campo industriale e tecnologico, grazie al carattere ealla determinazione incredibili degli imprenditori. Con DigitalMagics Adriatico vogliamo far nascere e crescere startup fino a farlediventare aziende di successo, coinvolgendo gli investitori e leistituzioni locali e innovando le imprese tradizionali grazieall’‘Open Innovation’. La nostra nuova sede va ad aggiungersialle 7 sedi italiane e a quella di Londra, per l’espansione el’internazionalizzazione delle nostre startup, e all’unico hubnazionale, che abbiamo creato con Talent Garden e Tamburi InvestmentPartners, per sviluppare il ‘Digital Made in Italy’”.</i></font></font></font></font></p><p lang="it-IT" align="JUSTIFY" style="margin-bottom: 0cm; border: none; padding: 0cm; line-height: 100%;"><br></p><p lang="it-IT" align="JUSTIFY" style="margin-bottom: 0cm; border: none; padding: 0cm; line-height: 100%;"><font color="#000000">“<font face="Calibri, sans-serif"><font style="font-size: 11pt"><font face="Lato, Calibri"><i>L’alleanzacon Digital Magics è un passo importante verso il consolidamento di</i></font><font face="Lato, Calibri">mercato – dichiara </font><font face="Lato, Calibri"><b>LucaScali, consigliere delegato di Hub21 e partner di Digital MagicsAdriatico</b></font><font face="Lato, Calibri"> –</font><font face="Lato, Calibri"><i>Ascoli Piceno negli ultimi anni ha scalato le classifiche nazionaliarrivando nel 2016 e nel 2017 al primo posto come provincia piùinnovativa d’Italia, e nel 2018 ha consolidato tale presenza con ilsecondo posto. Siamo pienamente al centro di un trend di crescitadelle startup a livello internazionale e nazionale che è un mix dipassione, vision, organizzazione con un’idea originale di partenzae tanto acume da parte degli investitori nel saper discernere,isolare e qualificare i punti di forza delle startup. La partnershipcon il principale player italiano ci consente di offrire al mercatoun presidio puntuale e contenuti ad altissimo valore aggiunto. Pensoin primis alla nascita e sviluppo di iniziative digitali, e più ingenerale alle startup, ma ancora nello sviluppo di soluzioni di ‘OpenInnovation’, che ricordo essere un ambito in cui in Italia ancorail 70% delle imprese italiane non è ancora attivo e dove il 33%fatica a trovare nuovi progetti e talenti”.</i></font></font></font></font></p><p lang="it-IT" align="JUSTIFY" style="margin-bottom: 0cm; border: none; padding: 0cm; line-height: 100%;"><br></p><p lang="it-IT" align="JUSTIFY" style="margin-bottom: 0cm; border: none; padding: 0cm; line-height: 100%;"><font color="#000000"><font face="Calibri, sans-serif"><font style="font-size: 11pt"><font face="Lato, Calibri">L’EmiliaRomagna è la terza regione d’Italia per numero di startupinnovative e rappresenta il 9,1% del totale nazionale: 9797. Nellaclassifica italiana le Marche si posizionano al 10° posto (3,6% deltotale). L’Abruzzo è al 14° posto (2,2%), l’Umbria al 15°(1,9%) mentre il Molise al penultimo posto (0,7%)*. </font></font></font></font></p><p lang="it-IT" align="JUSTIFY" style="margin-bottom: 0cm; border: none; padding: 0cm; line-height: 100%;"><br></p><p lang="it-IT" align="JUSTIFY" style="margin-bottom: 0cm; border: none; padding: 0cm; line-height: 100%;"><a name="_Hlk535397859"></a><a name="_Hlk535420586"></a><font color="#000000"><font face="Calibri, sans-serif"><font style="font-size: 11pt"><font face="Lato, Calibri">Idati a gennaio 2019 per settore di attività raccontano che, nellecinque regioni adriatiche (Marche, Emilia Romagna, Abruzzo, Umbria eMolise), sono oltre mille (1.137) le startup e PMI innovative cheforniscono servizi alle imprese (produzione di software, consulenzainformatica e attività connesse, ricerca scientifica e sviluppo,servizi di informazione); 509 sono quelle legate all’attivitàdell’industria manifatturiera (fabbricazione di macchinari,computer e prodotti di elettronica, apparecchiature elettriche) e 74al turismo*.  </font></font></font></font></p><p lang="it-IT" align="JUSTIFY" style="margin-bottom: 0cm; border: none; padding: 0cm; line-height: 100%;"><br></p><p style="margin-left: 2.75cm; margin-bottom: 0cm; line-height: 100%"><font face="Lato, Calibri"><b>Tabella – Startup Innovative inItalia – Aggiornata al 21 gennaio 2019</b></font></p><p style="margin-left: 3.75cm; margin-bottom: 0cm; line-height: 100%"><br></p><center>	<table width="454" border="1" bordercolor="#000000" cellpadding="5" cellspacing="0">		<colgroup><col width="150">		<col width="123">		<col width="148">		</colgroup><tbody><tr valign="BOTTOM">			<td width="150" height="9">				<p style="border: none; padding: 0cm"><font face="Lato, Calibri"><b>Regione</b></font></p>			</td>			<td width="123">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri"><b>Numero				di startup</b></font></p>			</td>			<td width="148">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri"><b>Percentuale				di startup</b></font></p>			</td>		</tr>		<tr valign="BOTTOM">			<td width="150" height="10">				<p style="border: none; padding: 0cm"><font face="Lato, Calibri">Lombardia</font></p>			</td>			<td width="123">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri">2429</font></p>			</td>			<td width="148">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri">24,8%</font></p>			</td>		</tr>		<tr valign="BOTTOM">			<td width="150" height="10">				<p style="border: none; padding: 0cm"><font face="Lato, Calibri">Lazio</font></p>			</td>			<td width="123">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri">1074</font></p>			</td>			<td width="148">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri">11,0%</font></p>			</td>		</tr>		<tr valign="BOTTOM">			<td width="150" height="10">				<p style="border: none; padding: 0cm"><font face="Lato, Calibri"><b>Emilia				Romagna</b></font></p>			</td>			<td width="123">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri"><b>893</b></font></p>			</td>			<td width="148">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri"><b>9,1%</b></font></p>			</td>		</tr>		<tr valign="BOTTOM">			<td width="150" height="10">				<p style="border: none; padding: 0cm"><font face="Lato, Calibri">Veneto</font></p>			</td>			<td width="123">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri">861</font></p>			</td>			<td width="148">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri">8,8%</font></p>			</td>		</tr>		<tr valign="BOTTOM">			<td width="150" height="10">				<p style="border: none; padding: 0cm"><font face="Lato, Calibri">Campania</font></p>			</td>			<td width="123">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri">759</font></p>			</td>			<td width="148">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri">7,7%</font></p>			</td>		</tr>		<tr valign="BOTTOM">			<td width="150" height="10">				<p style="border: none; padding: 0cm"><font face="Lato, Calibri">Piemonte</font></p>			</td>			<td width="123">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri">490</font></p>			</td>			<td width="148">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri">5,0%</font></p>			</td>		</tr>		<tr valign="BOTTOM">			<td width="150" height="10">				<p style="border: none; padding: 0cm"><font face="Lato, Calibri">Sicilia</font></p>			</td>			<td width="123">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri">477</font></p>			</td>			<td width="148">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri">4,9%</font></p>			</td>		</tr>		<tr valign="BOTTOM">			<td width="150" height="10">				<p style="border: none; padding: 0cm"><font face="Lato, Calibri">Toscana</font></p>			</td>			<td width="123">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri">418</font></p>			</td>			<td width="148">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri">4,3%</font></p>			</td>		</tr>		<tr valign="BOTTOM">			<td width="150" height="10">				<p style="border: none; padding: 0cm"><font face="Lato, Calibri">Puglia</font></p>			</td>			<td width="123">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri">399</font></p>			</td>			<td width="148">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri">4,1%</font></p>			</td>		</tr>		<tr valign="BOTTOM">			<td width="150" height="10">				<p style="border: none; padding: 0cm"><font face="Lato, Calibri"><b>Marche</b></font></p>			</td>			<td width="123">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri"><b>357</b></font></p>			</td>			<td width="148">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri"><b>3,6%</b></font></p>			</td>		</tr>		<tr valign="BOTTOM">			<td width="150" height="10">				<p style="border: none; padding: 0cm"><font face="Lato, Calibri">Trentino				Alto Adige</font></p>			</td>			<td width="123">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri">243</font></p>			</td>			<td width="148">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri">2,5%</font></p>			</td>		</tr>		<tr valign="BOTTOM">			<td width="150" height="10">				<p style="border: none; padding: 0cm"><font face="Lato, Calibri">Friuli				Venezia Giulia</font></p>			</td>			<td width="123">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri">226</font></p>			</td>			<td width="148">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri">2,3%</font></p>			</td>		</tr>		<tr valign="BOTTOM">			<td width="150" height="10">				<p style="border: none; padding: 0cm"><font face="Lato, Calibri">Calabria</font></p>			</td>			<td width="123">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri">223</font></p>			</td>			<td width="148">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri"><b>2,3%</b></font></p>			</td>		</tr>		<tr valign="BOTTOM">			<td width="150" height="10">				<p style="border: none; padding: 0cm"><font face="Lato, Calibri"><b>Abruzzo</b></font></p>			</td>			<td width="123">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri"><b>219</b></font></p>			</td>			<td width="148">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri"><b>2,2%</b></font></p>			</td>		</tr>		<tr valign="BOTTOM">			<td width="150" height="10">				<p style="border: none; padding: 0cm"><font face="Lato, Calibri"><b>Umbria</b></font></p>			</td>			<td width="123">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri"><b>189</b></font></p>			</td>			<td width="148">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri"><b>1,9%</b></font></p>			</td>		</tr>		<tr valign="BOTTOM">			<td width="150" height="10">				<p style="border: none; padding: 0cm"><font face="Lato, Calibri">Liguria</font></p>			</td>			<td width="123">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri">178</font></p>			</td>			<td width="148">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri">1,8%</font></p>			</td>		</tr>		<tr valign="BOTTOM">			<td width="150" height="10">				<p style="border: none; padding: 0cm"><font face="Lato, Calibri">Sardegna</font></p>			</td>			<td width="123">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri">164</font></p>			</td>			<td width="148">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri">1,7%</font></p>			</td>		</tr>		<tr valign="BOTTOM">			<td width="150" height="10">				<p style="border: none; padding: 0cm"><font face="Lato, Calibri">Basilicata</font></p>			</td>			<td width="123">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri">108</font></p>			</td>			<td width="148">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri">1,1%</font></p>			</td>		</tr>		<tr valign="BOTTOM">			<td width="150" height="10">				<p style="border: none; padding: 0cm"><font face="Lato, Calibri"><b>Molise</b></font></p>			</td>			<td width="123">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri"><b>68</b></font></p>			</td>			<td width="148">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri"><b>0,7%</b></font></p>			</td>		</tr>		<tr valign="BOTTOM">			<td width="150" height="10">				<p style="border: none; padding: 0cm"><font face="Lato, Calibri">Valle				d'Aosta</font></p>			</td>			<td width="123">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri">22</font></p>			</td>			<td width="148">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri">0,2%</font></p>			</td>		</tr>		<tr valign="BOTTOM">			<td width="150" height="9">				<p style="border: none; padding: 0cm"><font face="Lato, Calibri"><b>Italia</b></font></p>			</td>			<td width="123">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri"><b>9797</b></font></p>			</td>			<td width="148">				<p align="CENTER" style="border: none; padding: 0cm"><font face="Lato, Calibri"><b>100%</b></font></p>			</td>		</tr>	</tbody></table></center><p align="CENTER" style="margin-bottom: 0cm; line-height: 100%"><font face="Lato, Calibri"><i>*Fonte:InfoCamere - startup.registroimprese.it</i></font></p>
            </div>
          <div class="mv-lg">
            <div class="fb-like" data-width="400" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
          </div>
          

          <div class="text-center mv-lg">
            <a href="http://www.sstefano.it/la-riabilitazione-neurologica" target="_blank">
              <img src="http://www.picusonline.it/uploads/ads-fissi/picus_728x90.gif">
            </a>
          </div>

            <div class="row">
              <div class="col-sm-12">
                <h4 class="mt-xl mb-lg">
                  <strong>Potrebbero interessarti</strong>
                </h4>
              </div>
            <div class="col-sm-6 mb-lg">
            <a href="http://www.picusonline.it/visualizza/41139.html">
                <img src="/uploads/medie/154809392943911.jpg" alt="ESTRA: Stipulato contratto di finanziamento da 50 milioni di Euro con Intesa Sanpaolo S.p.A. e Banca IMI S.p.A." class="img-responsive">
            </a>
            <h4 class="mt pv ph">
              <strong>
              <a href="http://www.picusonline.it/visualizza/41139.html">ESTRA: Stipulato contratto di finanziamento da 50 milioni di Euro con Intesa Sanpaolo S.p.A. e Banca IMI S.p.A.</a>
              </strong>
            </h4>
            <p class="mh mb-lg"><small class="coloreArancione">21&nbsp;Gennaio&nbsp;2019</small></p>
            </div>
            <div class="col-sm-6 mb-lg">
            <a href="http://www.picusonline.it/visualizza/41134.html">
                <img src="/uploads/medie/1547982323121566.jpg" alt="Da lunedì Relluce riparte. Castelli: 'Ad Ascoli la Tari sarà ridotta del 5%'" class="img-responsive">
            </a>
            <h4 class="mt pv ph">
              <strong>
              <a href="http://www.picusonline.it/visualizza/41134.html">Da lunedì Relluce riparte. Castelli: 'Ad Ascoli la Tari sarà ridotta del 5%'</a>
              </strong>
            </h4>
            <p class="mh mb-lg"><small class="coloreArancione">20&nbsp;Gennaio&nbsp;2019</small></p>
            </div>
          
          </div>

            <div class="mb-xl">
              
            </div>
            <div class="mv-xl">
            <a href="http://www.ciip.it/index.php/tariffe-e-bolletta/bonus-idrico" target="_blank">
                <img src="/uploads/ads/1510662533164300.jpg" alt="Ciip 2 bonus" class="img-responsive center-block">
            </a>
            
            </div>
          </div>

          <div class="col-md-4">
            <div class="row">

                <div class="col-sm-12">
                  <a href="https://www.facebook.com/chococafe.bar/?ref=ts&fref=ts" target="_blank">
                      <img src="/uploads/ads/1453310878135520.jpg" alt="Chococafè" class="img-responsive center-block mb-lg">
                  </a>
                </div>
                <div class="col-sm-12">
                  <a href="http://www.ciip.it/index.php/tariffe-e-bolletta/bonus-idrico" target="_blank">
                      <img src="/uploads/ads/1510662455191789.jpg" alt="Ciip bonus idrico" class="img-responsive center-block mb-lg">
                  </a>
                </div>
                <div class="col-sm-12">
                  <a href="https://www.facebook.com/Centro-Ottico-Vision-1305162606197133/" target="_blank">
                      <img src="/uploads/ads/1486576767144031.jpg" alt="Centro Ottico Vision" class="img-responsive center-block mb-lg">
                  </a>
                </div>
                


            </div>


          </div>
        </div>
      </div>
    </section>
    <section class="bg-default">
      <div class="container interno pv-lg">
      <div class="row">
        <div class="col-sm-12">
          <hr>
        </div>
        
      </div>
    </div>
    </section>
  
    <section class="bg-default">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-sm-2">
            <h4 class="coloreArancione"><strong>In evidenza</strong></h4>
          </div>
          <div class="col-sm-10">
            <div class="row">
              <div class="col-sm-4">
                <a href="http://www.picusonline.it/visualizza/41140.html">
                    <img src="/uploads/grandi/154818114683694.jpg" alt="Castelli al sottosegretario Crimi: Anomala la revoca di affidamento per raccolta macerie ad Ascoli Servizi Comunali" class="img-responsive">
                </a>
                <h4 class="mt">
                  <a href="http://www.picusonline.it/visualizza/41140.html">Castelli al sottosegretario Crimi: Anomala la revoca di affidamento per raccolta macerie ad Ascoli Servizi Comunali</a>
                </h4>
                <p class="alternativo text-muted mt-lg">
                  <small class="pull-left">
                    <span class="fa fa-calendar-o mr-sm"></span>22&nbsp;Gennaio&nbsp;2019
                  </small>
                  <small class="pull-right">
                    <span class="fa fa-comment mr-sm"></span>0
                  </small>
                </p>
              </div>
              <div class="col-sm-4">
                <a href="http://www.picusonline.it/visualizza/41141.html">
                    <img src="/uploads/grandi/1548181817116642.jpg" alt="'Digital Magics', incubatore nazionale di startup, apre la sua nona sede ad Ascoli Piceno con la società partner Hub21" class="img-responsive">
                </a>
                <h4 class="mt">
                  <a href="http://www.picusonline.it/visualizza/41141.html">'Digital Magics', incubatore nazionale di startup, apre la sua nona sede ad Ascoli Piceno con la società partner Hub21</a>
                </h4>
                <p class="alternativo text-muted mt-lg">
                  <small class="pull-left">
                    <span class="fa fa-calendar-o mr-sm"></span>22&nbsp;Gennaio&nbsp;2019
                  </small>
                  <small class="pull-right">
                    <span class="fa fa-comment mr-sm"></span>0
                  </small>
                </p>
              </div>
              <div class="col-sm-4">
                <a href="http://www.picusonline.it/visualizza/41138.html">
                    <img src="/uploads/grandi/1548092764151205.jpg" alt="Il sottosegretario Vito Crimi ha incontrato i sindaci delle province di Ascoli Piceno e Fermo sulla ricostruzione" class="img-responsive">
                </a>
                <h4 class="mt">
                  <a href="http://www.picusonline.it/visualizza/41138.html">Il sottosegretario Vito Crimi ha incontrato i sindaci delle province di Ascoli Piceno e Fermo sulla ricostruzione</a>
                </h4>
                <p class="alternativo text-muted mt-lg">
                  <small class="pull-left">
                    <span class="fa fa-calendar-o mr-sm"></span>21&nbsp;Gennaio&nbsp;2019
                  </small>
                  <small class="pull-right">
                    <span class="fa fa-comment mr-sm"></span>0
                  </small>
                </p>
              </div>
            
            </div>
          </div>
        </div>
      </div>
    </section>




    </div> <!-- chiudi container principale -->
 
      <section class="bg-grigio-alt">
        <div class="container interno pv-lg">
          <div class="row pt-lg">
            <div class="col-sm-12 col-lg-2">

            </div>
            <div class="col-sm-12 col-lg-10">
              <p class="lead">Sostieni Picusonline.it
              <a href="/donazioni/" class="btn btn-md btn-warning ml">
                <span class="fa fa-paypal fa-lg mr-sm"></span>
                Effettua una donazione con PayPal
              </a>
              </p>
            </div>
          </div>
        </div>
      </section>

      <section class="bg-arancione visible-md visible-lg">
        <div class="container interno p0">
          <nav class="navbar navbar-default ccmenu" role="navigation">
            <div class="navbar-header">
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-footer">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
              <a class="navbar-brand alternativo visible-xs visible-sm" href="/">
                Picus Online
              </a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-footer">
              <ul class="nav navbar-nav">
                <li><a href="http://www.picusonline.it/sezioni/140/">Formazione</a></li>
                <li><a href="http://www.picusonline.it/sezioni/3/">Cronaca</a></li>
                <li><a href="http://www.picusonline.it/sezioni/5/">Cultura</a></li>
                <li><a href="http://www.picusonline.it/sezioni/6/">Economia</a></li>
                <li><a href="http://www.picusonline.it/sezioni/20/">Innovazione</a></li>
                <li><a href="http://www.picusonline.it/sezioni/4/">Politica</a></li>
                <li><a href="http://www.picusonline.it/sezioni/25/">Salute</a></li>
                <li><a href="http://www.picusonline.it/sezioni/18/">Eventi</a></li>
                <li><a href="http://www.picusonline.it/sezioni/24/">Food & Wine</a></li>
                
              </ul>
                <ul class="nav navbar-nav navbar-right">
                  <li class="scuro">
                  <a href="/argomenti/">
                    <span class="fa fa-tags mr-sm"></span>Argomenti
                  </a>
                </li>
              </ul>
            </div>
          </nav>
        </div>
      </section>
    <footer class="bg-footer">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-sm-12 text-center">
              <img src="http://www.picusonline.it/temi/woodp/img/loghi/logo-alt.svg" class="img-responsive center-block thumb192np mt-xl mb" alt="logo footer">
            <small>Picusnet. Testata iscritta al Registro Stampa del Tribunale di Ascoli Piceno n°485. Editore PicenWorld s.r.l. &ndash; P.IVA 02170210443<br>Direttore Responsabile <a href="mailto:gaetano.amici@picusonline.it">Gaetano Amici</a>
            &ndash;
            <a href="mailto:redazione@picusonline.it">redazione@picusonline.it</a> /
            <a href="/pagine/37530.html">Privacy</a> /
            <a href="https://www.facebook.com/picusonline">Seguici su Facebook</a> /
            </small>
          </div>
          <div class="col-sm-12 pt">
            <hr>
            <p class="alternativo">
              <a href="http://www.ccode.net/">
                <img src="http://www.picusonline.it/temi/woodp/img/loghi/logo-ccode-alt.svg" class="thumb24np" alt="logo ccode">
              </a>
              <small class="ml-sm">
              <a href="http://www.ccode.net/" class="alt">
                ccode.
              </a>
              <span class="ml-sm">PressKit CMS &copy; 2015 ccode.</span>
              </small>
            </p>
          </div>
        </div>
      </div>
    </footer>

  <div class="alert alert-danger cookielaw m0">
    <p class="mh-lg">
      <small>
        Picus On Line utilizza cookies per memorizzare informazioni sul tuo computer. Alcuni sono fondamentali per il funzionamento del nostro sito, altri ci aiutano a migliorare l'esperienza degli utenti. Utilizzando questo sito, acconsenti al posizionamento di questi cookies.
      </small>
      <a href="http://www.ccode.net/var/cookie.html" class="btn btn-sm btn-inverse ml">Informazioni</a>
      <button class="btn btn-sm btn-inverse ml ph-lg">OK</button>
    </p>
  </div>
  


<!-- Begin TradeTracker SuperTag Code -->
<script type="text/javascript">

    var _TradeTrackerTagOptions = {
        t: 'a',
        s: '243367',
        chk: '4d983bc4ed818c56c4019671f35340df',
        overrideOptions: {}
    };

    (function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&amp;s=' + _TradeTrackerTagOptions.s + '&amp;chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>
<!-- End TradeTracker SuperTag Code -->


  </body>
</html>
