
<!DOCTYPE html>
<html lang="it">
  <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="Il Centro di aggregazione è sorto nella zona Area Sae Borgo 2 e il taglio del nastro è avvenuto alla presenza del sind">
    <meta name="generator" content="PressKit MP2  - ccode web agency (http://www.ccode.net)">
    <meta name="author" content="Picus, giornale web d&rsquo;informazione regionale">
    <meta property="og:image" content="http://www.picusonline.it/uploads/grandi/1555483110167621.jpg" />
    <meta property="og:title" content="Inaugurato il Centro Polifunzionale ‘Un cuore per Arquata' realizzato con i fondi raccolti dall’Associazione Nazionale Alpini e di quattro Club Service"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="Picus &ndash; Giornale d&rsquo;informazione regionale"/>
    <link rel="shortcut icon" href="http://www.picusonline.it/temi/woodp/img/favicon.png">
    <title>Inaugurato il Centro Polifunzionale ‘Un cuore per Arquata' realizzato con i fondi raccolti dall’Associazione Nazionale Alpini e di quattro Club Service</title>
    <!-- Bootstrap core CSS -->
    <link href="http://www.picusonline.it/temi/woodp/css/bootstrap.css" rel="stylesheet">

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="http://www.picusonline.it/temi/woodp/js/html5shiv.js"></script>
      <script src="http://www.picusonline.it/temi/woodp/js/respond.min.js"></script>
    <![endif]-->

    <!-- Custom styles for this template -->
    <link href="http://www.picusonline.it/temi/woodp/css/owl.carousel.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/swipebox.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/video-js.min.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/responsive.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/font-awesome.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/style.css" rel="stylesheet">

    <!-- Bootstrap core JavaScript
    ================================================== -->
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/bootstrap.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/eldarion-ajax.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.easing.1.3.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/owl.carousel.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.swipebox.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.validate.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/skycons.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/video.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.cookie.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/main.js"></script>

 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7640700-1', 'auto');
  ga('send', 'pageview');

</script>

  </head>
  <body>
    <div id="contenitore"> <!-- container principale -->
      <section class="bg-grigio-alt">
        <div class="container interno pt-lg">
          <div class="row">
            <div class="col-sm-4 text-left">
            <a href="/">
              <img src="http://www.picusonline.it/temi/woodp/img/loghi/logo.svg" class="img-responsive thumb256np mb-lg" alt="Logo">
            </a>
            </div>

            <div class="col-sm-8">
           <ul class="list-inline pull-right mt-lg">
                <li class="dropdown small">
                  <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                    <span class="fa fa-bars mr-sm"></span>
                    Edizioni <span class="caret"></span>
                  </a>
                  <ul class="dropdown-menu" role="menu">
                    <li><a href="http://www.picusonline.it/sezioni/115/">Pescara</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/114/">L'Aquila</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/113/">Teramo</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/116/">Chieti</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/102/">Ascoli Piceno</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/109/">Ancona</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/104/">Fermo</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/110/">Pesaro</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/107/">Macerata</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/106/">Abruzzo</a></li>
                  
                  </ul>
                </li>
                <li class="dropdown ml small">
                  <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                    <span class="fa fa-bars mr-sm"></span>
                    Pagine <span class="caret"></span>
                  </a>
                  <ul class="dropdown-menu" role="menu">
                    <li class="mr">
                      <a href="http://www.picusonline.it/pagine/36349.html">
                        La Redazione
                      </a>
                    </li>
                    <li class="mr">
                      <a href="http://www.picusonline.it/pagine/37530.html">
                        Privacy
                      </a>
                    </li>
                    <li class="mr">
                      <a href="http://www.picusonline.it/pagine/40792.html">
                        Fiinisce l'era Sgl Carbon inizia il futuro con Ascoli21 di Restart
                      </a>
                    </li>
                  
                  </ul>
                </li>
                <li class="ml small">
                  <a href="/argomenti/">
                    <span class="fa fa-tags"></span>
                    Argomenti
                  </a>
                </li>
                <li class="ml small">
                  <a href="/archivi/">
                    <span class="fa fa-search"></span>
                    Archivi e ricerche
                  </a>
                </li>
              </ul>
            </div>

          </div>
        </div>
      </section>
      <section class="bg-arancione">
        <div class="container interno p0">
          <nav class="navbar navbar-default ccmenu" role="navigation">
            <div class="navbar-header">
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-2">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
              <a class="navbar-brand alternativo visible-xs visible-sm" href="/">
                Picus Online
              </a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-2">
              <ul class="nav navbar-nav">
                <li><a href="http://www.picusonline.it/sezioni/140/">Formazione</a></li>
                <li><a href="http://www.picusonline.it/sezioni/3/">Cronaca</a></li>
                <li><a href="http://www.picusonline.it/sezioni/5/">Cultura</a></li>
                <li><a href="http://www.picusonline.it/sezioni/6/">Economia</a></li>
                <li><a href="http://www.picusonline.it/sezioni/20/">Innovazione</a></li>
                <li><a href="http://www.picusonline.it/sezioni/4/">Politica</a></li>
                <li><a href="http://www.picusonline.it/sezioni/25/">Salute</a></li>
                <li><a href="http://www.picusonline.it/sezioni/18/">Eventi</a></li>
                <li><a href="http://www.picusonline.it/sezioni/24/">Food & Wine</a></li>
                
              </ul>
                <ul class="nav navbar-nav navbar-right">
                  <li class="dropdown scuro">
                  <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                    <span class="fa fa-bars mr-sm"></span>tutte le sezioni<span class="caret ml"></span>
                  </a>
                  <ul class="dropdown-menu" role="menu">
                    <li>
                      <a href="http://www.picusonline.it/sezioni/132/">Altro</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/138/">Ambiente</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/16/">Archivio</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/62/">Blog</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/23/">Comunicati</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/3/">Cronaca</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/5/">Cultura</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/6/">Economia</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/12/">Editoriale</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/133/">Elezioni</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/122/">Esteri</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/18/">Eventi</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/24/">Food & Wine</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/140/">Formazione</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/63/">Il blog del direttore</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/20/">Innovazione</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/119/">L'opinione</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/135/">Lavoro</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/131/">Moda</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/137/">Musica</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/123/">Musica</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/17/">Notizie In Breve</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/134/">Pezzi di Carbon</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/4/">Politica</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/25/">Salute</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/19/">Satira</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/21/">Scienza e Tecnologia</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/139/">Sociale</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/7/">Sport</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/121/">Storie</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/136/">Turismo</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/11/">Video</a>
                    </li>
                  
                  </ul>
                </li>
              </ul>
            </div>
          </nav>
        </div>
      </section>

      <section class="bg-grigio-alt">
        <div class="container interno pv-lg">
          <div class="row ">
            <div class="col-sm-12">
              <a href="https://www.ecoinnovasrl.it/" target="_blank">
                  <img src="/uploads/ads/1524822004132765.gif" alt="Ecoinnova custom" class="img-responsive center-block">
              </a>
            
            </div>
          </div>
        </div>
      </section>


<!-- facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

    <section class="bg-bread">
      <div class="container interno p">
        <div class="row">
          <div class="col-sm-12">
            <ol class="breadcrumb pl-sm">
            <li><a href="/">Prima Pagina</a></li>
              <li><a href="/sezioni/102/">Ascoli Piceno</a></li>
              <li><a href="/sezioni/3/">Cronaca</a></li>
              <li><a href="/sezioni/18/">Eventi</a></li>
            </ol>
          </div>
        </div>
      </div>
    </section>
    <section class="bg-nero">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-md-2">
            <h3 class="coloreArancione mt-sm"><strong>Eventi</strong></h3>
          </div>
          <div class="col-md-7">
            <h1 class="headline mb">Inaugurato il Centro Polifunzionale ‘Un cuore per Arquata' realizzato con i fondi raccolti dall’Associazione Nazionale Alpini e di quattro Club Service</h1>
            <h2 class="coloreArancione">17&nbsp;Aprile&nbsp;2019</h2>
          </div>
        </div>
      </div>
    </section>
    <section class="bg-nero-alt">
      <div class="container interno pv">
        <div class="row">
          <div class="col-sm-2">
          </div>
          <div class="col-sm-7">
            <h3 class="alt">Il Centro di aggregazione è sorto nella zona Area Sae Borgo 2 e il taglio del nastro è avvenuto alla presenza del sindaco Aleandro Petrucci e del vice Michele Franchi, dell'Associazione Nazionale Alpinin e dei i presidenti e past presidente dei club Club 41 Italia, Round Table Italia, Ladies Circle Italia e Agora Italia uniti nel 'Four Club One Vision'.&nbsp;</h3>
          </div>
        </div>
      </div>
    </section>
    <section class="bg-default">
      <div class="container interno pt-xl">
        <div class="row">
  
          <div class="col-sm-12 col-sm-offset-0 col-md-7 col-md-offset-1">
              <h4><strong>La redazione</strong></h4>
              <p class="riassunto mb">17&nbsp;Aprile&nbsp;2019 08:23</p>
            <div class="owl-carousel owl-copertina mb-xl">
              <div class="item">
                <div class="galleria">
                  <a href="/uploads/grandi/1555483110167621.jpg" title="" class="swipebox" rel="galleria_foto">
                    <img src="/uploads/grandi/1555483110167621.jpg" alt="" class="img-responsive">
                  </a>
                </div>
                <figcaption class="mt-sm">
                  
                </figcaption>
              </div>
              <div class="item">
                <div class="galleria">
                  <a href="/uploads/grandi/1555483113186782.jpg" title="" class="swipebox" rel="galleria_foto">
                    <img src="/uploads/grandi/1555483113186782.jpg" alt="" class="img-responsive">
                  </a>
                </div>
                <figcaption class="mt-sm">
                  
                </figcaption>
              </div>
              <div class="item">
                <div class="galleria">
                  <a href="/uploads/grandi/155548311745160.jpg" title="" class="swipebox" rel="galleria_foto">
                    <img src="/uploads/grandi/155548311745160.jpg" alt="" class="img-responsive">
                  </a>
                </div>
                <figcaption class="mt-sm">
                  
                </figcaption>
              </div>
              <div class="item">
                <div class="galleria">
                  <a href="/uploads/grandi/155548312154267.jpg" title="" class="swipebox" rel="galleria_foto">
                    <img src="/uploads/grandi/155548312154267.jpg" alt="" class="img-responsive">
                  </a>
                </div>
                <figcaption class="mt-sm">
                  
                </figcaption>
              </div>
              <div class="item">
                <div class="galleria">
                  <a href="/uploads/grandi/155548312667502.jpg" title="" class="swipebox" rel="galleria_foto">
                    <img src="/uploads/grandi/155548312667502.jpg" alt="" class="img-responsive">
                  </a>
                </div>
                <figcaption class="mt-sm">
                  
                </figcaption>
              </div>
              <div class="item">
                <div class="galleria">
                  <a href="/uploads/grandi/155548313073919.jpg" title="" class="swipebox" rel="galleria_foto">
                    <img src="/uploads/grandi/155548313073919.jpg" alt="" class="img-responsive">
                  </a>
                </div>
                <figcaption class="mt-sm">
                  
                </figcaption>
              </div>
            </div>
            <div class="contenuti">
              <p style="line-height: 24px; overflow-wrap: break-word; word-wrap: break-word; margin-bottom: 24px;"><span style="background-color: rgba(255, 255, 255, 0);">Ascoli - E’ stata una inaugurazione decisamente emozionante, nonostante la pioggia i cittadini di Arquata del Tronto hanno accolto con affetto i numerosi partecipanti alla cerimonia di inaugurazione del Centro Polifunzionale denominato ‘Un cuore per Arquata'.</span></p><p style="line-height: 24px; overflow-wrap: break-word; word-wrap: break-word; margin-bottom: 24px;"><span style="background-color: rgba(255, 255, 255, 0);">A meno di tre anni dal grave sisma che ha colpito l’entroterra Piceno, con una cerimonia affollatissima e alla presenza di numerose autorità civili e militari è stato tagliato il nastro della nuova struttura realizzata con i fondi raccolti dall’Associazione Nazionale Alpini e dai quattro Club Service: Club 41 Italia, Round Table Italia, Ladies Circle Italia e Agora Italia uniti nel “Four Club One Vision”.</span></p><p style="line-height: 24px; overflow-wrap: break-word; word-wrap: break-word; margin-bottom: 24px;"><span style="background-color: rgba(255, 255, 255, 0);">Alla presenza dei Presidenti e Past President dei quattro Club che hanno in questi tre anni reso possibile realizzare l’opera e dei delegati dell'Associazione Nazionale Alpini (ANA), del Sindaco Aleandro Petrucci, vice Sindaco Michele Franchi, degli assessori, dei consiglieri comunali e di tantissimi cittadini è stato inaugurato questo Centro di aggregazione nella zona Area Sae Borgo 2.</span></p><p style="line-height: 24px; overflow-wrap: break-word; word-wrap: break-word; margin-bottom: 24px;"><span style="background-color: rgba(255, 255, 255, 0);">Tante le autorità a partire dal Governatore della Regione Marche, Luca Ceriscioli, dalla vice Anna Casini, dal Vice presidente del consiglio regionale Piero Celani al Presidente della Provincia Sergio Fabiani e ai tanti sindaci arrivati dai comuni dei Sibillini marchigiani, abruzzesi, laziali e umbri: Campotosto per l'Abruzzo, Accumoli per il Lazio, Preci (Norcia) per l'Umbria; a Visso (Macerata)</span></p><p style="line-height: 24px; overflow-wrap: break-word; word-wrap: break-word; margin-bottom: 24px;"><span style="background-color: rgba(255, 255, 255, 0);">Per gli alpini erano presenti: il Comandante Capo delle Truppe Alpine, il Generale di Corpo d’Armata Claudio Berto, il Presidente dell’Ana, Sebastiano Favero, il Presidente della Sezione Marche Sergio Mercuri, Mauro Corradetti del Gruppo Ana Ascoli e oltre ottocento ‘penne nere’ arrivate da tutta Italia</span></p><p style="line-height: 24px; overflow-wrap: break-word; word-wrap: break-word; margin-bottom: 24px;"><span style="background-color: rgba(255, 255, 255, 0);">I quattro Club erano rappresentati dal Presidente Internazionale del Club 41 Ulric Suppan, dal vice Luca Colombo, dal Membro d’Onore a vita Bob Parton, dalla Presidente di Agora International, Anna Tabone, dai Presidenti Nazionali, Riccardo Daziale (Club 41), Edgardo Daidone (Round Table), Barbara Matteucci (Ladies Circle) e Cristina Calgaro (Agora), e dal Past Presidente del Club 41 Claudio Onofri che ha relazionato su quanto è stato fatto in questi tre anni per arrivare a questa inaugurazione.</span></p><p style="line-height: 24px; overflow-wrap: break-word; word-wrap: break-word; margin-bottom: 24px;"><span style="background-color: rgba(255, 255, 255, 0);">I quattro Club nazionali hanno infatti deciso di mettere a disposizione di questo progetto i proventi della raccolta fondi iniziata fin dal 2017 presso tutti i Clubs locali di tutto il territorio nazionale e anche presso i rispettivi Club internazionali, che ha raggiunto l’importante cifra di oltre 150.000 euro. Il resto lo ha messo a disposizione l’Associazione Nazionale Alpini.</span></p><p style="line-height: 24px; overflow-wrap: break-word; word-wrap: break-word; margin-bottom: 24px;"><span style="background-color: rgba(255, 255, 255, 0);">Con questa cifra si è riusciti a realizzare una struttura di circa 250 mq, costruita con prefabbricati in legno di elevata qualità, ecosostenibile, e rispondente a tutti i criteri antisismici più severi, che avrà anche la finalità di fungere da punto di raccolta per la popolazione nella malcapitata ipotesi di altri eventi calamitosi.</span></p><p style="line-height: 24px; overflow-wrap: break-word; word-wrap: break-word; margin-bottom: 24px;"><span style="background-color: rgba(255, 255, 255, 0);">I quattro Club promotori hanno affidato il coordinamento del progetto all’attuale Past Presidente Nazionale del Club 41 Italia, Claudio Onofri, che affiancato dal Past President del Club 41 di Ascoli Piceno, Corrado Alfonzi, nel 2017 avevano visitato più volte Arquata condividendo la decisione con il “Four Club One Vision” che la cifra raccolta venisse utilizzata per gli abitanti questo splendido borgo partecipando al finanziamento del progetto in partnership con ANA.</span></p><p style="line-height: 24px; overflow-wrap: break-word; word-wrap: break-word; margin-bottom: 24px;"><span style="background-color: rgba(255, 255, 255, 0);">“Ci siamo attivati subito dopo la prima scossa del 24 agosto 2016 – ha dichiarato il Past Presidente Claudio Onofri – coinvolgendo i tre Club Agora, Round Table e 41 di Ascoli Piceno per avere una presenza sul territorio. Poi abbiamo coordinato il tutto con gli altri Club italiani ricevendo consenso comune. Quando abbiamo saputo che l’Associazione Nazionale Alpini aveva in mente il progetto di un centro polifunzionale, li abbiamo contattati grazie ad un nostro socio alpino e abbiamo unito le nostre forze economiche e progettuali. Gli ostacoli e le difficoltà sono state tante, anche a livello burocratico – ha concluso Onofri – ma alla fine siamo riusciti a completare questo lavoro per la soddisfazione di tutti”.</span></p><p style="line-height: 24px; overflow-wrap: break-word; word-wrap: break-word; margin-bottom: 24px;"><span style="background-color: rgba(255, 255, 255, 0);">Al termine della cerimonia poi è stata inaugurata un’opera “La Forza di Due Cuori” in cui l’artista Lino ha rappresentato la terra, l’amore, l’energia, l’unione di due forze. Grande Maestro del ferro e della pietra, l’artista ha lavorato sul soggetto e alla fine ha realizzato una base in pietra di travertino che rappresenta la terra che a volte si agita e crea dolore. E’ stata resa grezza e “ferita” proprio per trasmettere questo sentimento. Ad unire la terra e i due cuori un sole, simbolo di forza ed energia e sopra due cuori incrociati simbolo d’amore. Due i cuori perché uno rappresenta quello dei 4 Clubs, uno quello degli Alpini a dimostrazione di come le sinergie possono portare a grandi risultati.</span></p><p style="line-height: 24px; overflow-wrap: break-word; word-wrap: break-word; margin-bottom: 24px;"><span style="background-color: rgba(255, 255, 255, 0);">Infine è stato visitato il nuovo Centro Polifunzionale, un edificio composto da uno spazio di aggregazione per la popolazione di circa 130 mq, uno spazio da adibire alle associazioni di circa 60 mq ed uno spazio da destinare ad uffici, circa 60 mq, da utilizzare per la delocalizzazione di piccole attività professionali il cui spazio lavorativo è andato distrutto dal terremoto.</span></p>
            </div>
          <div class="mv-lg">
            <div class="fb-like" data-width="400" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
          </div>
          

          <div class="text-center mv-lg">
            <a href="http://www.sstefano.it/la-riabilitazione-neurologica" target="_blank">
              <img src="http://www.picusonline.it/uploads/ads-fissi/picus_728x90.gif">
            </a>
          </div>

            <div class="row">
              <div class="col-sm-12">
                <h4 class="mt-xl mb-lg">
                  <strong>Potrebbero interessarti</strong>
                </h4>
              </div>
            <div class="col-sm-6 mb-lg">
            <a href="http://www.picusonline.it/visualizza/41308.html">
                <img src="/uploads/medie/155466271912886.jpg" alt="Le Marche al Vinitaly con il 50° del Bianchello del Metauro e il meglio della produzione regionale" class="img-responsive">
            </a>
            <h4 class="mt pv ph">
              <strong>
              <a href="http://www.picusonline.it/visualizza/41308.html">Le Marche al Vinitaly con il 50° del Bianchello del Metauro e il meglio della produzione regionale</a>
              </strong>
            </h4>
            <p class="mh mb-lg"><small class="coloreArancione">07&nbsp;Aprile&nbsp;2019</small></p>
            </div>
            <div class="col-sm-6 mb-lg">
            <a href="http://www.picusonline.it/visualizza/41304.html">
                <img src="/uploads/medie/1554634223196133.jpg" alt="'Narrazioni', la mostra con opere di pittura e scultura realizzate da Riccardo Ferretti e Mirella Panichi" class="img-responsive">
            </a>
            <h4 class="mt pv ph">
              <strong>
              <a href="http://www.picusonline.it/visualizza/41304.html">'Narrazioni', la mostra con opere di pittura e scultura realizzate da Riccardo Ferretti e Mirella Panichi</a>
              </strong>
            </h4>
            <p class="mh mb-lg"><small class="coloreArancione">07&nbsp;Aprile&nbsp;2019</small></p>
            </div>
          
          </div>

            <div class="mb-xl">
              
            </div>
            <div class="mv-xl">
            <a href="http://www.ciip.it/index.php/tariffe-e-bolletta/bonus-idrico" target="_blank">
                <img src="/uploads/ads/1510662533164300.jpg" alt="Ciip 2 bonus" class="img-responsive center-block">
            </a>
            
            </div>
          </div>

          <div class="col-md-4">
            <div class="row">

                <div class="col-sm-12">
                  <a href="http://www.ciip.it/index.php/tariffe-e-bolletta/bonus-idrico" target="_blank">
                      <img src="/uploads/ads/1510662455191789.jpg" alt="Ciip bonus idrico" class="img-responsive center-block mb-lg">
                  </a>
                </div>
                <div class="col-sm-12">
                  <a href="www.estra.it" target="_blank">
                      <img src="/uploads/ads/15530040024955.gif" alt="Estra" class="img-responsive center-block mb-lg">
                  </a>
                </div>
                <div class="col-sm-12">
                  <a href="http://www.sstefano.it/centro-venerabile-marcucci" target="_blank">
                      <img src="/uploads/ads/155318823475816.gif" alt="Clinica Santo Stefano Ascoli Piceno" class="img-responsive center-block mb-lg">
                  </a>
                </div>
                


            </div>


          </div>
        </div>
      </div>
    </section>
    <section class="bg-default">
      <div class="container interno pv-lg">
      <div class="row">
        <div class="col-sm-12">
          <hr>
        </div>
        
      </div>
    </div>
    </section>
  
    <section class="bg-default">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-sm-2">
            <h4 class="coloreArancione"><strong>In evidenza</strong></h4>
          </div>
          <div class="col-sm-10">
            <div class="row">
              <div class="col-sm-4">
                <a href="http://www.picusonline.it/visualizza/41326.html">
                    <img src="/uploads/grandi/155548352225125.jpg" alt="A scuola con la Guardia di finanza: al via la settima edizione del progetto 'Educazione alla legalità economica'" class="img-responsive">
                </a>
                <h4 class="mt">
                  <a href="http://www.picusonline.it/visualizza/41326.html">A scuola con la Guardia di finanza: al via la settima edizione del progetto 'Educazione alla legalità economica'</a>
                </h4>
                <p class="alternativo text-muted mt-lg">
                  <small class="pull-left">
                    <span class="fa fa-calendar-o mr-sm"></span>17&nbsp;Aprile&nbsp;2019
                  </small>
                  <small class="pull-right">
                    <span class="fa fa-comment mr-sm"></span>0
                  </small>
                </p>
              </div>
              <div class="col-sm-4">
                <a href="http://www.picusonline.it/visualizza/41325.html">
                    <img src="/uploads/grandi/1555483110167621.jpg" alt="Inaugurato il Centro Polifunzionale ‘Un cuore per Arquata' realizzato con i fondi raccolti dall’Associazione Nazionale Alpini e di quattro Club Service" class="img-responsive">
                </a>
                <h4 class="mt">
                  <a href="http://www.picusonline.it/visualizza/41325.html">Inaugurato il Centro Polifunzionale ‘Un cuore per Arquata' realizzato con i fondi raccolti dall’Associazione Nazionale Alpini e di quattro Club Service</a>
                </h4>
                <p class="alternativo text-muted mt-lg">
                  <small class="pull-left">
                    <span class="fa fa-calendar-o mr-sm"></span>17&nbsp;Aprile&nbsp;2019
                  </small>
                  <small class="pull-right">
                    <span class="fa fa-comment mr-sm"></span>0
                  </small>
                </p>
              </div>
              <div class="col-sm-4">
                <a href="http://www.picusonline.it/visualizza/41324.html">
                    <img src="/uploads/grandi/1555254630177283.jpg" alt="Monteprandone capofila nel progetto Open Fiber" class="img-responsive">
                </a>
                <h4 class="mt">
                  <a href="http://www.picusonline.it/visualizza/41324.html">Monteprandone capofila nel progetto Open Fiber</a>
                </h4>
                <p class="alternativo text-muted mt-lg">
                  <small class="pull-left">
                    <span class="fa fa-calendar-o mr-sm"></span>14&nbsp;Aprile&nbsp;2019
                  </small>
                  <small class="pull-right">
                    <span class="fa fa-comment mr-sm"></span>0
                  </small>
                </p>
              </div>
            
            </div>
          </div>
        </div>
      </div>
    </section>




    </div> <!-- chiudi container principale -->
 
      <section class="bg-grigio-alt">
        <div class="container interno pv-lg">
          <div class="row pt-lg">
            <div class="col-sm-12 col-lg-2">

            </div>
            <div class="col-sm-12 col-lg-10">
              <p class="lead">Sostieni Picusonline.it
              <a href="/donazioni/" class="btn btn-md btn-warning ml">
                <span class="fa fa-paypal fa-lg mr-sm"></span>
                Effettua una donazione con PayPal
              </a>
              </p>
            </div>
          </div>
        </div>
      </section>

      <section class="bg-arancione visible-md visible-lg">
        <div class="container interno p0">
          <nav class="navbar navbar-default ccmenu" role="navigation">
            <div class="navbar-header">
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-footer">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
              <a class="navbar-brand alternativo visible-xs visible-sm" href="/">
                Picus Online
              </a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-footer">
              <ul class="nav navbar-nav">
                <li><a href="http://www.picusonline.it/sezioni/140/">Formazione</a></li>
                <li><a href="http://www.picusonline.it/sezioni/3/">Cronaca</a></li>
                <li><a href="http://www.picusonline.it/sezioni/5/">Cultura</a></li>
                <li><a href="http://www.picusonline.it/sezioni/6/">Economia</a></li>
                <li><a href="http://www.picusonline.it/sezioni/20/">Innovazione</a></li>
                <li><a href="http://www.picusonline.it/sezioni/4/">Politica</a></li>
                <li><a href="http://www.picusonline.it/sezioni/25/">Salute</a></li>
                <li><a href="http://www.picusonline.it/sezioni/18/">Eventi</a></li>
                <li><a href="http://www.picusonline.it/sezioni/24/">Food & Wine</a></li>
                
              </ul>
                <ul class="nav navbar-nav navbar-right">
                  <li class="scuro">
                  <a href="/argomenti/">
                    <span class="fa fa-tags mr-sm"></span>Argomenti
                  </a>
                </li>
              </ul>
            </div>
          </nav>
        </div>
      </section>
    <footer class="bg-footer">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-sm-12 text-center">
              <img src="http://www.picusonline.it/temi/woodp/img/loghi/logo-alt.svg" class="img-responsive center-block thumb192np mt-xl mb" alt="logo footer">
            <small>Picusnet. Testata iscritta al Registro Stampa del Tribunale di Ascoli Piceno n°485. Editore PicenWorld s.r.l. &ndash; P.IVA 02170210443<br>Direttore Responsabile <a href="mailto:gaetano.amici@picusonline.it">Gaetano Amici</a>
            &ndash;
            <a href="mailto:redazione@picusonline.it">redazione@picusonline.it</a> /
            <a href="/pagine/37530.html">Privacy</a> /
            <a href="https://www.facebook.com/picusonline">Seguici su Facebook</a> /
            </small>
          </div>
          <div class="col-sm-12 pt">
            <hr>
            <p class="alternativo">
              <a href="http://www.ccode.net/">
                <img src="http://www.picusonline.it/temi/woodp/img/loghi/logo-ccode-alt.svg" class="thumb24np" alt="logo ccode">
              </a>
              <small class="ml-sm">
              <a href="http://www.ccode.net/" class="alt">
                ccode.
              </a>
              <span class="ml-sm">PressKit CMS &copy; 2015 ccode.</span>
              </small>
            </p>
          </div>
        </div>
      </div>
    </footer>

  <div class="alert alert-danger cookielaw m0">
    <p class="mh-lg">
      <small>
        Picus On Line utilizza cookies per memorizzare informazioni sul tuo computer. Alcuni sono fondamentali per il funzionamento del nostro sito, altri ci aiutano a migliorare l'esperienza degli utenti. Utilizzando questo sito, acconsenti al posizionamento di questi cookies.
      </small>
      <a href="http://www.ccode.net/var/cookie.html" class="btn btn-sm btn-inverse ml">Informazioni</a>
      <button class="btn btn-sm btn-inverse ml ph-lg">OK</button>
    </p>
  </div>
  


<!-- Begin TradeTracker SuperTag Code -->
<script type="text/javascript">

    var _TradeTrackerTagOptions = {
        t: 'a',
        s: '243367',
        chk: '4d983bc4ed818c56c4019671f35340df',
        overrideOptions: {}
    };

    (function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&amp;s=' + _TradeTrackerTagOptions.s + '&amp;chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>
<!-- End TradeTracker SuperTag Code -->


  </body>
</html>
