
<!DOCTYPE html>
<html lang="it">
  <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="Chissà per quale motivo nell'immaginario collettivo questi esseri umani con il camice bianco, con i propri collaborator">
    <meta name="generator" content="PressKit MP2  - ccode web agency (http://www.ccode.net)">
    <meta name="author" content="Picus, giornale web d&rsquo;informazione regionale">
    <meta property="og:image" content="http://www.picusonline.it/uploads/grandi/156433215561722.jpg" />
    <meta property="og:title" content="La prossima volta che litigherete con un medico al Pronto soccorso vi preghiamo di contare fino a tre"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="Picus &ndash; Giornale d&rsquo;informazione regionale"/>
    <link rel="shortcut icon" href="http://www.picusonline.it/temi/woodp/img/favicon.png">
    <title>La prossima volta che litigherete con un medico al Pronto soccorso vi preghiamo di contare fino a tre</title>
    <!-- Bootstrap core CSS -->
    <link href="http://www.picusonline.it/temi/woodp/css/bootstrap.css" rel="stylesheet">

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="http://www.picusonline.it/temi/woodp/js/html5shiv.js"></script>
      <script src="http://www.picusonline.it/temi/woodp/js/respond.min.js"></script>
    <![endif]-->

    <!-- Custom styles for this template -->
    <link href="http://www.picusonline.it/temi/woodp/css/owl.carousel.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/swipebox.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/video-js.min.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/responsive.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/font-awesome.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/style.css" rel="stylesheet">

    <!-- Bootstrap core JavaScript
    ================================================== -->
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/bootstrap.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/eldarion-ajax.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.easing.1.3.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/owl.carousel.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.swipebox.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.validate.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/skycons.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/video.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.cookie.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/main.js"></script>

 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7640700-1', 'auto');
  ga('send', 'pageview');

</script>

  </head>
  <body>
    <div id="contenitore"> <!-- container principale -->
      <section class="bg-grigio-alt">
        <div class="container interno pt-lg">
          <div class="row">
            <div class="col-sm-4 text-left">
            <a href="/">
              <img src="http://www.picusonline.it/temi/woodp/img/loghi/logo.svg" class="img-responsive thumb256np mb-lg" alt="Logo">
            </a>
            </div>

            <div class="col-sm-8">
           <ul class="list-inline pull-right mt-lg">
                <li class="dropdown small">
                  <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                    <span class="fa fa-bars mr-sm"></span>
                    Edizioni <span class="caret"></span>
                  </a>
                  <ul class="dropdown-menu" role="menu">
                    <li><a href="http://www.picusonline.it/sezioni/115/">Pescara</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/114/">L'Aquila</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/113/">Teramo</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/116/">Chieti</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/102/">Ascoli Piceno</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/109/">Ancona</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/104/">Fermo</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/110/">Pesaro</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/107/">Macerata</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/106/">Abruzzo</a></li>
                  
                  </ul>
                </li>
                <li class="dropdown ml small">
                  <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                    <span class="fa fa-bars mr-sm"></span>
                    Pagine <span class="caret"></span>
                  </a>
                  <ul class="dropdown-menu" role="menu">
                    <li class="mr">
                      <a href="http://www.picusonline.it/pagine/36349.html">
                        La Redazione
                      </a>
                    </li>
                    <li class="mr">
                      <a href="http://www.picusonline.it/pagine/37530.html">
                        Privacy
                      </a>
                    </li>
                    <li class="mr">
                      <a href="http://www.picusonline.it/pagine/40792.html">
                        Fiinisce l'era Sgl Carbon inizia il futuro con Ascoli21 di Restart
                      </a>
                    </li>
                  
                  </ul>
                </li>
                <li class="ml small">
                  <a href="/argomenti/">
                    <span class="fa fa-tags"></span>
                    Argomenti
                  </a>
                </li>
                <li class="ml small">
                  <a href="/archivi/">
                    <span class="fa fa-search"></span>
                    Archivi e ricerche
                  </a>
                </li>
              </ul>
            </div>

          </div>
        </div>
      </section>
      <section class="bg-arancione">
        <div class="container interno p0">
          <nav class="navbar navbar-default ccmenu" role="navigation">
            <div class="navbar-header">
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-2">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
              <a class="navbar-brand alternativo visible-xs visible-sm" href="/">
                Picus Online
              </a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-2">
              <ul class="nav navbar-nav">
                <li><a href="http://www.picusonline.it/sezioni/140/">Formazione</a></li>
                <li><a href="http://www.picusonline.it/sezioni/3/">Cronaca</a></li>
                <li><a href="http://www.picusonline.it/sezioni/5/">Cultura</a></li>
                <li><a href="http://www.picusonline.it/sezioni/6/">Economia</a></li>
                <li><a href="http://www.picusonline.it/sezioni/20/">Innovazione</a></li>
                <li><a href="http://www.picusonline.it/sezioni/4/">Politica</a></li>
                <li><a href="http://www.picusonline.it/sezioni/25/">Salute</a></li>
                <li><a href="http://www.picusonline.it/sezioni/18/">Eventi</a></li>
                <li><a href="http://www.picusonline.it/sezioni/24/">Food & Wine</a></li>
                
              </ul>
                <ul class="nav navbar-nav navbar-right">
                  <li class="dropdown scuro">
                  <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                    <span class="fa fa-bars mr-sm"></span>tutte le sezioni<span class="caret ml"></span>
                  </a>
                  <ul class="dropdown-menu" role="menu">
                    <li>
                      <a href="http://www.picusonline.it/sezioni/132/">Altro</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/138/">Ambiente</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/16/">Archivio</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/62/">Blog</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/23/">Comunicati</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/3/">Cronaca</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/5/">Cultura</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/6/">Economia</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/12/">Editoriale</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/133/">Elezioni</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/122/">Esteri</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/18/">Eventi</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/24/">Food & Wine</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/140/">Formazione</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/63/">Il blog del direttore</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/20/">Innovazione</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/119/">L'opinione</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/135/">Lavoro</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/131/">Moda</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/137/">Musica</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/123/">Musica</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/17/">Notizie In Breve</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/134/">Pezzi di Carbon</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/4/">Politica</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/25/">Salute</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/19/">Satira</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/21/">Scienza e Tecnologia</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/139/">Sociale</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/7/">Sport</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/121/">Storie</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/136/">Turismo</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/11/">Video</a>
                    </li>
                  
                  </ul>
                </li>
              </ul>
            </div>
          </nav>
        </div>
      </section>

      <section class="bg-grigio-alt">
        <div class="container interno pv-lg">
          <div class="row ">
            <div class="col-sm-12">
              <a href="https://www.ecoinnovasrl.it/" target="_blank">
                  <img src="/uploads/ads/1524822004132765.gif" alt="Ecoinnova custom" class="img-responsive center-block">
              </a>
            
            </div>
          </div>
        </div>
      </section>


<!-- facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

    <section class="bg-bread">
      <div class="container interno p">
        <div class="row">
          <div class="col-sm-12">
            <ol class="breadcrumb pl-sm">
            <li><a href="/">Prima Pagina</a></li>
              <li><a href="/sezioni/102/">Ascoli Piceno</a></li>
              <li><a href="/sezioni/119/">L'opinione</a></li>
            </ol>
          </div>
        </div>
      </div>
    </section>
    <section class="bg-nero">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-md-2">
            <h3 class="coloreArancione mt-sm"><strong>L'opinione</strong></h3>
          </div>
          <div class="col-md-7">
            <h1 class="headline mb">La prossima volta che litigherete con un medico al Pronto soccorso vi preghiamo di contare fino a tre</h1>
            <h2 class="coloreArancione">28&nbsp;Luglio&nbsp;2019</h2>
          </div>
        </div>
      </div>
    </section>
    <section class="bg-nero-alt">
      <div class="container interno pv">
        <div class="row">
          <div class="col-sm-2">
          </div>
          <div class="col-sm-7">
            <h3 class="alt">Chissà per quale motivo nell'immaginario collettivo questi esseri umani con il camice bianco, con i propri collaboratori vestiti di verde o arancione, dovrebbero appartenere ad una razza aliena che non può commettere errori e già solo per una lunga attesa al Pronto soccorso sono da mettere sulla croce? Fra poco quel servizio sparirà se non si porranno rimedi.</h3>
          </div>
        </div>
      </div>
    </section>
    <section class="bg-default">
      <div class="container interno pt-xl">
        <div class="row">
  
          <div class="col-sm-12 col-sm-offset-0 col-md-7 col-md-offset-1">
              <h4><strong>Gaetano Amici</strong></h4>
              <p class="riassunto mb">28&nbsp;Luglio&nbsp;2019 18:13</p>
            <div class="mb-xl">
              <div class="item">
                <div class="galleria">
                  <a href="/uploads/grandi/156433215561722.jpg" title="" class="swipebox" rel="galleria_foto">
                    <img src="/uploads/grandi/156433215561722.jpg" alt="" class="img-responsive">
                  </a>
                </div>
                <figcaption class="mt-sm">
                  
                </figcaption>
              </div>
            </div>
            <div class="contenuti">
              <p style="margin-bottom: 0cm">Ormai appare chiaro che per la gente esista una sola categoria che non deve commettere errori: i medici. In particolare quelli che lavorano in ospedale e ancora di più quelli che stanno nei Pronto Soccorso.&nbsp; Costoro, evidentemente, per la stragande maggioranza del pubblico non appartengono più alla razza umana, ma sono immortali come i super eroi della Marvel e con la capacità di restituire la vita ai morti come nelle più convalidate serie televisive sull'esoterismo. Andando per questa strada il popolo non si accorge da quale parte stia la madre degli errori e incendiano le barricate al Pronto Soccorso per infilzare cone le loro bandiere i medici dell'emergenza. <br><br>Questa azione per lo più viene condotta dai familiari di quei pazienti che non presentano patologie da trattare nei Pronto Soccorso. Quel servizio infatti è stato pensato per i codici Rossi: infarto, ictus, traumatologia da incidenti stadali di certe dimensioni, insomma patologie che mettono in serio pericolo la vita del paziente. Ora sta accadendo ad Ascoli Piceno, ma in quasi tutti gli ospedali italiani che i bandi pubblici per l'assunzione del medici dell'Emergenza (Pronto Soccorso) vanno deserti. Nessuno professionista vuole una vita piena di stress, non vogliono risse con pazienti e familiari, se ne vanno a fare l'oculista, il cardiologo, l'internista etc.<br><br></p><p style="margin-bottom: 0cm">Adesso vogliamo pregarvi di leggervela tutta questa lettera aperta di un medico che ha deciso di dire basta. Gira sui social che tanto amate e che vi raccontano il più delle volte un sacco di ... cazzate ... è il termine più consono che abbiamo trovato. E se potete rileggetevela un paio di volte, elaboratela e condividetela magari in una normale discussione fisica con qualche amico. <br><br><span style="font-weight: bold;">Un rimedio secondo noi per eliminare le attese nei Pronto soccorso ci sarebbe </span>ma la politica che vuole solo il consenso non l'applicherà mai: se nelle diagnosi&nbsp; si verificasse che il malanno poteva essere curato in un ambulatorio di un medico di famiglia quel paziente dovrebbe <span style="font-weight: bold;">pagare 300 euro</span>. Scommettiamo che le sale d'attesa dei Pronto soccorso si ridurrebbero dell'80%?<br><br></p><p style="margin-bottom: 0cm">Ecco lo sfogo di un medico:</p><p style="margin-bottom: 0cm"><br></p><p style="margin-bottom: 0cm">"<span style="font-style: italic; font-weight: bold;">Michele, io mi sono rotto lepalle". Così un mio collega medico, che hadeciso di lasciare la professione. "Ma fai il dottore? Ci riesciancora, con la gente che c'è?". Così, incredibilmente, unvecchio prete in un assolato pomeriggio di settembre.</span></p><p style="margin-bottom: 0cm"><br></p><p style="margin-bottom: 0cm"><span style="font-style: italic; font-weight: bold;">Per la serie: ripensiamo alpoliticamente corretto?</span></p><p style="margin-bottom: 0cm"><span style="font-style: italic; font-weight: bold;"><br></span></p><p style="margin-bottom: 0cm"><span style="font-style: italic; font-weight: bold;">Sono una persona molto fortunata. Hoavuto, nella professione, uno degli ultimi maestri che il mondouniversitario ha saputo produrre, una persona irreprensibile e dipreparazione culturale incommensurabile. Ho sempre incontratocolleghi seri, motivati, scrupolosi (perlomeno in maggioranza). Hocollaborato e collaboro con personale infermieristico e di compartodi qualità invidiabile. E io? Non posso giudicare me stesso sullapreparazione professionale, per cui mi rimetto agli altri. Però hoabbastanza capacità di introspezione per definirmi quasiossessivamente scrupoloso, difficilmente distraibile. E talmente pocosuperficiale da rovinarmi la vita ogni giorno con le minuzie. Infine,così conscio della fallibilità del sistema giudiziario (si badibene: non sfiduciato verso i singoli decisori, si pensi ai magistratiantimafia) da perseguire l'evitamento, per quanto possibile,dell'errore per un solo motivo: la paura.</span></p><p style="margin-bottom: 0cm"><span style="font-style: italic; font-weight: bold;"><br></span></p><p style="margin-bottom: 0cm"><span style="font-style: italic; font-weight: bold;">Sono una persona molto fortunata: sonostato e sono perennemente circondato di elogi, le discussioni con"l'altra parte" costituiscono nella mia carrieraprofessionale una fisiologica aneddotica. E lo stesso dicasi per icolleghi che conosco.</span></p><p style="margin-bottom: 0cm"><span style="font-style: italic; font-weight: bold;"><br></span></p><p style="margin-bottom: 0cm"><span style="font-style: italic; font-weight: bold;">Fatte queste premesse, capiscobenissimo perché in interi Stati americani manchino completamentefigure mediche come il ginecologo, il rianimatore, il medicodell'urgenza, l'ortopedico. </span></p><p style="margin-bottom: 0cm"><span style="font-style: italic; font-weight: bold;">Perché non se ne può più. Lo dicodavvero. Lo dico a tutti. È veramente ora di finirla.</span></p><p style="margin-bottom: 0cm"><span style="font-style: italic; font-weight: bold;"><br></span></p><p style="margin-bottom: 0cm"><span style="font-style: italic; font-weight: bold;">I medici ospedalieri prendonoquotidianamente decisioni da far tremare i polsi, che altri colleghi,legittimamente, non sono tenuti ad assumere.</span></p><p style="margin-bottom: 0cm"><span style="font-style: italic; font-weight: bold;"><br></span></p><p style="margin-bottom: 0cm"><span style="font-style: italic; font-weight: bold;">L'utenza ha tutti i diritti di questomondo, sono utenza anch'io. Sono stato paziente, e anche per cose nonpiccole. Sono utenza i medici stessi. Gli infermieri e gli OSS. </span></p><p style="margin-bottom: 0cm"><span style="font-style: italic; font-weight: bold;"><br></span></p><p style="margin-bottom: 0cm"><span style="font-style: italic; font-weight: bold;">Ma sono veramente terrorizzato dalgrado di ignoranza, arroganza, supponenza, malafede, che accompagnagran parte di chi si rivolge alle strutture sanitarie.</span></p><p style="margin-bottom: 0cm"><span style="font-style: italic; font-weight: bold;"><br></span></p><p style="margin-bottom: 0cm"><span style="font-style: italic; font-weight: bold;">Frasi come: "Secondo me non andavafatta questa cura"; "Secondo me lo avete dimesso troppopresto"; "Me lo avete fatto morire"; "Non ciavete capito niente", per citare solo le più eleganti eintellettualmente convincenti, da parte di chi non ha la minimaconoscenza e competenza di settore, si sentono in tutta Italia, intutti gli ospedali, in tutti reparti.</span></p><p style="margin-bottom: 0cm"><span style="font-style: italic; font-weight: bold;"><br></span></p><p style="margin-bottom: 0cm"><span style="font-style: italic; font-weight: bold;">Per non parlare delle aggressioni,verbali e non; delle escandescenze, degli improperi, delle scene datragedia greca o mediterranea.</span></p><p style="margin-bottom: 0cm"><span style="font-style: italic; font-weight: bold;"><br></span></p><p style="margin-bottom: 0cm"><span style="font-style: italic; font-weight: bold;">E non mi si venga a dire che il dolore,la paura o la preoccupazione giustificano tutto. A casa mia hovissuto tragedie vere e proprie, ma i miei genitori non hanno maialzato il tono della voce in ospedale. Mia madre ha studiato il grecoantico e il latino fino al post universitario, ma andava a parlarecon le maestre elementari con il pudore e l'umiltà di chi si accostaad un'udienza papale. Mio padre si toglie il cappello davanti alpostino.</span></p><p style="margin-bottom: 0cm"><span style="font-style: italic; font-weight: bold;"><br></span></p><p style="margin-bottom: 0cm"><span style="font-style: italic; font-weight: bold;">Oggi? Compaiono elementi degni del piùpittoresco trattato lombrosiano che ti danno del tu, non capisconoche purtroppo la medicina non è infallibile, sorvolano sul fatto chegli hai strappato i parenti da morte certa per shock settico e tisputano addosso perché non hai fatto la richiesta dei pannoloni,degli ausili per il rientro al domicilio e perché lo Stato non gligarantisce l'assistenza gratuita a vita negli ospedali. Nonostanteprimario, decine di medici, caposala, infermieri, operatorisociosanitari, case manager, assistente sociale, prete e taumaturgoabbiano passato notte e giorno al capezzale del congiunto pergarantirgli salute, assistenza e continuità sociosanitaria aldomicilio fino alla quinta generazione. Quando negli altri paesi, senon hai la carta di credito, non ti guardano nemmeno.</span></p><p style="margin-bottom: 0cm"><span style="font-style: italic; font-weight: bold;"><br></span></p><p style="margin-bottom: 0cm"><span style="font-style: italic; font-weight: bold;">E se qualcuno viene a dire che la colpaè anche di come si comportano i medici, alcuni medici, o di come sisono comportati nel passato, bestemmio. Perché io non mi comportocosì. E non si comportano così i miei colleghi. E, se è vero chetutti abbiamo diritti, che il cittadino dispone del diritto allasalute, è altrettanto vero che esistono doveri minimi di convivenzacivile. </span></p><p style="margin-bottom: 0cm"><span style="font-style: italic; font-weight: bold;"><br></span></p><p style="margin-bottom: 0cm"><span style="font-style: italic; font-weight: bold;">Finché esisteranno spot pubblicitari,notizie di giornale che ingigantiscono la malasanità e promettonorisarcimenti miliardari; finché esisterà tutto un sottosuolo dipseudomedicina parallela; finché non si ritornerà alle regolebasilari dell'educazione, tutto andrà peggio.</span></p><p style="margin-bottom: 0cm"><span style="font-style: italic; font-weight: bold;"><br></span></p><p style="margin-bottom: 0cm"><span style="font-style: italic; font-weight: bold;">Ma io non ci sto. Gli operatorisanitari ospedalieri, nell'esercizio delle proprie funzioni,rivestono il ruolo di pubblici ufficiali o di incaricati di pubblicoservizio, ed eventuali comportamenti inopportuni dell'utenzadiventano automaticamente di pertinenza del codice penale. </span></p><p style="margin-bottom: 0cm"><span style="font-style: italic; font-weight: bold;"><br></span></p><p style="margin-bottom: 0cm"><span style="font-style: italic; font-weight: bold;">Esistono associazioni che devolvono ilricavato di rivalse dei medici sulle accuse infondate degli utenti adassociazioni umanitarie o enti benefici.</span></p><p style="margin-bottom: 0cm"><span style="font-style: italic; font-weight: bold;"><br></span></p><p style="margin-bottom: 0cm"><span style="font-style: italic; font-weight: bold;">Vivo nella regione con il sistemasanitario più efficiente, sicuro, equo, organizzato d'Italia.</span></p><p style="margin-bottom: 0cm"><span style="font-style: italic; font-weight: bold;"><br></span></p><p style="margin-bottom: 0cm"><span style="font-style: italic; font-weight: bold;">Auspico finalmente la conclusionedell'iter sulla riforma della responsabilità dei medici e deglioperatori sanitari: l'onere della prova all'utente. Semplicemente,serenamente, tranquillamente. </span></p><p style="margin-bottom: 0cm"><span style="font-style: italic; font-weight: bold;"><br></span></p><p style="margin-bottom: 0cm"><span style="font-style: italic; font-weight: bold;">Tra i tanti motivi che ci sono, nonsarebbe il caso di incrociare le braccia per il mio collega che nonvuole più lavorare, per il prete che mi chiede come faccio ancora afare il medico?"</span></p>
            </div>
          <div class="mv-lg">
            <div class="fb-like" data-width="400" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
          </div>
          

          <div class="text-center mv-lg">
            <a href="http://www.sstefano.it/la-riabilitazione-neurologica" target="_blank">
              <img src="http://www.picusonline.it/uploads/ads-fissi/picus_728x90.gif">
            </a>
          </div>

            <div class="row">
              <div class="col-sm-12">
                <h4 class="mt-xl mb-lg">
                  <strong>Potrebbero interessarti</strong>
                </h4>
              </div>
            <div class="col-sm-6 mb-lg">
            <a href="http://www.picusonline.it/visualizza/41347.html">
                <img src="/uploads/medie/155643970191173.jpg" alt="L'on. Antonio Tajani fa un giro elettorale ad Arquata per una donazione post terremoto e battezza Celani sindaco di Ascoli" class="img-responsive">
            </a>
            <h4 class="mt pv ph">
              <strong>
              <a href="http://www.picusonline.it/visualizza/41347.html">L'on. Antonio Tajani fa un giro elettorale ad Arquata per una donazione post terremoto e battezza Celani sindaco di Ascoli</a>
              </strong>
            </h4>
            <p class="mh mb-lg"><small class="coloreArancione">28&nbsp;Aprile&nbsp;2019</small></p>
            </div>
            <div class="col-sm-6 mb-lg">
            <a href="http://www.picusonline.it/visualizza/41314.html">
                <img src="/uploads/medie/155484202252118.jpg" alt="Una ciclabile completamente inutile che i ciclisti non utilizzeranno mai" class="img-responsive">
            </a>
            <h4 class="mt pv ph">
              <strong>
              <a href="http://www.picusonline.it/visualizza/41314.html">Una ciclabile completamente inutile che i ciclisti non utilizzeranno mai</a>
              </strong>
            </h4>
            <p class="mh mb-lg"><small class="coloreArancione">09&nbsp;Aprile&nbsp;2019</small></p>
            </div>
          
          </div>

            <div class="mb-xl">
              
            </div>
            <div class="mv-xl">
            <a href="https://www.estra.it/offerte-luce/economy-web-luce   . " target="_blank">
                <small>Estra energia risparmio</small>
            </a>
            
            </div>
          </div>

          <div class="col-md-4">
            <div class="row">

                <div class="col-sm-12">
                  <a href="http://www.sstefano.it/la-riabilitazione-neurologica" target="_blank">
                      <img src="/uploads/ads/14973408764204.jpg" alt="Santo Stefano Marcucci riabilitazione neurologica" class="img-responsive center-block mb-lg">
                  </a>
                </div>
                <div class="col-sm-12">
                  <a href="http://www.ciip.it/index.php/tariffe-e-bolletta/bonus-idrico" target="_blank">
                      <img src="/uploads/ads/1510662455191789.jpg" alt="Ciip bonus idrico" class="img-responsive center-block mb-lg">
                  </a>
                </div>
                <div class="col-sm-12">
                  <a href="http://www.aibi.it/sms/" target="_blank">
                      <img src="/uploads/ads/144959904863025.jpg" alt="Ai.Bi. Associazione Amici dei Bambini . Fame di mamma" class="img-responsive center-block mb-lg">
                  </a>
                </div>
                


            </div>


          </div>
        </div>
      </div>
    </section>
    <section class="bg-default">
      <div class="container interno pv-lg">
      <div class="row">
        <div class="col-sm-12">
          <hr>
        </div>
        
      </div>
    </div>
    </section>
  
    <section class="bg-default">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-sm-2">
            <h4 class="coloreArancione"><strong>In evidenza</strong></h4>
          </div>
          <div class="col-sm-10">
            <div class="row">
              <div class="col-sm-4">
                <a href="http://www.picusonline.it/visualizza/41530.html">
                    <img src="/uploads/grandi/156433215561722.jpg" alt="La prossima volta che litigherete con un medico al Pronto soccorso vi preghiamo di contare fino a tre" class="img-responsive">
                </a>
                <h4 class="mt">
                  <a href="http://www.picusonline.it/visualizza/41530.html">La prossima volta che litigherete con un medico al Pronto soccorso vi preghiamo di contare fino a tre</a>
                </h4>
                <p class="alternativo text-muted mt-lg">
                  <small class="pull-left">
                    <span class="fa fa-calendar-o mr-sm"></span>28&nbsp;Luglio&nbsp;2019
                  </small>
                  <small class="pull-right">
                    <span class="fa fa-comment mr-sm"></span>0
                  </small>
                </p>
              </div>
              <div class="col-sm-4">
                <a href="http://www.picusonline.it/visualizza/41528.html">
                    <img src="/uploads/grandi/156416086380064.jpg" alt="Taglio del nastro per la nuova struttura sanitaria 'Residenza Anni Azzurri Valdaso'" class="img-responsive">
                </a>
                <h4 class="mt">
                  <a href="http://www.picusonline.it/visualizza/41528.html">Taglio del nastro per la nuova struttura sanitaria 'Residenza Anni Azzurri Valdaso'</a>
                </h4>
                <p class="alternativo text-muted mt-lg">
                  <small class="pull-left">
                    <span class="fa fa-calendar-o mr-sm"></span>26&nbsp;Luglio&nbsp;2019
                  </small>
                  <small class="pull-right">
                    <span class="fa fa-comment mr-sm"></span>0
                  </small>
                </p>
              </div>
              <div class="col-sm-4">
                <a href="http://www.picusonline.it/visualizza/41527.html">
                    <img src="/uploads/grandi/1564161043117483.jpg" alt="Al via la nuova edizione del concorso di poesia e prosa 'I Colori delle Donne' " class="img-responsive">
                </a>
                <h4 class="mt">
                  <a href="http://www.picusonline.it/visualizza/41527.html">Al via la nuova edizione del concorso di poesia e prosa 'I Colori delle Donne' </a>
                </h4>
                <p class="alternativo text-muted mt-lg">
                  <small class="pull-left">
                    <span class="fa fa-calendar-o mr-sm"></span>25&nbsp;Luglio&nbsp;2019
                  </small>
                  <small class="pull-right">
                    <span class="fa fa-comment mr-sm"></span>0
                  </small>
                </p>
              </div>
            
            </div>
          </div>
        </div>
      </div>
    </section>




    </div> <!-- chiudi container principale -->
 
      <section class="bg-grigio-alt">
        <div class="container interno pv-lg">
          <div class="row pt-lg">
            <div class="col-sm-12 col-lg-2">

            </div>
            <div class="col-sm-12 col-lg-10">
              <p class="lead">Sostieni Picusonline.it
              <a href="/donazioni/" class="btn btn-md btn-warning ml">
                <span class="fa fa-paypal fa-lg mr-sm"></span>
                Effettua una donazione con PayPal
              </a>
              </p>
            </div>
          </div>
        </div>
      </section>

      <section class="bg-arancione visible-md visible-lg">
        <div class="container interno p0">
          <nav class="navbar navbar-default ccmenu" role="navigation">
            <div class="navbar-header">
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-footer">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
              <a class="navbar-brand alternativo visible-xs visible-sm" href="/">
                Picus Online
              </a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-footer">
              <ul class="nav navbar-nav">
                <li><a href="http://www.picusonline.it/sezioni/140/">Formazione</a></li>
                <li><a href="http://www.picusonline.it/sezioni/3/">Cronaca</a></li>
                <li><a href="http://www.picusonline.it/sezioni/5/">Cultura</a></li>
                <li><a href="http://www.picusonline.it/sezioni/6/">Economia</a></li>
                <li><a href="http://www.picusonline.it/sezioni/20/">Innovazione</a></li>
                <li><a href="http://www.picusonline.it/sezioni/4/">Politica</a></li>
                <li><a href="http://www.picusonline.it/sezioni/25/">Salute</a></li>
                <li><a href="http://www.picusonline.it/sezioni/18/">Eventi</a></li>
                <li><a href="http://www.picusonline.it/sezioni/24/">Food & Wine</a></li>
                
              </ul>
                <ul class="nav navbar-nav navbar-right">
                  <li class="scuro">
                  <a href="/argomenti/">
                    <span class="fa fa-tags mr-sm"></span>Argomenti
                  </a>
                </li>
              </ul>
            </div>
          </nav>
        </div>
      </section>
    <footer class="bg-footer">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-sm-12 text-center">
              <img src="http://www.picusonline.it/temi/woodp/img/loghi/logo-alt.svg" class="img-responsive center-block thumb192np mt-xl mb" alt="logo footer">
            <small>Picusnet. Testata iscritta al Registro Stampa del Tribunale di Ascoli Piceno n°485. Editore PicenWorld s.r.l. &ndash; P.IVA 02170210443<br>Direttore Responsabile <a href="mailto:gaetano.amici@picusonline.it">Gaetano Amici</a>
            &ndash;
            <a href="mailto:redazione@picusonline.it">redazione@picusonline.it</a> /
            <a href="/pagine/37530.html">Privacy</a> /
            <a href="https://www.facebook.com/picusonline">Seguici su Facebook</a> /
            </small>
          </div>
          <div class="col-sm-12 pt">
            <hr>
            <p class="alternativo">
              <a href="http://www.ccode.net/">
                <img src="http://www.picusonline.it/temi/woodp/img/loghi/logo-ccode-alt.svg" class="thumb24np" alt="logo ccode">
              </a>
              <small class="ml-sm">
              <a href="http://www.ccode.net/" class="alt">
                ccode.
              </a>
              <span class="ml-sm">PressKit CMS &copy; 2015 ccode.</span>
              </small>
            </p>
          </div>
        </div>
      </div>
    </footer>

  <div class="alert alert-danger cookielaw m0">
    <p class="mh-lg">
      <small>
        Picus On Line utilizza cookies per memorizzare informazioni sul tuo computer. Alcuni sono fondamentali per il funzionamento del nostro sito, altri ci aiutano a migliorare l'esperienza degli utenti. Utilizzando questo sito, acconsenti al posizionamento di questi cookies.
      </small>
      <a href="http://www.ccode.net/var/cookie.html" class="btn btn-sm btn-inverse ml">Informazioni</a>
      <button class="btn btn-sm btn-inverse ml ph-lg">OK</button>
    </p>
  </div>
  


<!-- Begin TradeTracker SuperTag Code -->
<script type="text/javascript">

    var _TradeTrackerTagOptions = {
        t: 'a',
        s: '243367',
        chk: '4d983bc4ed818c56c4019671f35340df',
        overrideOptions: {}
    };

    (function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&amp;s=' + _TradeTrackerTagOptions.s + '&amp;chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>
<!-- End TradeTracker SuperTag Code -->


  </body>
</html>
