
<!DOCTYPE html>
<html lang="it">
  <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="Fioravanti:'L’iniziativa last minute sull’ospedale unico di vallata della giunta Ceriscioli puzza di bruciato. Siamo">
    <meta name="generator" content="PressKit MP2  - ccode web agency (http://www.ccode.net)">
    <meta name="author" content="Picus, giornale web d&rsquo;informazione regionale">
    <meta property="og:image" content="http://www.picusonline.it/uploads/grandi/1577795270141029.jpg" />
    <meta property="og:title" content="Fioravanti:'Ospedale unico del Piceno, gli ultimi rantoli del governo Ceriscioli. Convochiamo a gennaio gli Stati generali dell'emergenza sanitaria del Piceno'"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="Picus &ndash; Giornale d&rsquo;informazione regionale"/>
    <link rel="shortcut icon" href="http://www.picusonline.it/temi/woodp/img/favicon.png">
    <title>Fioravanti:'Ospedale unico del Piceno, gli ultimi rantoli del governo Ceriscioli. Convochiamo a gennaio gli Stati generali dell'emergenza sanitaria del Piceno'</title>
    <!-- Bootstrap core CSS -->
    <link href="http://www.picusonline.it/temi/woodp/css/bootstrap.css" rel="stylesheet">

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="http://www.picusonline.it/temi/woodp/js/html5shiv.js"></script>
      <script src="http://www.picusonline.it/temi/woodp/js/respond.min.js"></script>
    <![endif]-->

    <!-- Custom styles for this template -->
    <link href="http://www.picusonline.it/temi/woodp/css/owl.carousel.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/swipebox.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/video-js.min.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/responsive.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/font-awesome.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/style.css" rel="stylesheet">

    <!-- Bootstrap core JavaScript
    ================================================== -->
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/bootstrap.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/eldarion-ajax.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.easing.1.3.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/owl.carousel.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.swipebox.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.validate.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/skycons.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/video.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.cookie.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/main.js"></script>

 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7640700-1', 'auto');
  ga('send', 'pageview');

</script>

  </head>
  <body>
    <div id="contenitore"> <!-- container principale -->
      <section class="bg-grigio-alt">
        <div class="container interno pt-lg">
          <div class="row">
            <div class="col-sm-4 text-left">
            <a href="/">
              <img src="http://www.picusonline.it/temi/woodp/img/loghi/logo.svg" class="img-responsive thumb256np mb-lg" alt="Logo">
            </a>
            </div>

            <div class="col-sm-8">
           <ul class="list-inline pull-right mt-lg">
                <li class="dropdown small">
                  <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                    <span class="fa fa-bars mr-sm"></span>
                    Edizioni <span class="caret"></span>
                  </a>
                  <ul class="dropdown-menu" role="menu">
                    <li><a href="http://www.picusonline.it/sezioni/115/">Pescara</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/114/">L'Aquila</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/113/">Teramo</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/116/">Chieti</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/102/">Ascoli Piceno</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/109/">Ancona</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/104/">Fermo</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/110/">Pesaro</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/107/">Macerata</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/106/">Abruzzo</a></li>
                  
                  </ul>
                </li>
                <li class="dropdown ml small">
                  <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                    <span class="fa fa-bars mr-sm"></span>
                    Pagine <span class="caret"></span>
                  </a>
                  <ul class="dropdown-menu" role="menu">
                    <li class="mr">
                      <a href="http://www.picusonline.it/pagine/36349.html">
                        La Redazione
                      </a>
                    </li>
                    <li class="mr">
                      <a href="http://www.picusonline.it/pagine/37530.html">
                        Privacy
                      </a>
                    </li>
                    <li class="mr">
                      <a href="http://www.picusonline.it/pagine/40792.html">
                        Fiinisce l'era Sgl Carbon inizia il futuro con Ascoli21 di Restart
                      </a>
                    </li>
                  
                  </ul>
                </li>
                <li class="ml small">
                  <a href="/argomenti/">
                    <span class="fa fa-tags"></span>
                    Argomenti
                  </a>
                </li>
                <li class="ml small">
                  <a href="/archivi/">
                    <span class="fa fa-search"></span>
                    Archivi e ricerche
                  </a>
                </li>
              </ul>
            </div>

          </div>
        </div>
      </section>
      <section class="bg-arancione">
        <div class="container interno p0">
          <nav class="navbar navbar-default ccmenu" role="navigation">
            <div class="navbar-header">
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-2">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
              <a class="navbar-brand alternativo visible-xs visible-sm" href="/">
                Picus Online
              </a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-2">
              <ul class="nav navbar-nav">
                <li><a href="http://www.picusonline.it/sezioni/140/">Formazione</a></li>
                <li><a href="http://www.picusonline.it/sezioni/3/">Cronaca</a></li>
                <li><a href="http://www.picusonline.it/sezioni/5/">Cultura</a></li>
                <li><a href="http://www.picusonline.it/sezioni/6/">Economia</a></li>
                <li><a href="http://www.picusonline.it/sezioni/20/">Innovazione</a></li>
                <li><a href="http://www.picusonline.it/sezioni/4/">Politica</a></li>
                <li><a href="http://www.picusonline.it/sezioni/25/">Salute</a></li>
                <li><a href="http://www.picusonline.it/sezioni/18/">Eventi</a></li>
                <li><a href="http://www.picusonline.it/sezioni/24/">Food & Wine</a></li>
                
              </ul>
                <ul class="nav navbar-nav navbar-right">
                  <li class="dropdown scuro">
                  <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                    <span class="fa fa-bars mr-sm"></span>tutte le sezioni<span class="caret ml"></span>
                  </a>
                  <ul class="dropdown-menu" role="menu">
                    <li>
                      <a href="http://www.picusonline.it/sezioni/132/">Altro</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/138/">Ambiente</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/16/">Archivio</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/62/">Blog</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/23/">Comunicati</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/3/">Cronaca</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/5/">Cultura</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/6/">Economia</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/12/">Editoriale</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/133/">Elezioni</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/122/">Esteri</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/18/">Eventi</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/24/">Food & Wine</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/140/">Formazione</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/63/">Il blog del direttore</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/20/">Innovazione</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/119/">L'opinione</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/135/">Lavoro</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/131/">Moda</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/137/">Musica</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/123/">Musica</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/17/">Notizie In Breve</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/134/">Pezzi di Carbon</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/4/">Politica</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/25/">Salute</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/19/">Satira</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/21/">Scienza e Tecnologia</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/139/">Sociale</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/7/">Sport</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/121/">Storie</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/136/">Turismo</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/11/">Video</a>
                    </li>
                  
                  </ul>
                </li>
              </ul>
            </div>
          </nav>
        </div>
      </section>

      <section class="bg-grigio-alt">
        <div class="container interno pv-lg">
          <div class="row ">
            <div class="col-sm-12">
              <a href="https://www.ecoinnovasrl.it/" target="_blank">
                  <img src="/uploads/ads/1524822004132765.gif" alt="Ecoinnova custom" class="img-responsive center-block">
              </a>
            
            </div>
          </div>
        </div>
      </section>


<!-- facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

    <section class="bg-bread">
      <div class="container interno p">
        <div class="row">
          <div class="col-sm-12">
            <ol class="breadcrumb pl-sm">
            <li><a href="/">Prima Pagina</a></li>
              <li><a href="/sezioni/102/">Ascoli Piceno</a></li>
              <li><a href="/sezioni/25/">Salute</a></li>
              <li><a href="/sezioni/3/">Cronaca</a></li>
              <li><a href="/sezioni/4/">Politica</a></li>
            </ol>
          </div>
        </div>
      </div>
    </section>
    <section class="bg-nero">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-md-2">
            <h3 class="coloreArancione mt-sm"><strong>Politica</strong></h3>
          </div>
          <div class="col-md-7">
            <h1 class="headline mb">Fioravanti:'Ospedale unico del Piceno, gli ultimi rantoli del governo Ceriscioli. Convochiamo a gennaio gli Stati generali dell'emergenza sanitaria del Piceno'</h1>
            <h2 class="coloreArancione">31&nbsp;Dicembre&nbsp;2019</h2>
          </div>
        </div>
      </div>
    </section>
    <section class="bg-nero-alt">
      <div class="container interno pv">
        <div class="row">
          <div class="col-sm-2">
          </div>
          <div class="col-sm-7">
            <h3 class="alt">Fioravanti:'L’iniziativa last minute sull’ospedale unico di vallata della giunta Ceriscioli puzza di bruciato. Siamo alle solite, un’operazione in odore di 'speculazione edilizia' a cura di una classe dirigente regionale fallimentare che cerca, frettolosamente, di portare a casa una compravendita nella vallata del Tronto a discapito della salute dei cittadini della provincia di Ascoli Piceno'.</h3>
          </div>
        </div>
      </div>
    </section>
    <section class="bg-default">
      <div class="container interno pt-xl">
        <div class="row">
  
          <div class="col-sm-12 col-sm-offset-0 col-md-7 col-md-offset-1">
              <h4><strong>Marco Fioravanti, sindaco Ascoli Piceno</strong></h4>
              <p class="riassunto mb">31&nbsp;Dicembre&nbsp;2019 13:23</p>
            <div class="mb-xl">
              <div class="item">
                <div class="galleria">
                  <a href="/uploads/grandi/1577795270141029.jpg" title="il sindaco Marco Fioravanti" class="swipebox" rel="galleria_foto">
                    <img src="/uploads/grandi/1577795270141029.jpg" alt="il sindaco Marco Fioravanti" class="img-responsive">
                  </a>
                </div>
                <figcaption class="mt-sm">
                  il sindaco Marco Fioravanti
                </figcaption>
              </div>
            </div>
            <div class="contenuti">
              <p style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; margin-bottom: 0px;" data-mce-style="background: white; margin: 0px;"><span style="" data-mce-style="font-size: 12pt; color: #333333; font-family: arial, helvetica, sans-serif;">Ascoli - I botti di fine d'anno vengono anticipati dalla politica. Il sindaco di Ascoli Piceno Marco Fioravanti risponde così alla nota inviata dal presidente della Regione Marche Luca Ceriscioli sull'avvio della realizzazione dell'ospedale unico del Piceno. <br>"<span style="font-style: italic;">L’iniziativa last minute sull’ospedale unico di vallata della giunta Ceriscioli puzza di bruciato. Siamo alle solite, un’operazione in odore di “speculazione edilizia” a cura di una classe dirigente regionale fallimentare che cerca, frettolosamente, di portare a casa una compravendita “sospetta” nella vallata del Tronto a discapito della salute dei cittadini della provincia di Ascoli Piceno. Ormai il governo regionale ha perso il controllo del timone e non ha più una rotta da indicare ai propri cittadini: è completamente alla deriva. Noi abbiamo l’obbligo di rappresentare le istanze di una popolazione che si vede scippare ben due nosocomi. Davvero una scorrettezza nei confronti del Sud delle Marche, già emarginato da questa classe dirigente incompetente e priva di una visione coerente e virtuosa per la nostra bellissima regione. Noi non ci fermeremo e ci opporremo con forza e determinazione a qualunque decisione che non preveda il rafforzamento del Mazzoni e la costruzione di un nuovo ospedale a San Benedetto, oppure di un sostanzioso investimento volto all’ottimizzazione della rete stradale al fine di consentire una maggiore fruibilità di accesso verso l’ospedale Madonna del Soccorso. Le famiglie sono stanche di non vedere soddisfatto il loro bisogno e diritto di salute. Le liste d’attesa si allungano sempre di più e poter fare una buona prevenzione è diventato sempre più difficile e costoso: un lusso per chi può permettersi di pagare la sanità privata. Se l’assessore alla sanità Ceriscioli ha milioni di euro da investire li usi per rafforzare la capacità di risposta sanitaria degli ospedali esistenti e non li sprechi per costruire cattedrali nel deserto.<br><br> <o:p></o:p></span></span></p><p style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; margin-bottom: 0px;" data-mce-style="background: white; margin: 0px;"><span style="font-style: italic;" data-mce-style="font-size: 12pt; color: #333333; font-family: arial, helvetica, sans-serif;">Non abbiamo bisogno di un nuovo contenitore per far “guadagnare” gli amici degli amici, ma di un presidente della Regione che sia un buon padre di famiglia per i marchigiani. Un padre di famiglia che non faccia figli e figliastri, ma che tratti tutti i marchigiani senza disparità. Necessitiamo di una guida politica regionale capace, in grado di ottimizzare non solo le peculiarità professionali del nostro territorio ma anche la spesa, attraverso l’acquisto di attrezzature di ultima generazione che possano rendere il Sud delle Marche un polo ospedaliero accogliente e attrattivo anche per i cittadini del Sud Italia. Questo sarebbe utile anche come spinta economica, incentivando la ripartenza di una provincia fortemente colpita dal disastro del terremoto. Questa giunta regionale invece, per far riportare i conti di una gestione poco oculata e di un bilancio sulla sanità “squilibrato”, penalizza il Piceno con il blocco della mobilità attiva, mortificando la capacità attrattiva dei due ospedali e delle cliniche private convenzionate. Il tutto a discapito di maggiori entrate per i nostri ospedali, che potrebbero al contrario essere utili per reinvestire, proprio qui nel Sud della regione, quello che i nostri nosocomi guadagnerebbero con una mobilità attiva libera dal blocco imposto dalla sanità regionale.<br><br> <o:p></o:p></span></p><p style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; margin-bottom: 0px;" data-mce-style="background: white; margin: 0px;"><span style="" data-mce-style="font-size: 12pt; color: #333333; font-family: arial, helvetica, sans-serif;"><span style="font-style: italic;">Vista la scelleratezza di tali comportamenti amministrativi e il tentativo di scelte penalizzanti per il nostro comprensorio, convochiamo entro gennaio ad Ascoli Piceno <span style="font-weight: bold;">GLI STATI GENERALI DELL’EMERGENZA SANITARIA DEL PICENO</span>. Ormai non ci fidiamo più, vogliamo scalzare questa classe dirigente dalla cabina di comando della sanità della regione Marche. Inviteremo a partecipare a questa importante iniziativa i cittadini, le associazioni, i sindacati, i professionisti della sanità, i lavoratori delle professioni sanitarie, le cooperative e le società di servizi sanitari e tutti coloro che hanno a cuore il destino della domanda di salute del nostro popolo. Sarà un appuntamento molto importante: un confronto ricco di idee virtuose per la sanità del Piceno che da troppo tempo soffre l’incapacità del governo del Partito Democratico</span>".&nbsp;<br><br><br></span></p>
            </div>
          <div class="mv-lg">
            <div class="fb-like" data-width="400" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
          </div>
          

          <div class="text-center mv-lg">
            <a href="http://www.sstefano.it/la-riabilitazione-neurologica" target="_blank">
              <img src="http://www.picusonline.it/uploads/ads-fissi/picus_728x90.gif">
            </a>
          </div>

            <div class="row">
              <div class="col-sm-12">
                <h4 class="mt-xl mb-lg">
                  <strong>Potrebbero interessarti</strong>
                </h4>
              </div>
            <div class="col-sm-6 mb-lg">
            <a href="http://www.picusonline.it/visualizza/41749.html">
                <img src="/uploads/medie/157779480422983.jpg" alt="Nuova struttura ospedaliera del Piceno, al via la realizzazione nel sito individuato dalla Conferenza dei sindaci di Area vasta 5" class="img-responsive">
            </a>
            <h4 class="mt pv ph">
              <strong>
              <a href="http://www.picusonline.it/visualizza/41749.html">Nuova struttura ospedaliera del Piceno, al via la realizzazione nel sito individuato dalla Conferenza dei sindaci di Area vasta 5</a>
              </strong>
            </h4>
            <p class="mh mb-lg"><small class="coloreArancione">31&nbsp;Dicembre&nbsp;2019</small></p>
            </div>
            <div class="col-sm-6 mb-lg">
            <a href="http://www.picusonline.it/visualizza/41740.html">
                <img src="/uploads/medie/157686829782417.jpg" alt="L'On. Francesco Acquaroli di Fratelli d'Italia è il candidato presidente della Regione Marche scelto dal centrodestra nazionale per le prossime elezioni regionali" class="img-responsive">
            </a>
            <h4 class="mt pv ph">
              <strong>
              <a href="http://www.picusonline.it/visualizza/41740.html">L'On. Francesco Acquaroli di Fratelli d'Italia è il candidato presidente della Regione Marche scelto dal centrodestra nazionale per le prossime elezioni regionali</a>
              </strong>
            </h4>
            <p class="mh mb-lg"><small class="coloreArancione">20&nbsp;Dicembre&nbsp;2019</small></p>
            </div>
          
          </div>

            <div class="mb-xl">
              
            </div>
            <div class="mv-xl">
            <a href="https://www.estra.it/offerte-luce/economy-web-luce" target="_blank">
                <img src="/uploads/ads/1556553704156119.jpg" alt="estra 728" class="img-responsive center-block">
            </a>
            
            </div>
          </div>

          <div class="col-md-4">
            <div class="row">

                <div class="col-sm-12">
                  <a href="http://www.estra.it/" target="_blank">
                      <img src="/uploads/ads/1561535663122729.jpg" alt="Estra" class="img-responsive center-block mb-lg">
                  </a>
                </div>
                <div class="col-sm-12">
                  <a href="http://www.contengo.it/" target="_blank">
                      <img src="/uploads/ads/1426985811195682.jpg" alt="Contengo 300x250" class="img-responsive center-block mb-lg">
                  </a>
                </div>
                <div class="col-sm-12">
                  <a href="https://www.facebook.com/Centro-Ottico-Vision-1305162606197133/" target="_blank">
                      <img src="/uploads/ads/1486576767144031.jpg" alt="Centro Ottico Vision" class="img-responsive center-block mb-lg">
                  </a>
                </div>
                


            </div>


          </div>
        </div>
      </div>
    </section>
    <section class="bg-default">
      <div class="container interno pv-lg">
      <div class="row">
        <div class="col-sm-12">
          <hr>
        </div>
        
      </div>
    </div>
    </section>
  
    <section class="bg-default">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-sm-2">
            <h4 class="coloreArancione"><strong>In evidenza</strong></h4>
          </div>
          <div class="col-sm-10">
            <div class="row">
              <div class="col-sm-4">
                <a href="http://www.picusonline.it/visualizza/41750.html">
                    <img src="/uploads/grandi/1577795270141029.jpg" alt="Fioravanti:'Ospedale unico del Piceno, gli ultimi rantoli del governo Ceriscioli. Convochiamo a gennaio gli Stati generali dell'emergenza sanitaria del Piceno'" class="img-responsive">
                </a>
                <h4 class="mt">
                  <a href="http://www.picusonline.it/visualizza/41750.html">Fioravanti:'Ospedale unico del Piceno, gli ultimi rantoli del governo Ceriscioli. Convochiamo a gennaio gli Stati generali dell'emergenza sanitaria del Piceno'</a>
                </h4>
                <p class="alternativo text-muted mt-lg">
                  <small class="pull-left">
                    <span class="fa fa-calendar-o mr-sm"></span>31&nbsp;Dicembre&nbsp;2019
                  </small>
                  <small class="pull-right">
                    <span class="fa fa-comment mr-sm"></span>0
                  </small>
                </p>
              </div>
              <div class="col-sm-4">
                <a href="http://www.picusonline.it/visualizza/41749.html">
                    <img src="/uploads/grandi/157779480422983.jpg" alt="Nuova struttura ospedaliera del Piceno, al via la realizzazione nel sito individuato dalla Conferenza dei sindaci di Area vasta 5" class="img-responsive">
                </a>
                <h4 class="mt">
                  <a href="http://www.picusonline.it/visualizza/41749.html">Nuova struttura ospedaliera del Piceno, al via la realizzazione nel sito individuato dalla Conferenza dei sindaci di Area vasta 5</a>
                </h4>
                <p class="alternativo text-muted mt-lg">
                  <small class="pull-left">
                    <span class="fa fa-calendar-o mr-sm"></span>31&nbsp;Dicembre&nbsp;2019
                  </small>
                  <small class="pull-right">
                    <span class="fa fa-comment mr-sm"></span>0
                  </small>
                </p>
              </div>
              <div class="col-sm-4">
                <a href="http://www.picusonline.it/visualizza/41747.html">
                    <img src="/uploads/grandi/1577793790137665.jpg" alt="Consuntivo di fine anno per i primi sei mesi di mandato  del sindaco Marco Fioravanti e della sua giunta con i propositi per il 2020" class="img-responsive">
                </a>
                <h4 class="mt">
                  <a href="http://www.picusonline.it/visualizza/41747.html">Consuntivo di fine anno per i primi sei mesi di mandato  del sindaco Marco Fioravanti e della sua giunta con i propositi per il 2020</a>
                </h4>
                <p class="alternativo text-muted mt-lg">
                  <small class="pull-left">
                    <span class="fa fa-calendar-o mr-sm"></span>31&nbsp;Dicembre&nbsp;2019
                  </small>
                  <small class="pull-right">
                    <span class="fa fa-comment mr-sm"></span>0
                  </small>
                </p>
              </div>
            
            </div>
          </div>
        </div>
      </div>
    </section>




    </div> <!-- chiudi container principale -->
 
      <section class="bg-grigio-alt">
        <div class="container interno pv-lg">
          <div class="row pt-lg">
            <div class="col-sm-12 col-lg-2">

            </div>
            <div class="col-sm-12 col-lg-10">
              <p class="lead">Sostieni Picusonline.it
              <a href="/donazioni/" class="btn btn-md btn-warning ml">
                <span class="fa fa-paypal fa-lg mr-sm"></span>
                Effettua una donazione con PayPal
              </a>
              </p>
            </div>
          </div>
        </div>
      </section>

      <section class="bg-arancione visible-md visible-lg">
        <div class="container interno p0">
          <nav class="navbar navbar-default ccmenu" role="navigation">
            <div class="navbar-header">
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-footer">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
              <a class="navbar-brand alternativo visible-xs visible-sm" href="/">
                Picus Online
              </a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-footer">
              <ul class="nav navbar-nav">
                <li><a href="http://www.picusonline.it/sezioni/140/">Formazione</a></li>
                <li><a href="http://www.picusonline.it/sezioni/3/">Cronaca</a></li>
                <li><a href="http://www.picusonline.it/sezioni/5/">Cultura</a></li>
                <li><a href="http://www.picusonline.it/sezioni/6/">Economia</a></li>
                <li><a href="http://www.picusonline.it/sezioni/20/">Innovazione</a></li>
                <li><a href="http://www.picusonline.it/sezioni/4/">Politica</a></li>
                <li><a href="http://www.picusonline.it/sezioni/25/">Salute</a></li>
                <li><a href="http://www.picusonline.it/sezioni/18/">Eventi</a></li>
                <li><a href="http://www.picusonline.it/sezioni/24/">Food & Wine</a></li>
                
              </ul>
                <ul class="nav navbar-nav navbar-right">
                  <li class="scuro">
                  <a href="/argomenti/">
                    <span class="fa fa-tags mr-sm"></span>Argomenti
                  </a>
                </li>
              </ul>
            </div>
          </nav>
        </div>
      </section>
    <footer class="bg-footer">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-sm-12 text-center">
              <img src="http://www.picusonline.it/temi/woodp/img/loghi/logo-alt.svg" class="img-responsive center-block thumb192np mt-xl mb" alt="logo footer">
            <small>Picusnet. Testata iscritta al Registro Stampa del Tribunale di Ascoli Piceno n°485. Editore PicenWorld s.r.l.<br>P.IVA 02170210443 &ndash; Codice univoco: X2PH38J<br>Direttore Responsabile <a href="mailto:gaetano.amici@picusonline.it">Gaetano Amici</a>
            &ndash;
            <a href="mailto:redazione@picusonline.it">redazione@picusonline.it</a> /
            <a href="/pagine/37530.html">Privacy</a> /
            <a href="https://www.facebook.com/picusonline">Seguici su Facebook</a> /
            </small>
          </div>
          <div class="col-sm-12 pt">
            <hr>
            <p class="alternativo">
              <a href="http://www.ccode.net/">
                <img src="http://www.picusonline.it/temi/woodp/img/loghi/logo-ccode-alt.svg" class="thumb24np" alt="logo ccode">
              </a>
              <small class="ml-sm">
              <a href="http://www.ccode.net/" class="alt">
                ccode.
              </a>
              <span class="ml-sm">PressKit CMS &copy; 2015 ccode.</span>
              </small>
            </p>
          </div>
        </div>
      </div>
    </footer>

  <div class="alert alert-danger cookielaw m0">
    <p class="mh-lg">
      <small>
        Picus On Line utilizza cookies per memorizzare informazioni sul tuo computer. Alcuni sono fondamentali per il funzionamento del nostro sito, altri ci aiutano a migliorare l'esperienza degli utenti. Utilizzando questo sito, acconsenti al posizionamento di questi cookies.
      </small>
      <a href="http://www.ccode.net/var/cookie.html" class="btn btn-sm btn-inverse ml">Informazioni</a>
      <button class="btn btn-sm btn-inverse ml ph-lg">OK</button>
    </p>
  </div>
  


<!-- Begin TradeTracker SuperTag Code -->
<script type="text/javascript">

    var _TradeTrackerTagOptions = {
        t: 'a',
        s: '243367',
        chk: '4d983bc4ed818c56c4019671f35340df',
        overrideOptions: {}
    };

    (function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&amp;s=' + _TradeTrackerTagOptions.s + '&amp;chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>
<!-- End TradeTracker SuperTag Code -->


  </body>
</html>
