
<!DOCTYPE html>
<html lang="it">
  <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="Coronavirus: Filcams Fisascat e Uiltucs delle Marche indicono lo stato di agitazione delle lavoratrici e lavoratori del commercio alimentare">
    <meta name="generator" content="PressKit MP2  - ccode web agency (http://www.ccode.net)">
    <meta name="author" content="Picus, giornale web d&rsquo;informazione regionale">

    <meta property="og:title" content="Coronavirus: Filcams Fisascat e Uiltucs delle Marche indicono lo stato di agitazione delle lavoratrici e lavoratori del commercio alimentare"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="Picus &ndash; Giornale d&rsquo;informazione regionale"/>
    <link rel="shortcut icon" href="http://www.picusonline.it/temi/woodp/img/favicon.png">
    <title>Coronavirus: Filcams Fisascat e Uiltucs delle Marche indicono lo stato di agitazione delle lavoratrici e lavoratori del commercio alimentare</title>
    <!-- Bootstrap core CSS -->
    <link href="http://www.picusonline.it/temi/woodp/css/bootstrap.css" rel="stylesheet">

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="http://www.picusonline.it/temi/woodp/js/html5shiv.js"></script>
      <script src="http://www.picusonline.it/temi/woodp/js/respond.min.js"></script>
    <![endif]-->

    <!-- Custom styles for this template -->
    <link href="http://www.picusonline.it/temi/woodp/css/owl.carousel.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/swipebox.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/video-js.min.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/responsive.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/font-awesome.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/style.css" rel="stylesheet">

    <!-- Bootstrap core JavaScript
    ================================================== -->
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/bootstrap.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/eldarion-ajax.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.easing.1.3.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/owl.carousel.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.swipebox.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.validate.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/skycons.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/video.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.cookie.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/main.js"></script>

 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7640700-1', 'auto');
  ga('send', 'pageview');

</script>

  </head>
  <body>
    <div id="contenitore"> <!-- container principale -->
      <section class="bg-grigio-alt">
        <div class="container interno pt-lg">
          <div class="row">
            <div class="col-sm-4 text-left">
            <a href="/">
              <img src="http://www.picusonline.it/temi/woodp/img/loghi/logo.svg" class="img-responsive thumb256np mb-lg" alt="Logo">
            </a>
            </div>

            <div class="col-sm-8">
           <ul class="list-inline pull-right mt-lg">
                <li class="dropdown small">
                  <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                    <span class="fa fa-bars mr-sm"></span>
                    Edizioni <span class="caret"></span>
                  </a>
                  <ul class="dropdown-menu" role="menu">
                    <li><a href="http://www.picusonline.it/sezioni/115/">Pescara</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/114/">L'Aquila</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/113/">Teramo</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/116/">Chieti</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/102/">Ascoli Piceno</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/109/">Ancona</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/104/">Fermo</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/110/">Pesaro</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/107/">Macerata</a></li>
                    <li><a href="http://www.picusonline.it/sezioni/106/">Abruzzo</a></li>
                  
                  </ul>
                </li>
                <li class="dropdown ml small">
                  <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                    <span class="fa fa-bars mr-sm"></span>
                    Pagine <span class="caret"></span>
                  </a>
                  <ul class="dropdown-menu" role="menu">
                    <li class="mr">
                      <a href="http://www.picusonline.it/pagine/36349.html">
                        La Redazione
                      </a>
                    </li>
                    <li class="mr">
                      <a href="http://www.picusonline.it/pagine/37530.html">
                        Privacy
                      </a>
                    </li>
                    <li class="mr">
                      <a href="http://www.picusonline.it/pagine/40792.html">
                        Fiinisce l'era Sgl Carbon inizia il futuro con Ascoli21 di Restart
                      </a>
                    </li>
                  
                  </ul>
                </li>
                <li class="ml small">
                  <a href="/argomenti/">
                    <span class="fa fa-tags"></span>
                    Argomenti
                  </a>
                </li>
                <li class="ml small">
                  <a href="/archivi/">
                    <span class="fa fa-search"></span>
                    Archivi e ricerche
                  </a>
                </li>
              </ul>
            </div>

          </div>
        </div>
      </section>
      <section class="bg-arancione">
        <div class="container interno p0">
          <nav class="navbar navbar-default ccmenu" role="navigation">
            <div class="navbar-header">
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-2">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
              <a class="navbar-brand alternativo visible-xs visible-sm" href="/">
                Picus Online
              </a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-2">
              <ul class="nav navbar-nav">
                <li><a href="http://www.picusonline.it/sezioni/140/">Formazione</a></li>
                <li><a href="http://www.picusonline.it/sezioni/3/">Cronaca</a></li>
                <li><a href="http://www.picusonline.it/sezioni/5/">Cultura</a></li>
                <li><a href="http://www.picusonline.it/sezioni/6/">Economia</a></li>
                <li><a href="http://www.picusonline.it/sezioni/20/">Innovazione</a></li>
                <li><a href="http://www.picusonline.it/sezioni/4/">Politica</a></li>
                <li><a href="http://www.picusonline.it/sezioni/25/">Salute</a></li>
                <li><a href="http://www.picusonline.it/sezioni/18/">Eventi</a></li>
                <li><a href="http://www.picusonline.it/sezioni/24/">Food & Wine</a></li>
                
              </ul>
                <ul class="nav navbar-nav navbar-right">
                  <li class="dropdown scuro">
                  <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                    <span class="fa fa-bars mr-sm"></span>tutte le sezioni<span class="caret ml"></span>
                  </a>
                  <ul class="dropdown-menu" role="menu">
                    <li>
                      <a href="http://www.picusonline.it/sezioni/132/">Altro</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/138/">Ambiente</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/16/">Archivio</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/62/">Blog</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/23/">Comunicati</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/3/">Cronaca</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/5/">Cultura</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/6/">Economia</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/12/">Editoriale</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/133/">Elezioni</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/122/">Esteri</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/18/">Eventi</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/24/">Food & Wine</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/140/">Formazione</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/63/">Il blog del direttore</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/20/">Innovazione</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/119/">L'opinione</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/135/">Lavoro</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/131/">Moda</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/137/">Musica</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/123/">Musica</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/17/">Notizie In Breve</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/134/">Pezzi di Carbon</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/4/">Politica</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/25/">Salute</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/19/">Satira</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/21/">Scienza e Tecnologia</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/139/">Sociale</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/7/">Sport</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/121/">Storie</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/136/">Turismo</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/11/">Video</a>
                    </li>
                  
                  </ul>
                </li>
              </ul>
            </div>
          </nav>
        </div>
      </section>

      <section class="bg-grigio-alt">
        <div class="container interno pv-lg">
          <div class="row ">
            <div class="col-sm-12">
              <a href="https://www.ecoinnovasrl.it/" target="_blank">
                  <img src="/uploads/ads/1524822004132765.gif" alt="Ecoinnova custom" class="img-responsive center-block">
              </a>
            
            </div>
          </div>
        </div>
      </section>


<!-- facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

    <section class="bg-bread">
      <div class="container interno p">
        <div class="row">
          <div class="col-sm-12">
            <ol class="breadcrumb pl-sm">
            <li><a href="/">Prima Pagina</a></li>
              <li><a href="/sezioni/109/">Ancona</a></li>
              <li><a href="/sezioni/3/">Cronaca</a></li>
              <li><a href="/sezioni/25/">Salute</a></li>
              <li><a href="/sezioni/135/">Lavoro</a></li>
            </ol>
          </div>
        </div>
      </div>
    </section>
    <section class="bg-nero">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-md-2">
            <h3 class="coloreArancione mt-sm"><strong>Lavoro</strong></h3>
          </div>
          <div class="col-md-7">
            <h1 class="headline mb">Coronavirus: Filcams Fisascat e Uiltucs delle Marche indicono lo stato di agitazione delle lavoratrici e lavoratori del commercio alimentare</h1>
            <h2 class="coloreArancione">31&nbsp;Marzo&nbsp;2020</h2>
          </div>
        </div>
      </div>
    </section>
    <section class="bg-nero-alt">
      <div class="container interno pv">
        <div class="row">
          <div class="col-sm-2">
          </div>
          <div class="col-sm-7">
            <h3 class="alt"></h3>
          </div>
        </div>
      </div>
    </section>
    <section class="bg-default">
      <div class="container interno pt-xl">
        <div class="row">
  
          <div class="col-sm-12 col-sm-offset-0 col-md-7 col-md-offset-1">
              <h4><strong>La redazione</strong></h4>
              <p class="riassunto mb">31&nbsp;Marzo&nbsp;2020 12:02</p>
            <div class="mb-xl">
              <div class="item">
                <div class="galleria">
                  <a href="/uploads/grandi/158564918683126.jpg" title="" class="swipebox" rel="galleria_foto">
                    <img src="/uploads/grandi/158564918683126.jpg" alt="" class="img-responsive">
                  </a>
                </div>
                <figcaption class="mt-sm">
                  
                </figcaption>
              </div>
            </div>
            <div class="contenuti">
              <div class="WordSection1"><p style="margin-top:3.45pt;margin-right:6.3pt;margin-bottom:0cm;margin-left:5.75pt;margin-bottom:.0001pt;text-align:justify;punctuation-wrap:simple;mso-line-break-override:restrictions"><span style="color:#000009">La<span style="letter-spacing:.3pt"> </span><span style="letter-spacing:-.05pt">situazione</span><span style="letter-spacing:.3pt"> </span><span style="letter-spacing:-.05pt">sanitaria</span><span style="letter-spacing:.3pt"> </span><span style="letter-spacing:-.05pt">nel</span><span style="letter-spacing:.3pt"> </span><span style="letter-spacing:-.05pt">nostro</span><span style="letter-spacing:.3pt"> </span><span style="letter-spacing:-.05pt">Paese</span><span style="letter-spacing:.35pt"> </span>si<span style="letter-spacing:.3pt"> </span><span style="letter-spacing:-.05pt">sta</span><span style="letter-spacing:.3pt"> </span><span style="letter-spacing:-.05pt">facendo</span><span style="letter-spacing:.4pt"> </span><span style="letter-spacing:-.05pt">di</span><span style="letter-spacing:.3pt"> </span><span style="letter-spacing:-.05pt">giorno</span><span style="letter-spacing:.35pt"> </span>in<span style="letter-spacing:.3pt"> </span><span style="letter-spacing:-.05pt">giorno</span><span style="letter-spacing:.3pt"> </span><span style="letter-spacing:-.05pt">più</span><span style="letter-spacing:.4pt"> </span><span style="letter-spacing:-.05pt">drammatica:</span><span style="letter-spacing:4.65pt;mso-font-width:99%"> </span>i<span style="letter-spacing:-.1pt"> </span>casi<span style="letter-spacing:-.1pt"> </span>di<span style="letter-spacing:-.05pt"> contagio</span><span style="letter-spacing:-.1pt"></span><span style="letter-spacing:-.05pt">da</span> <span style="letter-spacing:-.05pt">COVID19</span><span style="letter-spacing:.05pt"> </span><span style="letter-spacing:-.05pt">crescono</span><span style="letter-spacing:-.1pt"></span>e<span style="letter-spacing:-.1pt"> </span><span style="letter-spacing:-.05pt">purtroppo anche</span><span style="letter-spacing:-.1pt"> </span>i<span style="letter-spacing:-.05pt"> decessi.</span></span><span style="color:black"><o:p></o:p></span></p><p class="MsoNormal" style="margin-top:0cm;margin-right:5.8pt;margin-bottom:0cm;margin-left:5.75pt;margin-bottom:.0001pt;text-align:justify;punctuation-wrap:simple;mso-line-break-override:restrictions"><b><span style="font-family:" arial",sans-serif;="" color:#000009;letter-spacing:-.05pt"="">Le</span></b><b><span style="font-family:" arial",sans-serif;color:#000009;letter-spacing:1.9pt"=""> </span></b><b><span style="font-family:" arial",sans-serif;color:#000009;letter-spacing:-.05pt"="">OO.SS.</span></b><b><span style="font-family:" arial",sans-serif;color:#000009;letter-spacing:1.9pt"=""> </span></b><b><span style="font-family:" arial",sans-serif;color:#000009;letter-spacing:-.05pt"="">Filcams</span></b><b><span style="font-family:" arial",sans-serif;color:#000009;letter-spacing:1.95pt"=""> </span></b><b><span style="font-family:" arial",sans-serif;color:#000009;letter-spacing:-.05pt"="">Fisascat</span></b><b><span style="font-family:" arial",sans-serif;color:#000009;letter-spacing:1.85pt"=""> </span></b><b><span style="font-family:" arial",sans-serif;color:#000009"="">e<span style="letter-spacing:1.85pt"> </span><span style="letter-spacing:-.05pt">Uiltucs</span><span style="letter-spacing:1.9pt"> </span><span style="letter-spacing:-.05pt">delle</span><span style="letter-spacing:1.95pt"> </span><span style="letter-spacing:.05pt">Marche</span></span></b><span style="font-family:" arial",sans-serif;color:#000009;letter-spacing:.05pt"="">,</span><span style="font-family:" arial",sans-serif;color:#000009;letter-spacing:1.9pt"=""> </span><span style="font-family:" arial",sans-serif;color:#000009;letter-spacing:-.05pt"="">consapevoli</span><span style="font-family:" arial",sans-serif;color:#000009;letter-spacing:1.85pt"=""> </span><span style="font-family:" arial",sans-serif;color:#000009"="">che<span style="letter-spacing:1.85pt"> </span><span style="letter-spacing:-.05pt">il</span><span style="letter-spacing:1.9pt"> </span><span style="letter-spacing:-.05pt">settore</span><span style="letter-spacing:1.95pt"> </span><span style="letter-spacing:-.05pt">della</span><span style="letter-spacing:2.85pt"> </span><span style="letter-spacing:-.05pt">distribuzione</span><span style="letter-spacing:1.8pt"> </span><span style="letter-spacing:-.05pt">alimentare</span><span style="letter-spacing:1.8pt"> </span>è<span style="letter-spacing:1.8pt"> </span><span style="letter-spacing:-.05pt">essenziale</span><span style="letter-spacing:1.95pt"> </span><span style="letter-spacing:-.05pt">per</span><span style="letter-spacing:1.9pt"> </span><span style="letter-spacing:-.05pt">la</span><span style="letter-spacing:1.8pt"> </span><span style="letter-spacing:-.05pt">popolazione</span><span style="letter-spacing:1.85pt"> </span>e<span style="letter-spacing:1.8pt"> </span>che<span style="letter-spacing:1.8pt"> </span><span style="letter-spacing:-.05pt">per</span><span style="letter-spacing:1.95pt"> </span><span style="letter-spacing:-.05pt">tale</span><span style="letter-spacing:1.9pt"> </span><span style="letter-spacing:-.05pt">ragione</span><span style="letter-spacing:1.8pt"> </span>è<span style="letter-spacing:1.8pt"> </span><span style="letter-spacing:-.05pt">stato</span><span style="letter-spacing:3.75pt"> </span><span style="letter-spacing:-.05pt">consentito</span><span style="letter-spacing:.45pt"> </span><span style="letter-spacing:-.05pt">alle</span><span style="letter-spacing:.4pt"> </span><span style="letter-spacing:-.05pt">aziende</span><span style="letter-spacing:.5pt"> </span><span style="letter-spacing:-.05pt">di</span><span style="letter-spacing:.4pt"> </span><span style="letter-spacing:-.05pt">continuare</span><span style="letter-spacing:.35pt"> </span>la<span style="letter-spacing:.4pt"> </span><span style="letter-spacing:-.05pt">loro</span><span style="letter-spacing:.4pt"> </span><span style="letter-spacing:-.05pt">attività,</span><span style="letter-spacing:1.2pt"></span><b><span style="letter-spacing:-.05pt">chiedono</span><span style="letter-spacing:.55pt"> </span><span style="letter-spacing:-.05pt">con</span><span style="letter-spacing:.35pt"> </span><span style="letter-spacing:-.05pt">forza</span><span style="letter-spacing:.6pt"> </span></b>che<span style="letter-spacing:.4pt"> </span><span style="letter-spacing:-.05pt">ciò</span><span style="letter-spacing:.5pt"> </span><span style="letter-spacing:-.05pt">avvenga</span><span style="letter-spacing:3.95pt"></span><span style="letter-spacing:-.05pt">nel</span> <b><span style="letter-spacing:-.05pt">pieno</span><span style="letter-spacing:-.1pt"> </span><span style="letter-spacing:-.05pt">rispetto</span><span style="letter-spacing:-.1pt"></span><span style="letter-spacing:-.05pt">delle</span> <span style="letter-spacing:-.05pt">norme sanitarie</span><span style="letter-spacing:.2pt"> </span></b>a<span style="letter-spacing:-.15pt"> </span><span style="letter-spacing:-.05pt">protezione</span><span style="letter-spacing:-.05pt">di</span><span style="letter-spacing:-.15pt"></span><span style="letter-spacing:-.05pt">tutti </span>i<span style="letter-spacing:-.15pt"> </span><span style="letter-spacing:-.05pt">lavoratori</span><span style="letter-spacing:-.1pt"> </span>e<span style="letter-spacing:-.15pt"> </span><span style="letter-spacing:-.05pt">dei cittadini.</span></span><span style="font-family:" arial",sans-serif;color:black"=""><o:p></o:p></span></p><p class="MsoNormal" style="margin-top:.8pt;line-height:13.0pt;mso-line-height-rule:exactly;punctuation-wrap:simple;mso-line-break-override:restrictions"><span style="font-size:13.0pt"><o:p>&nbsp;</o:p></span></p><p style="margin-right:6.45pt;text-align:justify;punctuation-wrap:simple;mso-line-break-override:restrictions"><span style="color:#000009;letter-spacing:-.05pt">Il</span><span style="color:#000009;letter-spacing:.15pt"> </span><span style="color:#000009;letter-spacing:-.05pt">protocollo</span><span style="color:#000009;letter-spacing:.05pt"> </span><span style="color:#000009;letter-spacing:-.05pt">sottoscritto</span><span style="color:#000009;letter-spacing:.15pt"> </span><span style="color:#000009">il<span style="letter-spacing:.2pt"> </span><span style="letter-spacing:-.05pt">14</span><span style="letter-spacing:.15pt"> </span><span style="letter-spacing:-.05pt">marzo</span><span style="letter-spacing:.15pt"> </span>e<span style="letter-spacing:.2pt"> </span><span style="letter-spacing:-.05pt">recepito</span><span style="letter-spacing:.15pt"></span><span style="letter-spacing:-.05pt">interamente</span><span style="letter-spacing:.15pt"> </span>dal<span style="letter-spacing:.1pt"> </span><span style="letter-spacing:-.05pt">decreto</span><span style="letter-spacing:.15pt"></span><span style="letter-spacing:-.05pt">del</span><span style="letter-spacing:.15pt"> </span><span style="letter-spacing:-.05pt">Governo</span><span style="letter-spacing:4.05pt"> </span><span style="letter-spacing:-.05pt">definisce</span><span style="letter-spacing:2.8pt"> </span><span style="letter-spacing:-.05pt">le</span><span style="letter-spacing:2.8pt"> </span><span style="letter-spacing:-.05pt">linee</span><span style="letter-spacing:2.7pt"> </span><span style="letter-spacing:-.05pt">guida</span><span style="letter-spacing:2.85pt"> </span><span style="letter-spacing:-.05pt">da</span><span style="letter-spacing:2.8pt"> </span><span style="letter-spacing:-.05pt">adottare</span><span style="letter-spacing:2.8pt"> </span><span style="letter-spacing:-.05pt">in</span><span style="letter-spacing:2.85pt"> </span><span style="letter-spacing:-.05pt">tutte</span><span style="letter-spacing:2.8pt"> </span>le<span style="letter-spacing:2.7pt"> </span><span style="letter-spacing:-.05pt">aziende</span><span style="letter-spacing:2.8pt"></span><span style="letter-spacing:-.05pt">affinché</span><span style="letter-spacing:2.85pt"> </span><span style="letter-spacing:-.05pt">si</span><span style="letter-spacing:2.8pt"> </span><span style="letter-spacing:-.05pt">eviti</span><span style="letter-spacing:2.8pt"> </span><span style="letter-spacing:-.05pt">il</span><span style="letter-spacing:2.85pt"> </span><span style="letter-spacing:-.05pt">contagio</span><span style="letter-spacing:2.8pt"> </span>da<span style="letter-spacing:3.65pt"> </span><span style="letter-spacing:-.05pt">COVID19.</span></span><span style="color:black"><o:p></o:p></span></p><p style="margin-right:6.85pt;text-align:justify;punctuation-wrap:simple;mso-line-break-override:restrictions"><span style="color:#000009">È<span style="letter-spacing:.65pt"> </span><span style="letter-spacing:-.05pt">necessario</span><span style="letter-spacing:.65pt"> </span>che<span style="letter-spacing:.6pt"> </span>le<span style="letter-spacing:.65pt"> </span><span style="letter-spacing:-.05pt">aziende</span><span style="letter-spacing:.7pt"> </span><span style="letter-spacing:-.05pt">si</span><span style="letter-spacing:.75pt"> </span><span style="letter-spacing:-.05pt">attengano</span><span style="letter-spacing:.65pt"> </span>a<span style="letter-spacing:.6pt"> </span><span style="letter-spacing:-.05pt">tali</span><span style="letter-spacing:.75pt"> </span><span style="letter-spacing:-.05pt">norme,</span><span style="letter-spacing:.6pt"> </span><span style="letter-spacing:-.05pt">in</span><span style="letter-spacing:.65pt"> </span>modo<span style="letter-spacing:.6pt"> </span>da<span style="letter-spacing:.65pt"> </span><span style="letter-spacing:-.05pt">attuare</span><span style="letter-spacing:.65pt"></span><span style="letter-spacing:-.05pt">rigorosamente</span><span style="letter-spacing:3.25pt"> </span><span style="letter-spacing:-.05pt">gli</span><span style="letter-spacing:-.05pt">interventi</span><span style="letter-spacing:-.1pt"> </span>di<span style="letter-spacing:-.05pt"> prevenzione</span><span style="letter-spacing:-.1pt"> </span><span style="letter-spacing:-.05pt">collettiva</span>e<span style="letter-spacing:-.1pt"> </span><span style="letter-spacing:-.05pt">individuale.</span></span><span style="color:black"><o:p></o:p></span></p><p style="margin-right:6.65pt;text-align:justify;punctuation-wrap:simple;mso-line-break-override:restrictions"><span style="color:#000009;letter-spacing:-.05pt">Purtroppo</span><span style="color:#000009;letter-spacing:2.6pt"> </span><span style="color:#000009;letter-spacing:-.05pt">continuiamo</span><span style="color:#000009;letter-spacing:2.5pt"> </span><span style="color:#000009">a<span style="letter-spacing:2.55pt"> </span><span style="letter-spacing:-.05pt">registrare</span><span style="letter-spacing:2.6pt"> </span><span style="letter-spacing:-.05pt">carenze</span><span style="letter-spacing:2.55pt"> </span><span style="letter-spacing:-.05pt">nelle</span><span style="letter-spacing:2.5pt"> </span><span style="letter-spacing:-.05pt">misure</span><span style="letter-spacing:2.5pt"> </span>messe<span style="letter-spacing:2.55pt"> </span>in<span style="letter-spacing:2.5pt"> </span><span style="letter-spacing:-.05pt">campo</span><span style="letter-spacing:2.65pt"> </span>e<span style="letter-spacing:2.5pt"> </span><span style="letter-spacing:-.05pt">carichi</span><span style="letter-spacing:2.6pt"></span><span style="letter-spacing:-.05pt">di</span><span style="letter-spacing:3.65pt"> </span><span style="letter-spacing:-.05pt">lavoro</span><span style="letter-spacing:-.1pt"> </span><span style="letter-spacing:-.05pt">insostenibili.</span></span><span style="color:black"><o:p></o:p></span></p><p style="margin-right:6.2pt;text-align:justify;punctuation-wrap:simple;mso-line-break-override:restrictions"><span style="color:#000009">La<span style="letter-spacing:.9pt"> </span><span style="letter-spacing:-.05pt">mancanza</span><span style="letter-spacing:.95pt"> </span>di<span style="letter-spacing:.85pt"> </span><span style="letter-spacing:-.05pt">dispositivi</span><span style="letter-spacing:.9pt"> </span><span style="letter-spacing:-.05pt">di</span><span style="letter-spacing:.95pt"> </span><span style="letter-spacing:-.05pt">sicurezza,</span><span style="letter-spacing:.9pt"> </span><span style="letter-spacing:-.05pt">l’assenza</span><span style="letter-spacing:.9pt"> </span>di<span style="letter-spacing:.85pt"> </span><span style="letter-spacing:-.05pt">controllo</span><span style="letter-spacing:.95pt"></span>e<span style="letter-spacing:.8pt"> </span><span style="letter-spacing:-.05pt">sorveglianza,</span><span style="letter-spacing:.9pt"> </span>lo<span style="letter-spacing:.95pt"> </span><span style="letter-spacing:-.05pt">stress</span><span style="letter-spacing:.85pt"> </span><span style="letter-spacing:-.05pt">di</span><span style="letter-spacing:4.55pt"> </span><span style="letter-spacing:-.05pt">massacranti</span><span style="letter-spacing:-.05pt">turni</span><span style="letter-spacing:-.1pt"> </span>di<span style="letter-spacing:-.05pt"> lavoro</span><span style="letter-spacing:-.1pt"> </span><span style="letter-spacing:-.05pt">mettono</span>a <span style="letter-spacing:-.05pt">grave</span><span style="letter-spacing:.3pt"> </span></span><span style="color:black;letter-spacing:-.05pt">rischio</span><span style="color:black;letter-spacing:-.1pt"> </span><span style="color:black">gli<span style="letter-spacing:-.05pt"> addetti</span> <span style="letter-spacing:-.05pt">del settore.</span><o:p></o:p></span></p><p class="MsoNormal" style="margin-top:.8pt;line-height:13.0pt;mso-line-height-rule:exactly;punctuation-wrap:simple;mso-line-break-override:restrictions"><span style="font-size:13.0pt"><o:p>&nbsp;</o:p></span></p><p class="MsoNormal" style="margin-left:5.75pt;text-align:justify;punctuation-wrap:simple;mso-line-break-override:restrictions"><span style="font-family:" arial",sans-serif;="" color:#000009;letter-spacing:-.05pt"="">Per</span><span style="font-family:" arial",sans-serif;="" color:#000009;letter-spacing:-.2pt"=""> </span><span style="font-family:" arial",sans-serif;="" color:#000009;letter-spacing:-.05pt"="">tale</span><span style="font-family:" arial",sans-serif;="" color:#000009;letter-spacing:-.2pt"=""> </span><span style="font-family:" arial",sans-serif;="" color:#000009;letter-spacing:-.05pt"="">ragione <b>chiediamo</b></span><b><span style="font-family:" arial",sans-serif;color:#000009;letter-spacing:-.15pt"=""> </span></b><b><span style="font-family:" arial",sans-serif;color:#000009;letter-spacing:-.05pt"="">che</span></b><b><span style="font-family:" arial",sans-serif;color:#000009;letter-spacing:-.15pt"=""> </span></b><b><span style="font-family:" arial",sans-serif;color:#000009;letter-spacing:-.05pt"="">le</span></b><b><span style="font-family:" arial",sans-serif;color:#000009;letter-spacing:-.2pt"=""> </span></b><b><span style="font-family:" arial",sans-serif;color:#000009;letter-spacing:-.05pt"="">soluzioni,gli</span></b><b><span style="font-family:" arial",sans-serif;color:#000009;="" letter-spacing:-.15pt"=""> </span></b><b><span style="font-family:" arial",sans-serif;="" color:#000009;letter-spacing:-.05pt"="">strumenti</span></b><b><span style="font-family:" arial",sans-serif;color:#000009;letter-spacing:-.15pt"=""> </span></b><b><span style="font-family:" arial",sans-serif;color:#000009"="">e<span style="letter-spacing:-.2pt"> </span><span style="letter-spacing:-.05pt">gli</span><span style="letter-spacing:-.1pt"> </span><span style="letter-spacing:-.05pt">interventi</span><span style="letter-spacing:.25pt"> </span></span></b><span style="font-family:" arial",sans-serif;="" color:#000009;letter-spacing:-.05pt"="">quali:</span><span style="font-family:" arial",sans-serif;color:black"=""><o:p></o:p></span></p><p style="margin-left:5.8pt;text-align:justify;text-indent:0cm;mso-list:l0 level1 lfo1;tab-stops:13.2pt;punctuation-wrap:simple;mso-line-break-override:restrictions"><!--[if !supportLists]--><span style="font-family:" arial",sans-serif;mso-fareast-font-family:arial;color:#000009"="">-<span style="font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 7pt; line-height: normal; font-family: " times="" new="" roman";"="">&nbsp; </span></span><!--[endif]--><span style="color:#000009;letter-spacing:-.05pt">dotazione</span><span style="color:#000009;letter-spacing:-.15pt"> </span><span style="color:#000009">dei<span style="letter-spacing:-.1pt"> </span><span style="letter-spacing:-.05pt">DPI</span><span style="letter-spacing:-.15pt"> </span>a<span style="letter-spacing:-.1pt"> </span><span style="letter-spacing:-.05pt">tutti</span> i<span style="letter-spacing:-.1pt"></span><span style="letter-spacing:-.05pt">lavoratori;</span></span><span style="color:black"><o:p></o:p></span></p><p style="margin-left:13.15pt;text-align:justify;text-indent:-7.35pt;mso-list:l0 level1 lfo1;tab-stops:13.2pt;punctuation-wrap:simple;mso-line-break-override:restrictions"><!--[if !supportLists]--><span style="font-family:" arial",sans-serif;="" mso-fareast-font-family:arial;color:#000009"="">-<span style="font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 7pt; line-height: normal; font-family: " times="" new="" roman";"="">&nbsp; </span></span><!--[endif]--><span style="color:#000009;letter-spacing:-.05pt">controllo</span><span style="color:#000009"> <span style="letter-spacing:-.05pt">rigido</span> e<span style="letter-spacing:-.1pt"> </span><span style="letter-spacing:-.05pt">contingentato</span><span style="letter-spacing:-.05pt">dell’afflusso delle</span><span style="letter-spacing:-.1pt"> </span><span style="letter-spacing:-.05pt">persone;</span></span><span style="color:black"><o:p></o:p></span></p><p style="margin-left:13.15pt;text-align:justify;text-indent:-7.35pt;mso-list:l0 level1 lfo1;tab-stops:13.2pt;punctuation-wrap:simple;mso-line-break-override:restrictions"><!--[if !supportLists]--><span style="font-family:" arial",sans-serif;="" mso-fareast-font-family:arial;color:#000009"="">-<span style="font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 7pt; line-height: normal; font-family: " times="" new="" roman";"="">&nbsp; </span></span><!--[endif]--><span style="color:#000009;letter-spacing:-.05pt">rispetto rigoroso</span><span style="color:#000009"> <span style="letter-spacing:-.05pt">della</span><span style="letter-spacing:-.1pt"> </span><span style="letter-spacing:-.05pt">distanza</span><span style="letter-spacing:-.05pt">interpersonale;</span></span><span style="color:black"><o:p></o:p></span></p><p style="margin-left:13.15pt;text-align:justify;text-indent:-7.35pt;mso-list:l0 level1 lfo1;tab-stops:13.2pt;punctuation-wrap:simple;mso-line-break-override:restrictions"><!--[if !supportLists]--><span style="font-family:" arial",sans-serif;="" mso-fareast-font-family:arial;color:#000009"="">-<span style="font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 7pt; line-height: normal; font-family: " times="" new="" roman";"="">&nbsp; </span></span><!--[endif]--><span style="color:#000009;letter-spacing:-.05pt">installazione</span><span style="color:#000009;letter-spacing:-.1pt"> </span><span style="color:#000009">di<span style="letter-spacing:-.05pt"> pannelli</span><span style="letter-spacing:-.1pt"></span>di<span style="letter-spacing:-.05pt"> plexiglass</span><span style="letter-spacing:-.1pt"> </span><span style="letter-spacing:-.05pt">alle</span><span style="letter-spacing:.05pt"> </span><span style="letter-spacing:-.05pt">casse;</span></span><span style="color:black"><o:p></o:p></span></p><p style="margin-left:13.15pt;text-align:justify;text-indent:-7.35pt;mso-list:l0 level1 lfo1;tab-stops:13.2pt;punctuation-wrap:simple;mso-line-break-override:restrictions"><!--[if !supportLists]--><span style="font-family:" arial",sans-serif;="" mso-fareast-font-family:arial;color:#000009"="">-<span style="font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 7pt; line-height: normal; font-family: " times="" new="" roman";"="">&nbsp; </span></span><!--[endif]--><span style="color:#000009;letter-spacing:-.05pt">sanificazione costante</span><span style="color:#000009"> <span style="letter-spacing:-.05pt">di</span> <span style="letter-spacing:-.05pt">ambienti</span> e<span style="letter-spacing:-.1pt"> </span><span style="letter-spacing:-.05pt">superfici;</span></span><span style="color:black"><o:p></o:p></span></p><p style="margin-top:0cm;margin-right:5.7pt;margin-bottom:0cm;margin-left:5.8pt;margin-bottom:.0001pt;text-align:justify;text-indent:0cm;mso-list:l0 level1 lfo1;tab-stops:17.4pt;punctuation-wrap:simple;mso-line-break-override:restrictions"><!--[if !supportLists]--><span style="font-family:" arial",sans-serif;mso-fareast-font-family:arial;color:#000009"="">-<span style="font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 7pt; line-height: normal; font-family: " times="" new="" roman";"="">&nbsp;&nbsp;&nbsp;</span></span><!--[endif]--><span style="color:#000009;letter-spacing:-.05pt">rimodulazione</span><span style="color:#000009;letter-spacing:.85pt"> </span><span style="color:#000009;letter-spacing:-.05pt">dell’organizzazione</span><span style="color:#000009;letter-spacing:.9pt"> </span><span style="color:#000009;letter-spacing:-.05pt">del</span><span style="color:#000009;letter-spacing:.9pt"> </span><span style="color:#000009;letter-spacing:-.05pt">lavoro</span><span style="color:#000009;letter-spacing:.9pt"> </span><span style="color:#000009;letter-spacing:-.05pt">con</span><span style="color:#000009;letter-spacing:.9pt"> </span><span style="color:#000009;letter-spacing:-.05pt">turni</span><span style="color:#000009;letter-spacing:.85pt"> </span><span style="color:#000009">di<span style="letter-spacing:.9pt"></span><span style="letter-spacing:-.05pt">lavoro</span><span style="letter-spacing:1.75pt"> </span></span><span style="color:black;letter-spacing:-.05pt">più</span><span style="color:black;letter-spacing:.9pt"> </span><span style="color:black;letter-spacing:-.05pt">contenuti</span><span style="color:black;letter-spacing:.85pt"> </span><span style="color:black;letter-spacing:-.05pt">che</span><span style="color:black;letter-spacing:3.55pt"> </span><span style="color:black;letter-spacing:-.05pt">prevedano</span><span style="color:black;letter-spacing:-.1pt"> </span><span style="color:black;letter-spacing:-.05pt">il</span><span style="color:black;letter-spacing:.05pt"> </span><span style="color:black;letter-spacing:-.05pt">riposo</span><span style="color:black;letter-spacing:.05pt"> </span><span style="color:black;letter-spacing:-.05pt">la</span><span style="color:black;letter-spacing:.05pt"> </span><span style="color:black;letter-spacing:-.05pt">domenica;</span><span style="color:black"><o:p></o:p></span></p><p class="MsoNormal" style="margin-top:.8pt;line-height:13.0pt;mso-line-height-rule:exactly;punctuation-wrap:simple;mso-line-break-override:restrictions"><span style="font-size:13.0pt"><o:p>&nbsp;</o:p></span></p><p class="MsoNormal" style="margin-left:5.75pt;text-align:justify;punctuation-wrap:simple;mso-line-break-override:restrictions"><b><span style="font-family:" arial",sans-serif;="" color:#000009;letter-spacing:-.05pt"="">vengano</span></b><b><span style="font-family:" arial",sans-serif;color:#000009;letter-spacing:-.25pt"=""> </span></b><b><span style="font-family:" arial",sans-serif;color:#000009;letter-spacing:-.05pt"="">concretamente</span></b><b><span style="font-family:" arial",sans-serif;color:#000009;letter-spacing:-.3pt"=""> </span></b><b><span style="font-family:" arial",sans-serif;color:#000009;letter-spacing:-.05pt"="">realizzati</span></b><b><span style="font-family:" arial",sans-serif;color:#000009;letter-spacing:-.2pt"=""> </span></b><b><span style="font-family:" arial",sans-serif;color:#000009;letter-spacing:-.05pt"="">da</span></b><b><span style="font-family:" arial",sans-serif;color:#000009;letter-spacing:-.3pt"=""> </span></b><b><span style="font-family:" arial",sans-serif;color:#000009;letter-spacing:-.05pt"="">tutti</span></b><b><span style="font-family:" arial",sans-serif;color:#000009;letter-spacing:-.2pt"=""> </span></b><b><span style="font-family:" arial",sans-serif;color:#000009;letter-spacing:-.05pt"="">gli</span></b><b><span style="font-family:" arial",sans-serif;color:#000009;letter-spacing:-.25pt"=""> </span></b><b><span style="font-family:" arial",sans-serif;color:#000009;letter-spacing:-.05pt"="">operatori</span></b><b><span style="font-family:" arial",sans-serif;color:#000009;letter-spacing:-.2pt"=""> </span></b><b><span style="font-family:" arial",sans-serif;color:#000009;letter-spacing:-.05pt"="">commerciali.</span></b><span style="font-size: 13pt;">&nbsp;</span></p><p style="margin-right:6.1pt;text-align:justify;punctuation-wrap:simple;mso-line-break-override:restrictions"><span style="color:#000009">I<span style="letter-spacing:1.2pt"> </span><span style="letter-spacing:-.05pt">negozi</span><span style="letter-spacing:1.35pt"> </span><span style="letter-spacing:-.05pt">alimentari</span><span style="letter-spacing:1.3pt"> </span><span style="letter-spacing:-.05pt">nei</span><span style="letter-spacing:1.35pt"> </span><span style="letter-spacing:-.05pt">fatti</span><span style="letter-spacing:1.3pt"> </span><span style="letter-spacing:-.05pt">restano</span><span style="letter-spacing:1.35pt"> </span>a<span style="letter-spacing:1.2pt"> </span><span style="letter-spacing:-.05pt">tutt’oggi</span><span style="letter-spacing:1.35pt"></span><span style="letter-spacing:-.05pt">l’unico</span><span style="letter-spacing:1.2pt"> </span><span style="letter-spacing:-.05pt">luogo</span><span style="letter-spacing:1.35pt"> </span><span style="letter-spacing:-.05pt">in</span><span style="letter-spacing:1.3pt"> </span>cui<span style="letter-spacing:1.25pt"> </span>si<span style="letter-spacing:1.3pt"> </span><span style="letter-spacing:-.05pt">realizza</span><span style="letter-spacing:1.35pt"> </span>una<span style="letter-spacing:1.2pt"> </span><span style="letter-spacing:-.05pt">elevata</span><span style="letter-spacing:3.85pt"></span><span style="letter-spacing:-.05pt">circolazione</span><span style="letter-spacing:2.6pt"> </span><span style="letter-spacing:-.05pt">di</span><span style="letter-spacing:2.6pt"> </span><span style="letter-spacing:-.05pt">cittadini</span><span style="letter-spacing:2.6pt"> </span>e<span style="letter-spacing:2.55pt"> </span><span style="letter-spacing:-.05pt">conseguentemente</span><span style="letter-spacing:2.6pt"> </span><span style="letter-spacing:-.05pt">una</span><span style="letter-spacing:2.6pt"> </span><span style="letter-spacing:-.05pt">maggiore</span><span style="letter-spacing:2.65pt"> </span><span style="letter-spacing:-.05pt">possibilità</span><span style="letter-spacing:2.6pt"> </span>di<span style="letter-spacing:2.6pt"> </span><span style="letter-spacing:-.05pt">diffusione</span><span style="letter-spacing:2.6pt"> </span><span style="letter-spacing:-.05pt">del</span><span style="letter-spacing:3.95pt"> </span><span style="letter-spacing:-.05pt">contagio.</span><span style="letter-spacing:2.35pt"> </span><span style="letter-spacing:-.05pt">Riteniamo</span><span style="letter-spacing:2.3pt"> </span><span style="letter-spacing:-.05pt">pertanto</span><span style="letter-spacing:2.4pt"> </span><span style="letter-spacing:-.05pt">che</span><span style="letter-spacing:2.4pt"> </span><span style="letter-spacing:-.05pt">la</span><span style="letter-spacing:2.4pt"> </span><span style="letter-spacing:-.05pt">misura</span><span style="letter-spacing:2.45pt"> </span>di<span style="letter-spacing:2.3pt"> </span><span style="letter-spacing:-.05pt">contenimento</span><span style="letter-spacing:2.4pt"> </span><span style="letter-spacing:-.05pt">più</span><span style="letter-spacing:2.4pt"> </span><span style="letter-spacing:-.05pt">efficace</span><span style="letter-spacing:2.4pt"> </span>sia<span style="letter-spacing:2.45pt"> </span><span style="letter-spacing:-.05pt">proprio</span><span style="letter-spacing:2.4pt"></span>la<span style="letter-spacing:3.95pt"> </span><span style="letter-spacing:-.05pt">minore</span><span style="letter-spacing:1.7pt"> </span><span style="letter-spacing:-.05pt">esposizione</span><span style="letter-spacing:1.7pt"> </span><span style="letter-spacing:-.05pt">al</span><span style="letter-spacing:1.7pt"> </span><span style="letter-spacing:-.05pt">rischio</span><span style="letter-spacing:1.75pt"> </span><span style="letter-spacing:-.05pt">realizzabile</span><span style="letter-spacing:1.7pt"> </span><span style="letter-spacing:-.05pt">attraverso</span><span style="letter-spacing:1.65pt"> </span>la<span style="letter-spacing:1.7pt"> </span><span style="letter-spacing:-.05pt">restrizione</span><span style="letter-spacing:1.7pt"> </span><span style="letter-spacing:-.05pt">degli</span><span style="letter-spacing:1.75pt"> </span><span style="letter-spacing:-.05pt">orari</span><span style="letter-spacing:1.7pt"> </span><span style="letter-spacing:-.05pt">di</span><span style="letter-spacing:1.7pt"> </span><span style="letter-spacing:-.05pt">apertura</span><span style="letter-spacing:4.75pt"> </span>con<span style="letter-spacing:.7pt"> </span>un<span style="letter-spacing:.75pt"> </span><span style="letter-spacing:-.05pt">provvedimento</span><span style="letter-spacing:.85pt"> </span><span style="letter-spacing:-.05pt">omogeneo</span><span style="letter-spacing:.7pt"> </span>su<span style="letter-spacing:.75pt"> </span><span style="letter-spacing:-.05pt">tutto</span><span style="letter-spacing:.8pt"> </span>il<span style="letter-spacing:.75pt"> </span><span style="letter-spacing:-.05pt">territorio</span><span style="letter-spacing:.75pt"> </span><span style="letter-spacing:-.05pt">nazionale</span><span style="letter-spacing:.7pt"> </span>che<span style="letter-spacing:.75pt"> </span><span style="letter-spacing:-.05pt">disponga</span><span style="letter-spacing:.85pt"></span><span style="letter-spacing:-.05pt">da</span><span style="letter-spacing:.8pt"> </span><span style="letter-spacing:-.05pt">subito</span><span style="letter-spacing:.75pt"> </span>la<span style="letter-spacing:3.25pt"> </span><span style="letter-spacing:-.05pt">chiusura</span><span style="letter-spacing:3.3pt"></span><span style="letter-spacing:-.05pt">in</span>&nbsp; <span style="letter-spacing:-.05pt">domenica</span><span style="letter-spacing:3.3pt"> </span><span style="letter-spacing:-.05pt">degli</span>&nbsp; <span style="letter-spacing:-.05pt">esercizi</span><span style="letter-spacing:3.2pt"> </span>di&nbsp; <span style="letter-spacing:-.05pt">vendita.</span><span style="letter-spacing:3.25pt"></span><span style="letter-spacing:-.05pt">L’apertura</span>&nbsp; per<span style="letter-spacing:3.2pt"> </span>sei&nbsp; <span style="letter-spacing:-.05pt">giorni</span><span style="letter-spacing:3.3pt"> </span>la<span style="letter-spacing:3.25pt"> </span><span style="letter-spacing:-.05pt">settimana</span><span style="letter-spacing:3.85pt"></span><span style="letter-spacing:-.05pt">costituisce</span><span style="letter-spacing:.6pt"> </span><span style="letter-spacing:-.05pt">infatti</span><span style="letter-spacing:.7pt"> </span>un<span style="letter-spacing:.65pt"> </span><span style="letter-spacing:-.05pt">lasso</span><span style="letter-spacing:.6pt"> </span><span style="letter-spacing:-.05pt">temporale</span><span style="letter-spacing:.6pt"></span>più<span style="letter-spacing:.65pt"> </span><span style="letter-spacing:-.05pt">che</span><span style="letter-spacing:.7pt"> </span><span style="letter-spacing:-.05pt">adeguato</span><span style="letter-spacing:.7pt"></span><span style="letter-spacing:-.05pt">per</span><span style="letter-spacing:.7pt"> </span><span style="letter-spacing:-.05pt">garantire</span><span style="letter-spacing:.7pt"> </span><span style="letter-spacing:-.05pt">gli</span><span style="letter-spacing:3.05pt"> </span><span style="letter-spacing:-.05pt">approvvigionamenti</span><span style="letter-spacing:.9pt"> </span><span style="letter-spacing:-.05pt">alimentari</span><span style="letter-spacing:.9pt"> </span><span style="letter-spacing:-.05pt">alle</span><span style="letter-spacing:.9pt"> </span><span style="letter-spacing:-.05pt">famiglie</span><span style="letter-spacing:.9pt"> </span><span style="letter-spacing:-.05pt">italiane.</span><span style="letter-spacing:1.75pt"> </span><span style="letter-spacing:-.05pt">Valutiamo</span><span style="letter-spacing:.9pt"> </span><span style="letter-spacing:-.05pt">pertanto</span><span style="letter-spacing:.9pt"> </span><span style="letter-spacing:-.05pt">negativamente</span><span style="letter-spacing:.8pt"> </span>la<span style="letter-spacing:4.35pt"> </span><span style="letter-spacing:-.05pt">decisione</span><span style="letter-spacing:3.2pt"></span><span style="letter-spacing:-.05pt">del</span><span style="letter-spacing:3.1pt"> </span><span style="letter-spacing:-.05pt">Governo</span><span style="letter-spacing:3.1pt"> </span><span style="letter-spacing:-.05pt">di</span><span style="letter-spacing:3.2pt"> </span><span style="letter-spacing:-.05pt">mantenere</span><span style="letter-spacing:3.2pt"> </span><span style="letter-spacing:-.05pt">l’apertura</span><span style="letter-spacing:3.2pt"> </span><span style="letter-spacing:-.05pt">illimitata</span><span style="letter-spacing:3.1pt"> </span>e<span style="letter-spacing:3.1pt"> </span><span style="letter-spacing:-.05pt">subordinata</span><span style="letter-spacing:3.1pt"> </span><span style="letter-spacing:-.05pt">alla</span><span style="letter-spacing:3.1pt"> </span><span style="letter-spacing:-.05pt">libertà</span><span style="letter-spacing:3.1pt"> </span>del<span style="letter-spacing:3.95pt"> </span><span style="letter-spacing:-.05pt">singolo</span><span style="letter-spacing:1.1pt"></span><span style="letter-spacing:-.05pt">esercente.</span><span style="letter-spacing:1.2pt"> </span><span style="letter-spacing:-.05pt">L’autoregolamentazione</span><span style="letter-spacing:1.1pt"> </span><span style="letter-spacing:-.05pt">degli</span><span style="letter-spacing:1.15pt"> </span><span style="letter-spacing:-.05pt">operatori</span><span style="letter-spacing:1.1pt"> </span><span style="letter-spacing:-.05pt">del</span><span style="letter-spacing:1.25pt"> </span><span style="letter-spacing:-.05pt">settore</span><span style="letter-spacing:1.2pt"> </span><span style="letter-spacing:-.05pt">non</span><span style="letter-spacing:1.25pt"> </span><span style="letter-spacing:-.05pt">solo</span><span style="letter-spacing:1.1pt"> </span>ha<span style="letter-spacing:1.15pt"> </span><span style="letter-spacing:-.05pt">creato</span><span style="letter-spacing:4.35pt"></span><span style="letter-spacing:-.05pt">disparità</span><span style="letter-spacing:1.8pt"> </span><span style="letter-spacing:-.05pt">tra</span><span style="letter-spacing:1.8pt"> </span><span style="letter-spacing:-.05pt">gli</span><span style="letter-spacing:1.8pt"> </span><span style="letter-spacing:-.05pt">addetti</span><span style="letter-spacing:.3pt"> </span><span style="letter-spacing:-.05pt">che</span><span style="letter-spacing:1.8pt"> </span><span style="letter-spacing:-.05pt">sono</span><span style="letter-spacing:1.8pt"> </span><span style="letter-spacing:-.05pt">sottoposti</span><span style="letter-spacing:1.85pt"> </span>a<span style="letter-spacing:1.7pt"> </span><span style="letter-spacing:-.05pt">nastri</span><span style="letter-spacing:1.7pt"> </span>orari<span style="letter-spacing:1.7pt"> </span><span style="letter-spacing:-.05pt">diversi,</span><span style="letter-spacing:.25pt"> </span>ma<span style="letter-spacing:1.8pt"> </span><span style="letter-spacing:-.05pt">ha</span><span style="letter-spacing:1.8pt"> </span><span style="letter-spacing:-.05pt">creato</span><span style="letter-spacing:1.85pt"></span><span style="letter-spacing:-.05pt">anche</span><span style="letter-spacing:4.15pt"> </span><span style="letter-spacing:-.05pt">difformità</span><span style="letter-spacing:2.4pt"> </span><span style="letter-spacing:-.05pt">negli</span><span style="letter-spacing:2.4pt"> </span><span style="letter-spacing:-.05pt">orari</span><span style="letter-spacing:2.45pt"> </span><span style="letter-spacing:-.05pt">commerciali</span><span style="letter-spacing:2.4pt"> </span><span style="letter-spacing:-.05pt">del</span><span style="letter-spacing:1.55pt"> </span><span style="letter-spacing:-.05pt">medesimo</span><span style="letter-spacing:2.4pt"> </span><span style="letter-spacing:-.05pt">comune</span><span style="letter-spacing:2.35pt"> </span><span style="letter-spacing:-.05pt">generando</span><span style="letter-spacing:2.4pt"> </span><span style="letter-spacing:-.05pt">confusione</span><span style="letter-spacing:2.4pt"> </span><span style="letter-spacing:-.05pt">tra</span><span style="letter-spacing:2.35pt"> </span>gli<span style="letter-spacing:4.35pt"> </span><span style="letter-spacing:-.05pt">utenti.</span></span><span style="color:black"><o:p></o:p></span></p></div><span style="font-size:12.0pt;font-family:" times="" new="" roman",serif;mso-fareast-font-family:="" "times="" roman";color:black;mso-ansi-language:it;mso-fareast-language:it;="" mso-bidi-language:ar-sa"=""><br clear="all" style="page-break-before:always;mso-break-type:section-break"></span><p style="margin-top:2.95pt;margin-right:6.85pt;margin-bottom:0cm;margin-left:5.75pt;margin-bottom:.0001pt;text-align:justify;punctuation-wrap:simple;mso-line-break-override:restrictions"><span style="color:#000009;letter-spacing:-.05pt">Gli</span><span style="color:#000009;letter-spacing:.6pt"> </span><span style="color:#000009;letter-spacing:-.05pt">operatori</span><span style="color:#000009;letter-spacing:.65pt"> </span><span style="color:#000009">più<span style="letter-spacing:.6pt"> </span><span style="letter-spacing:-.05pt">sensibili</span><span style="letter-spacing:.65pt"> </span>ed<span style="letter-spacing:.6pt"> </span><span style="letter-spacing:-.05pt">avveduti</span><span style="letter-spacing:.65pt"></span><span style="letter-spacing:-.05pt">hanno</span><span style="letter-spacing:.6pt"> </span><span style="letter-spacing:-.05pt">chiuso</span><span style="letter-spacing:.75pt"> </span><span style="letter-spacing:-.05pt">la</span><span style="letter-spacing:.6pt"> </span><span style="letter-spacing:-.05pt">domenica</span><span style="letter-spacing:.65pt"> </span>e<span style="letter-spacing:.6pt"> </span><span style="letter-spacing:-.05pt">previsto</span><span style="letter-spacing:.75pt"></span><span style="letter-spacing:-.05pt">l’apertura</span><span style="letter-spacing:.7pt"> </span><span style="letter-spacing:-.05pt">sino</span><span style="letter-spacing:4.35pt"> </span><span style="letter-spacing:-.05pt">alle</span><span style="letter-spacing:-.1pt"> </span>19<span style="letter-spacing:-.05pt">altri</span><span style="letter-spacing:-.1pt"> </span><span style="letter-spacing:-.05pt">hanno mantenuto</span><span style="letter-spacing:.05pt"> </span><span style="letter-spacing:-.05pt">gli</span><span style="letter-spacing:-.1pt"> </span><span style="letter-spacing:-.05pt">orari</span><span style="letter-spacing:.05pt"> </span><span style="letter-spacing:-.05pt">di </span>sempre<span style="letter-spacing:-.1pt"></span><span style="letter-spacing:-.05pt">inclusa</span><span style="letter-spacing:.05pt"> </span><span style="letter-spacing:-.05pt">l’apertura</span><span style="letter-spacing:.05pt"> </span><span style="letter-spacing:-.05pt">in</span><span style="letter-spacing:-.1pt"> </span><span style="letter-spacing:-.05pt">domenica.</span></span><span style="color:black"><o:p></o:p></span></p><p class="MsoNormal" style="margin-top:.8pt;line-height:13.0pt;mso-line-height-rule:exactly;punctuation-wrap:simple;mso-line-break-override:restrictions"><span style="font-size:13.0pt"><o:p>&nbsp;</o:p></span></p><p style="margin-right:6.25pt;text-align:justify;punctuation-wrap:simple;mso-line-break-override:restrictions"><span style="color:#000009;letter-spacing:-.05pt">In</span><span style="color:#000009;letter-spacing:2.15pt"> </span><span style="color:#000009;letter-spacing:-.05pt">assenza</span><span style="color:#000009;letter-spacing:2.2pt"> </span><span style="color:#000009">di<span style="letter-spacing:2.1pt"> </span><span style="letter-spacing:-.05pt">interventi</span><span style="letter-spacing:2.2pt"> </span><span style="letter-spacing:-.05pt">governativi,</span><span style="letter-spacing:2.15pt"> </span><span style="letter-spacing:-.05pt">abbiamo</span><span style="letter-spacing:2.2pt"> </span><span style="letter-spacing:-.05pt">chiesto</span><span style="letter-spacing:2.15pt"> </span><span style="letter-spacing:-.05pt">una</span><span style="letter-spacing:2.2pt"> </span><span style="letter-spacing:-.05pt">tempestiva</span><span style="letter-spacing:2.2pt"> </span><span style="letter-spacing:-.05pt">regolamentazione</span><span style="letter-spacing:4.45pt"> </span><span style="letter-spacing:-.05pt">omogenea</span><span style="letter-spacing:2.2pt"> </span><span style="letter-spacing:-.05pt">del</span><span style="letter-spacing:2.2pt"> </span><span style="letter-spacing:-.05pt">settore</span><span style="letter-spacing:2.3pt"> </span><span style="letter-spacing:-.05pt">da</span><span style="letter-spacing:2.2pt"> </span><span style="letter-spacing:-.05pt">parte</span><span style="letter-spacing:2.25pt"> </span><span style="letter-spacing:-.05pt">della</span><span style="letter-spacing:2.2pt"> </span><span style="letter-spacing:-.05pt">Regione</span><span style="letter-spacing:2.3pt"> </span><span style="letter-spacing:-.05pt">Marche,</span><span style="letter-spacing:2.25pt"> </span><span style="letter-spacing:-.05pt">affinché</span><span style="letter-spacing:2.25pt"> </span>la<span style="letter-spacing:2.2pt"> </span><span style="letter-spacing:-.05pt">cittadinanza</span><span style="letter-spacing:2.2pt"> </span><span style="letter-spacing:-.05pt">non</span><span style="letter-spacing:2.2pt"> </span>sia<span style="letter-spacing:4.05pt"> </span><span style="letter-spacing:-.05pt">disorientata</span><span style="letter-spacing:2.5pt"> </span>ed<span style="letter-spacing:2.5pt"> </span><span style="letter-spacing:-.05pt">abbia</span><span style="letter-spacing:2.5pt"> </span><span style="letter-spacing:-.05pt">una</span><span style="letter-spacing:2.65pt"> </span><span style="letter-spacing:-.05pt">univoca</span><span style="letter-spacing:2.6pt"></span><span style="letter-spacing:-.05pt">indicazione</span><span style="letter-spacing:2.5pt"> </span><span style="letter-spacing:-.05pt">confidando</span><span style="letter-spacing:2.5pt"> </span><span style="letter-spacing:-.05pt">in</span><span style="letter-spacing:2.65pt"> </span><span style="letter-spacing:-.05pt">misure</span><span style="letter-spacing:2.5pt"> </span><span style="letter-spacing:-.05pt">restrittive</span><span style="letter-spacing:2.5pt"> </span>per<span style="letter-spacing:2.55pt"> </span><span style="letter-spacing:-.05pt">una</span><span style="letter-spacing:4.05pt"> </span><span style="letter-spacing:-.05pt">Regione</span> <span style="letter-spacing:-.05pt">che</span><span style="letter-spacing:.05pt"> </span><span style="letter-spacing:-.05pt">sta</span><span style="letter-spacing:-.1pt"> </span><span style="letter-spacing:-.05pt">pagando</span><span style="letter-spacing:.05pt"> </span><span style="letter-spacing:-.05pt">un </span>prezzo<span style="letter-spacing:-.1pt"> </span><span style="letter-spacing:-.05pt">altissimo</span>in<span style="letter-spacing:-.1pt"> </span><span style="letter-spacing:-.05pt">termini </span>di<span style="letter-spacing:-.05pt"> numero</span><span style="letter-spacing:-.1pt"> </span>di<span style="letter-spacing:-.05pt">contagi</span> e<span style="letter-spacing:-.05pt"> di vittime.</span></span><span style="color:black"><o:p></o:p></span></p><p class="MsoNormal" style="margin-top:.8pt;line-height:13.0pt;mso-line-height-rule:exactly;punctuation-wrap:simple;mso-line-break-override:restrictions"><span style="font-size:13.0pt"><o:p>&nbsp;</o:p></span></p><p style="margin-right: 6.25pt;"><span style="font-style: italic; font-weight: bold;">IN MOLTE REGIONI, DAL VENETO ALLA SICILIA, DALL’EMILIA ROMAGNA ALLA SARDEGNA, DAL FRIULI ALLA CALABRIA, PERALTRO LACHIUSURA IN DOMENICA INSIEMEAL CONTENIMENTO DEGLI ORARI E’ GIA’ STATA ASSUNTA CON ORDINANZE SPECIFICHE.</span><span style="color:black"><o:p></o:p></span></p><p style="margin-right:6.4pt;text-align:justify;punctuation-wrap:simple;mso-line-break-override:restrictions"><span style="color:#000009;letter-spacing:-.05pt">L’assenza</span><span style="color:#000009;letter-spacing:.2pt"> </span><span style="color:#000009">di<span style="letter-spacing:.25pt"> </span><span style="letter-spacing:-.05pt">ogni</span><span style="letter-spacing:.25pt"> </span><span style="letter-spacing:-.05pt">risposta</span><span style="letter-spacing:.35pt"></span><span style="letter-spacing:-.05pt">da</span><span style="letter-spacing:.2pt"> </span><span style="letter-spacing:-.05pt">parte</span><span style="letter-spacing:.25pt"> </span><span style="letter-spacing:-.05pt">della</span><span style="letter-spacing:.25pt"> </span><span style="letter-spacing:-.05pt">Regione</span><span style="letter-spacing:.35pt"> </span><span style="letter-spacing:-.05pt">Marche</span><span style="letter-spacing:.2pt"> </span><span style="letter-spacing:-.05pt">rischia</span><span style="letter-spacing:.25pt"> </span><span style="letter-spacing:-.05pt">invece</span><span style="letter-spacing:.35pt"> </span><span style="letter-spacing:-.05pt">di</span><span style="letter-spacing:.25pt"> </span><span style="letter-spacing:-.05pt">tradursi</span><span style="letter-spacing:.2pt"> </span>in<span style="letter-spacing:.5pt"> </span><span style="letter-spacing:-.05pt">una</span><span style="letter-spacing:4.55pt"> </span>scarsa<span style="letter-spacing:.9pt"> </span><span style="letter-spacing:-.05pt">attenzione</span><span style="letter-spacing:.9pt"> </span><span style="letter-spacing:-.05pt">delle</span><span style="letter-spacing:.95pt"> </span><span style="letter-spacing:-.05pt">Istituzioni</span><span style="letter-spacing:1.0pt"> </span><span style="letter-spacing:-.05pt">nei</span><span style="letter-spacing:.9pt"> </span><span style="letter-spacing:-.05pt">confronti</span><span style="letter-spacing:.95pt"> </span><span style="letter-spacing:-.05pt">dei</span><span style="letter-spacing:.9pt"> </span><span style="letter-spacing:-.05pt">lavoratori</span><span style="letter-spacing:.9pt"> </span>e<span style="letter-spacing:1.05pt"> </span><span style="letter-spacing:-.05pt">delle</span><span style="letter-spacing:.9pt"> </span><span style="letter-spacing:-.05pt">lavoratrici</span><span style="letter-spacing:.9pt"> </span>del<span style="letter-spacing:.95pt"> </span><span style="letter-spacing:-.05pt">settore</span><span style="letter-spacing:4.55pt"></span>che<span style="letter-spacing:3.3pt"> </span><span style="letter-spacing:-.05pt">svolgono</span>&nbsp; <span style="letter-spacing:-.05pt">“eroicamente</span><span style="letter-spacing:.05pt"> </span>“&nbsp; un<span style="letter-spacing:3.3pt"> </span><span style="letter-spacing:-.05pt">servizio</span>&nbsp; <span style="letter-spacing:-.05pt">indispensabile</span>&nbsp; per<span style="letter-spacing:3.3pt"> </span><span style="letter-spacing:-.05pt">la</span><span style="letter-spacing:.1pt"> </span><span style="letter-spacing:-.05pt">collettività</span><span style="letter-spacing:.05pt"> </span><span style="letter-spacing:-.05pt">mettendo</span><span style="letter-spacing:.1pt"> </span>a<span style="letter-spacing:3.65pt"> </span><span style="letter-spacing:-.05pt">rischio</span><span style="letter-spacing:-.1pt"></span>se <span style="letter-spacing:-.05pt">stessi</span><span style="letter-spacing:.05pt"> </span>e<span style="letter-spacing:-.1pt"> </span><span style="letter-spacing:-.05pt">le proprie</span><span style="letter-spacing:-.1pt"> </span><span style="letter-spacing:-.05pt">famiglie.</span></span><span style="color:black"><o:p></o:p></span></p><p class="MsoNormal" style="margin-top:.8pt;line-height:13.0pt;mso-line-height-rule:exactly;punctuation-wrap:simple;mso-line-break-override:restrictions"><span style="font-size:13.0pt"><o:p>&nbsp;</o:p></span></p><p style="margin-right:6.15pt;text-align:justify;punctuation-wrap:simple;mso-line-break-override:restrictions"><span style="color:#000009">A<span style="letter-spacing:.7pt"> </span><span style="letter-spacing:-.05pt">tutto</span><span style="letter-spacing:.8pt"> </span>ciò<span style="letter-spacing:.8pt"> </span><span style="letter-spacing:-.05pt">si</span><span style="letter-spacing:.8pt"> </span><span style="letter-spacing:-.05pt">aggiunge</span><span style="letter-spacing:1.2pt"></span><b><u><span style="letter-spacing:-.05pt">la</span><span style="letter-spacing:.8pt"> </span><span style="letter-spacing:-.05pt">richiesta</span><span style="letter-spacing:.75pt"> </span><span style="letter-spacing:-.05pt">irricevibile</span><span style="letter-spacing:1.1pt"> </span></u></b><u>che<span style="letter-spacing:.65pt"> </span><span style="letter-spacing:-.05pt">talune</span><span style="letter-spacing:.75pt"> </span><span style="letter-spacing:-.05pt">aziende</span><span style="letter-spacing:.8pt"> </span><span style="letter-spacing:-.05pt">del</span><span style="letter-spacing:.75pt"> </span><span style="letter-spacing:-.05pt">settore</span><span style="letter-spacing:.75pt"> </span><span style="letter-spacing:-.05pt">alimentare</span></u>&nbsp;<u><span style="letter-spacing:-.05pt">stanno</span><span style="letter-spacing:.65pt"> </span><span style="letter-spacing:-.05pt">avanzando</span><span style="letter-spacing:.8pt"></span><span style="letter-spacing:-.05pt">alle</span><span style="letter-spacing:.8pt"> </span><span style="letter-spacing:-.05pt">Organizzazioni</span><span style="letter-spacing:.65pt"> </span><span style="letter-spacing:-.05pt">sindacali</span><span style="letter-spacing:1.55pt"> </span><span style="letter-spacing:-.05pt">per</span><span style="letter-spacing:.6pt"> </span><span style="letter-spacing:-.05pt">l’utilizzo</span><span style="letter-spacing:.7pt"> </span><span style="letter-spacing:-.05pt">dell’</span><span style="letter-spacing:.8pt"> </span><span style="letter-spacing:-.05pt">ammortizzatore</span><span style="letter-spacing:.7pt"> </span><span style="letter-spacing:-.05pt">sociale</span></u><span style="letter-spacing:4.85pt"> </span><u><span style="letter-spacing:-.05pt">della</span><span style="letter-spacing:-.15pt"> </span><span style="letter-spacing:-.05pt">Cassa</span><span style="letter-spacing:-.05pt">Integrazione Guadagni</span><span style="letter-spacing:-.1pt"> </span>in<span style="letter-spacing:-.15pt"> </span><span style="letter-spacing:-.05pt">Deroga</span><span style="letter-spacing:-.1pt"> </span>in<span style="letter-spacing:-.15pt"> </span><span style="letter-spacing:-.05pt">costanza</span><span style="letter-spacing:-.05pt">di</span><span style="letter-spacing:-.1pt"></span><span style="letter-spacing:-.05pt">continuità</span><span style="letter-spacing:-.15pt"> </span><span style="letter-spacing:.05pt">lavorativa</span></u><span style="letter-spacing:.05pt">.</span></span><span style="color:black"><o:p></o:p></span></p><p style="margin-right:5.75pt;text-align:justify;tab-stops:121.45pt;punctuation-wrap:simple;mso-line-break-override:restrictions"><span style="color:#000009;letter-spacing:-.05pt">Tale</span><span style="color:#000009"> <span style="letter-spacing:-.05pt">richiesta,</span><span style="letter-spacing:.05pt"> </span><span style="letter-spacing:-.05pt">in</span> seno<span style="letter-spacing:.05pt"> </span><span style="letter-spacing:-.05pt">all’emergenza</span><span style="letter-spacing:.1pt"> </span>e<span style="letter-spacing:.05pt"> </span><span style="letter-spacing:-.05pt">alla</span><span style="letter-spacing:.05pt"> </span><span style="letter-spacing:-.05pt">drammaticità</span> <span style="letter-spacing:-.05pt">del</span><span style="letter-spacing:.15pt"> </span><span style="letter-spacing:-.05pt">momento</span> non<span style="letter-spacing:.05pt"> </span><span style="letter-spacing:-.05pt">può</span><span style="letter-spacing:.1pt"> </span><span style="letter-spacing:-.05pt">che</span><span style="letter-spacing:.05pt"> </span>essere<span style="letter-spacing:3.45pt"></span><span style="letter-spacing:-.05pt">condannata</span><span style="letter-spacing:1.9pt"> </span><span style="letter-spacing:-.05pt">perché&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <u>operata</u></span><u><span style="letter-spacing:2.0pt"> </span>a<span style="letter-spacing:1.85pt"> </span>mero<span style="letter-spacing:2.0pt"> </span><span style="letter-spacing:-.05pt">vantaggio</span><span style="letter-spacing:2.0pt"> </span><span style="letter-spacing:-.05pt">economico</span><span style="letter-spacing:2.0pt"> </span>da<span style="letter-spacing:1.95pt"> </span><span style="letter-spacing:-.05pt">aziende</span><span style="letter-spacing:2.0pt"></span><span style="letter-spacing:-.05pt">che</span><span style="letter-spacing:2.0pt"> </span><span style="letter-spacing:-.05pt">hanno</span><span style="letter-spacing:1.95pt"> </span><span style="letter-spacing:-.05pt">visto</span></u><span style="letter-spacing:3.35pt"> </span><u><span style="letter-spacing:-.05pt">aumantare</span><span style="letter-spacing:1.65pt"> </span><span style="letter-spacing:-.05pt">considerevolmente</span><span style="letter-spacing:1.65pt"> </span>i<span style="letter-spacing:1.65pt"> </span><span style="letter-spacing:-.05pt">loro</span><span style="letter-spacing:1.7pt"> </span><span style="letter-spacing:-.05pt">fatturati</span><span style="letter-spacing:1.65pt"></span><span style="letter-spacing:-.05pt">in</span><span style="letter-spacing:1.65pt"> </span><span style="letter-spacing:-.05pt">queste</span><span style="letter-spacing:1.7pt"> </span><span style="letter-spacing:-.05pt">settimane.</span><span style="letter-spacing:2.45pt"> </span></u><span style="letter-spacing:-.05pt">Ricorrere</span><span style="letter-spacing:1.7pt"> </span>ad<span style="letter-spacing:1.65pt"> </span><span style="letter-spacing:-.05pt">un</span><span style="letter-spacing:3.95pt"> </span><span style="letter-spacing:-.05pt">ammortizzatore</span><span style="letter-spacing:.85pt"> </span><span style="letter-spacing:-.05pt">sociale</span><span style="letter-spacing:.85pt"> </span><span style="letter-spacing:-.05pt">straordinario</span><span style="letter-spacing:.9pt"> </span><span style="letter-spacing:-.05pt">senza</span><span style="letter-spacing:.85pt"> </span><span style="letter-spacing:-.05pt">che</span><span style="letter-spacing:.85pt"> </span>si<span style="letter-spacing:1.7pt"> </span>sia<span style="letter-spacing:.85pt"> </span><span style="letter-spacing:-.05pt">delineato</span><span style="letter-spacing:.9pt"> </span><span style="letter-spacing:-.05pt">un</span><span style="letter-spacing:.85pt"> </span><span style="letter-spacing:-.05pt">consistente</span><span style="letter-spacing:.85pt"> </span><span style="letter-spacing:-.05pt">ed</span><span style="letter-spacing:3.85pt"> </span><span style="letter-spacing:-.05pt">improvviso</span><span style="letter-spacing:2.95pt"> </span><span style="letter-spacing:-.05pt">calo</span><span style="letter-spacing:2.85pt"> </span>di<span style="letter-spacing:1.4pt"> </span><span style="letter-spacing:-.05pt">lavoro,</span><span style="letter-spacing:1.5pt"></span><span style="letter-spacing:-.05pt">significa</span><span style="letter-spacing:1.5pt"> </span><span style="letter-spacing:-.05pt">nei</span><span style="letter-spacing:1.45pt"> </span><span style="letter-spacing:-.05pt">fatti</span><span style="letter-spacing:1.55pt"> </span><span style="letter-spacing:-.05pt">sottrarre</span><span style="letter-spacing:1.4pt"> </span><span style="letter-spacing:-.05pt">risorse</span><span style="letter-spacing:1.55pt"> </span><span style="letter-spacing:-.05pt">pubbliche</span><span style="letter-spacing:1.55pt"> </span><span style="letter-spacing:-.05pt">ad</span><span style="letter-spacing:1.5pt"> </span><span style="letter-spacing:-.05pt">altre</span><span style="letter-spacing:1.45pt"> </span><span style="letter-spacing:-.05pt">aziende</span><span style="letter-spacing:4.45pt"> </span>che<span style="letter-spacing:2.75pt"> </span><span style="letter-spacing:-.05pt">hanno</span><span style="letter-spacing:2.75pt"> </span><span style="letter-spacing:-.05pt">dovuto</span><span style="letter-spacing:2.75pt"></span>al<span style="letter-spacing:2.85pt"> </span><span style="letter-spacing:-.05pt">contrario,</span><span style="letter-spacing:2.7pt"> </span><span style="letter-spacing:-.05pt">loro</span><span style="letter-spacing:2.75pt"> </span><span style="letter-spacing:-.05pt">malgrado,</span><span style="letter-spacing:2.7pt"></span><span style="letter-spacing:-.05pt">interrompere</span><span style="letter-spacing:2.8pt"> </span><span style="letter-spacing:-.05pt">la</span><span style="letter-spacing:2.75pt"> </span><span style="letter-spacing:-.05pt">propria</span><span style="letter-spacing:2.65pt"> </span><span style="letter-spacing:-.05pt">attività</span><span style="letter-spacing:2.75pt"> </span>a<span style="letter-spacing:3.75pt"> </span><span style="letter-spacing:-.05pt">salvaguardia</span><span style="letter-spacing:1.0pt"> </span><span style="letter-spacing:-.05pt">della</span><span style="letter-spacing:1.05pt"> </span><span style="letter-spacing:-.05pt">salute</span><span style="letter-spacing:1.15pt"> </span><span style="letter-spacing:-.05pt">pubblica</span><span style="letter-spacing:1.05pt"> </span>e<span style="letter-spacing:1.05pt"> </span><span style="letter-spacing:-.05pt">del</span><span style="letter-spacing:1.1pt"> </span><span style="letter-spacing:-.05pt">bene</span><span style="letter-spacing:1.05pt"> </span><span style="letter-spacing:-.05pt">comune</span><span style="letter-spacing:1.05pt"></span>e<span style="letter-spacing:1.05pt"> </span>che<span style="letter-spacing:1.05pt"> </span><span style="letter-spacing:-.05pt">versano</span><span style="letter-spacing:1.15pt"> </span><span style="letter-spacing:-.05pt">per</span><span style="letter-spacing:.95pt"> </span><span style="letter-spacing:-.05pt">questo</span><span style="letter-spacing:1.05pt"> </span>in<span style="letter-spacing:1.05pt"> </span><span style="letter-spacing:-.05pt">seria</span><span style="letter-spacing:3.95pt"> </span><span style="letter-spacing:-.05pt">difficoltà.</span></span><span style="color:black"><o:p></o:p></span></p><p class="MsoNormal" style="margin-top:.85pt;line-height:13.0pt;mso-line-height-rule:exactly;punctuation-wrap:simple;mso-line-break-override:restrictions"><span style="font-size:13.0pt"><o:p>&nbsp;</o:p></span></p><p class="Heading1" style="margin-right:6.3pt;text-align:justify;mso-outline-level:body-text;punctuation-wrap:simple;mso-line-break-override:restrictions"><span style="color:#000009;letter-spacing:-.05pt">Per</span><span style="color:#000009;letter-spacing:2.8pt"> </span><span style="color:#000009;letter-spacing:-.05pt">tutte</span><span style="color:#000009;letter-spacing:2.7pt"> </span><span style="color:#000009;letter-spacing:-.05pt">queste</span><span style="color:#000009;letter-spacing:2.7pt"> </span><span style="color:#000009;letter-spacing:-.05pt">ragioni</span><span style="color:#000009;letter-spacing:2.75pt"> </span><span style="color:#000009;letter-spacing:-.1pt">le</span><span style="color:#000009;letter-spacing:2.8pt"></span><span style="color:#000009;letter-spacing:-.05pt">scriventi</span><span style="color:#000009;letter-spacing:2.75pt"> </span><span style="color:#000009;letter-spacing:-.05pt">OO.SS.</span><span style="color:#000009;letter-spacing:2.9pt"> </span><span style="color:#000009;letter-spacing:-.05pt">dichiarano</span><span style="color:#000009;letter-spacing:2.8pt"> </span><span style="color:#000009">su<span style="letter-spacing:2.7pt"> </span><span style="letter-spacing:-.05pt">tutto</span><span style="letter-spacing:2.8pt"> </span><span style="letter-spacing:-.05pt">il</span><span style="letter-spacing:2.65pt"> </span><span style="letter-spacing:-.05pt">territorio</span><span style="letter-spacing:2.35pt"> </span><span style="letter-spacing:-.05pt">regionalemarchigiano</span> <span style="letter-spacing:-.05pt">lo</span></span><span style="color:black"><o:p></o:p></span></p><p class="MsoNormal" style="margin-top:.25pt;line-height:13.5pt;mso-line-height-rule:exactly;punctuation-wrap:simple;mso-line-break-override:restrictions"><span style="font-size:13.5pt"><o:p>&nbsp;</o:p></span></p><p class="MsoNormal" style="margin-left:159.2pt;punctuation-wrap:simple;mso-line-break-override:restrictions"><b><span style="font-size:15.0pt;font-family:" arial",sans-serif;color:#000009;letter-spacing:-.05pt"="">STATO</span></b><b><span style="font-size:15.0pt;font-family:" arial",sans-serif;color:#000009;="" letter-spacing:-.55pt"=""> </span></b><b><span style="font-size:15.0pt;font-family:" arial",sans-serif;color:#000009;letter-spacing:-.05pt"="">DI</span></b><b><span style="font-size:15.0pt;font-family:" arial",sans-serif;color:#000009;="" letter-spacing:-.5pt"=""> </span></b><b><span style="font-size:15.0pt;font-family:" arial",sans-serif;color:#000009;letter-spacing:-.05pt"="">AGITAZIONE</span></b><span style="font-size:15.0pt;font-family:" arial",sans-serif;color:black"=""><o:p></o:p></span></p><p class="MsoNormal" style="margin-top:.3pt;line-height:13.5pt;mso-line-height-rule:exactly;punctuation-wrap:simple;mso-line-break-override:restrictions"><span style="font-size:13.5pt"><o:p>&nbsp;</o:p></span></p><p class="Heading1" style="text-align:justify;mso-outline-level:body-text;punctuation-wrap:simple;mso-line-break-override:restrictions"><span style="color:#000009;letter-spacing:-.05pt">delle</span><span style="color:#000009;letter-spacing:-.1pt"> </span><span style="color:#000009;letter-spacing:-.05pt">lavoratrici</span><span style="color:#000009;letter-spacing:-.1pt"> </span><span style="color:#000009">e<span style="letter-spacing:-.15pt"> </span><span style="letter-spacing:-.05pt">dei</span><span style="letter-spacing:-.1pt"> </span><span style="letter-spacing:-.05pt">lavoratori</span><span style="letter-spacing:-.1pt"> </span><span style="letter-spacing:-.05pt">del</span><span style="letter-spacing:-.1pt"> </span><span style="letter-spacing:-.05pt">commercio</span><span style="letter-spacing:-.15pt"> </span><span style="letter-spacing:-.05pt">alimentare.</span></span><span style="color:black"><o:p></o:p></span></p><p class="MsoNormal" style="margin-top:.1pt;line-height:16.0pt;mso-line-height-rule:exactly;punctuation-wrap:simple;mso-line-break-override:restrictions"><span style="font-size:16.0pt"><o:p>&nbsp;</o:p></span></p><p class="MsoNormal" style="margin: 0cm 6.35pt 0.0001pt 5.75pt;">Filcams Fisascat e Uiltucs, nelle realtà in cui si verificherà la carenza delle necessarie misure di sicurezza sanitaria o che scelgano senza ragionivalide di avvalersi degli ammortizzatori sociali si dichiarano pronte a sosteneretutte le azioni, anche di mobilitazione, a tuteladei lavoratori e della popolazione.<span style="font-size:14.0pt;font-family:" arial",sans-serif;color:black"=""><o:p></o:p></span></p><p class="MsoNormal" style="margin-top:.4pt;line-height:13.0pt;mso-line-height-rule:exactly;punctuation-wrap:simple;mso-line-break-override:restrictions"><span style="font-size:13.0pt"><o:p>&nbsp;</o:p></span></p><p class="MsoNormal" style="line-height:14.0pt;mso-line-height-rule:exactly;punctuation-wrap:simple;mso-line-break-override:restrictions"><span style="font-size:14.0pt"><o:p>&nbsp;</o:p></span></p><p class="MsoNormal" style="line-height:14.0pt;mso-line-height-rule:exactly;punctuation-wrap:simple;mso-line-break-override:restrictions"><span style="font-size:14.0pt"><o:p>&nbsp;</o:p></span></p><p style="margin-left:142.25pt;punctuation-wrap:simple;mso-line-break-override:restrictions"><span style="color:#000009;letter-spacing:-.05pt">Per</span><span style="color:#000009;letter-spacing:-.1pt"> </span><span style="color:#000009">le<span style="letter-spacing:-.05pt"> Segreterie Regionali</span> <span style="letter-spacing:-.05pt">Unitarie</span></span><span style="color:black"><o:p></o:p></span></p><p class="MsoNormal" style="margin-top:.8pt;line-height:13.0pt;mso-line-height-rule:exactly;punctuation-wrap:simple;mso-line-break-override:restrictions"><span style="font-size:13.0pt"><o:p>&nbsp;</o:p></span></p><p style="margin-top:0cm;margin-right:77.75pt;margin-bottom:0cm;margin-left:65.7pt;margin-bottom:.0001pt;text-indent:-20.0pt;tab-stops:189.6pt 322.75pt;punctuation-wrap:simple;mso-line-break-override:restrictions"><span style="color:#000009;letter-spacing:-.05pt">Filcams</span><span style="color:#000009;letter-spacing:-.1pt"> </span><span style="color:#000009;letter-spacing:-.05pt">CGIL</span><span style="color:#000009;letter-spacing:-.1pt"> </span><span style="color:#000009">Marche<span style="letter-spacing:3.2pt"> </span>-<span style="letter-spacing:3.25pt"> </span><span style="letter-spacing:-.05pt">Fisascat</span><span style="letter-spacing:-.1pt"></span><span style="letter-spacing:-.05pt">CISL</span><span style="letter-spacing:-.1pt"> </span>Marche<span style="letter-spacing:3.2pt"> </span>-<span style="letter-spacing:3.25pt"> </span><span style="letter-spacing:-.05pt">UiltucsUIL</span><span style="letter-spacing:-.1pt"> </span>Marche<span style="letter-spacing:2.35pt"> </span><span style="letter-spacing:-.05pt">Barbara</span><span style="letter-spacing:.05pt"> </span><span style="letter-spacing:-.05pt">Lucchi&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Selena</span><span style="letter-spacing:-.1pt"> </span><span style="letter-spacing:-.05pt">Soleggiati&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Fabrizio</span><span style="letter-spacing:-.15pt"> </span><span style="letter-spacing:-.05pt">Bontà</span></span><span style="color:black"><o:p></o:p></span></p>
            </div>
          <div class="mv-lg">
            <div class="fb-like" data-width="400" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
          </div>
          

          <div class="text-center mv-lg">
            <a href="http://www.sstefano.it/la-riabilitazione-neurologica" target="_blank">
              <img src="http://www.picusonline.it/uploads/ads-fissi/picus_728x90.gif">
            </a>
          </div>

            <div class="row">
              <div class="col-sm-12">
                <h4 class="mt-xl mb-lg">
                  <strong>Potrebbero interessarti</strong>
                </h4>
              </div>
            <div class="col-sm-6 mb-lg">
            <a href="http://www.picusonline.it/visualizza/41885.html">
                <img src="/uploads/medie/1585156837111821.jpg" alt="Covid-19, via libera all’ accordo con Ministero su sicurezza operatori sanitari con dispositivi di protezione e tampone per tutti. Fp Cgil marche «ora le aziende marchigiane si adeguino»" class="img-responsive">
            </a>
            <h4 class="mt pv ph">
              <strong>
              <a href="http://www.picusonline.it/visualizza/41885.html">Covid-19, via libera all’ accordo con Ministero su sicurezza operatori sanitari con dispositivi di protezione e tampone per tutti. Fp Cgil marche «ora le aziende marchigiane si adeguino»</a>
              </strong>
            </h4>
            <p class="mh mb-lg"><small class="coloreArancione">25&nbsp;Marzo&nbsp;2020</small></p>
            </div>
            <div class="col-sm-6 mb-lg">
            <a href="http://www.picusonline.it/visualizza/41875.html">
                <img src="/uploads/medie/158496564179708.jpg" alt="Guardia di finanza: pubblicato il bando di concorso, per titoli ed esami, per l’arruolamento di 930 allievi marescialli presso la scuola ispettori e sovrintendenti - L’Aquila - anno accademico 2020/2021" class="img-responsive">
            </a>
            <h4 class="mt pv ph">
              <strong>
              <a href="http://www.picusonline.it/visualizza/41875.html">Guardia di finanza: pubblicato il bando di concorso, per titoli ed esami, per l’arruolamento di 930 allievi marescialli presso la scuola ispettori e sovrintendenti - L’Aquila - anno accademico 2020/2021</a>
              </strong>
            </h4>
            <p class="mh mb-lg"><small class="coloreArancione">23&nbsp;Marzo&nbsp;2020</small></p>
            </div>
          
          </div>

            <div class="mb-xl">
              
            </div>
            <div class="mv-xl">
            <a href="https://www.facebook.com/Centro-Ottico-Vision-1305162606197133/?fref=ts" target="_blank">
                <img src="/uploads/ads/148657830634765.jpg" alt="Centro Ottico Vision" class="img-responsive center-block">
            </a>
            
            </div>
          </div>

          <div class="col-md-4">
            <div class="row">

                <div class="col-sm-12">
                  <a href="https://www.ciip.it" target="_blank">
                      <img src="/uploads/ads/156758618843784.jpg" alt="Ciip crisi idrica" class="img-responsive center-block mb-lg">
                  </a>
                </div>
                <div class="col-sm-12">
                  <a href="www.estra.it" target="_blank">
                      <img src="/uploads/ads/156153569221467.jpg" alt="Estra" class="img-responsive center-block mb-lg">
                  </a>
                </div>
                <div class="col-sm-12">
                  <a href="http://www.annaritacinaglia.it/" target="_blank">
                      <img src="/uploads/ads/157696824354914.jpg" alt="Cinaglia Commercialista" class="img-responsive center-block mb-lg">
                  </a>
                </div>
                


            </div>


          </div>
        </div>
      </div>
    </section>
    <section class="bg-default">
      <div class="container interno pv-lg">
      <div class="row">
        <div class="col-sm-12">
          <hr>
        </div>
        
      </div>
    </div>
    </section>
  
    <section class="bg-default">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-sm-2">
            <h4 class="coloreArancione"><strong>In evidenza</strong></h4>
          </div>
          <div class="col-sm-10">
            <div class="row">
              <div class="col-sm-4">
                <a href="http://www.picusonline.it/visualizza/41904.html">
                    <img src="/uploads/grandi/158565297921171.jpg" alt="Coldiretti Ascoli Fermo: oltre un quintale e mezzo di frutta, verdura e cibo di qualità per i poveri di Ascoli Piceno e di Fermo" class="img-responsive">
                </a>
                <h4 class="mt">
                  <a href="http://www.picusonline.it/visualizza/41904.html">Coldiretti Ascoli Fermo: oltre un quintale e mezzo di frutta, verdura e cibo di qualità per i poveri di Ascoli Piceno e di Fermo</a>
                </h4>
                <p class="alternativo text-muted mt-lg">
                  <small class="pull-left">
                    <span class="fa fa-calendar-o mr-sm"></span>31&nbsp;Marzo&nbsp;2020
                  </small>
                  <small class="pull-right">
                    <span class="fa fa-comment mr-sm"></span>0
                  </small>
                </p>
              </div>
              <div class="col-sm-4">
                <a href="http://www.picusonline.it/visualizza/41903.html">
                    <img src="/uploads/grandi/158565231570967.jpg" alt="Ospedale da campo nel Centro agroalimentare piceno, Urbinati (IV): 'Ipotesi mai presa in considerazione'" class="img-responsive">
                </a>
                <h4 class="mt">
                  <a href="http://www.picusonline.it/visualizza/41903.html">Ospedale da campo nel Centro agroalimentare piceno, Urbinati (IV): 'Ipotesi mai presa in considerazione'</a>
                </h4>
                <p class="alternativo text-muted mt-lg">
                  <small class="pull-left">
                    <span class="fa fa-calendar-o mr-sm"></span>31&nbsp;Marzo&nbsp;2020
                  </small>
                  <small class="pull-right">
                    <span class="fa fa-comment mr-sm"></span>0
                  </small>
                </p>
              </div>
              <div class="col-sm-4">
                <a href="http://www.picusonline.it/visualizza/41902.html">
                    <img src="/uploads/grandi/158565183218128.jpg" alt="CGIL CISL UIL Marche scrivono alla Regione:  dateci i dati sul personale contagiato" class="img-responsive">
                </a>
                <h4 class="mt">
                  <a href="http://www.picusonline.it/visualizza/41902.html">CGIL CISL UIL Marche scrivono alla Regione:  dateci i dati sul personale contagiato</a>
                </h4>
                <p class="alternativo text-muted mt-lg">
                  <small class="pull-left">
                    <span class="fa fa-calendar-o mr-sm"></span>31&nbsp;Marzo&nbsp;2020
                  </small>
                  <small class="pull-right">
                    <span class="fa fa-comment mr-sm"></span>0
                  </small>
                </p>
              </div>
            
            </div>
          </div>
        </div>
      </div>
    </section>




    </div> <!-- chiudi container principale -->
 
      <section class="bg-grigio-alt">
        <div class="container interno pv-lg">
          <div class="row pt-lg">
            <div class="col-sm-12 col-lg-2">

            </div>
            <div class="col-sm-12 col-lg-10">
              <p class="lead">Sostieni Picusonline.it
              <a href="/donazioni/" class="btn btn-md btn-warning ml">
                <span class="fa fa-paypal fa-lg mr-sm"></span>
                Effettua una donazione con PayPal
              </a>
              </p>
            </div>
          </div>
        </div>
      </section>

      <section class="bg-arancione visible-md visible-lg">
        <div class="container interno p0">
          <nav class="navbar navbar-default ccmenu" role="navigation">
            <div class="navbar-header">
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-footer">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
              <a class="navbar-brand alternativo visible-xs visible-sm" href="/">
                Picus Online
              </a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-footer">
              <ul class="nav navbar-nav">
                <li><a href="http://www.picusonline.it/sezioni/140/">Formazione</a></li>
                <li><a href="http://www.picusonline.it/sezioni/3/">Cronaca</a></li>
                <li><a href="http://www.picusonline.it/sezioni/5/">Cultura</a></li>
                <li><a href="http://www.picusonline.it/sezioni/6/">Economia</a></li>
                <li><a href="http://www.picusonline.it/sezioni/20/">Innovazione</a></li>
                <li><a href="http://www.picusonline.it/sezioni/4/">Politica</a></li>
                <li><a href="http://www.picusonline.it/sezioni/25/">Salute</a></li>
                <li><a href="http://www.picusonline.it/sezioni/18/">Eventi</a></li>
                <li><a href="http://www.picusonline.it/sezioni/24/">Food & Wine</a></li>
                
              </ul>
                <ul class="nav navbar-nav navbar-right">
                  <li class="scuro">
                  <a href="/argomenti/">
                    <span class="fa fa-tags mr-sm"></span>Argomenti
                  </a>
                </li>
              </ul>
            </div>
          </nav>
        </div>
      </section>
    <footer class="bg-footer">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-sm-12 text-center">
              <img src="http://www.picusonline.it/temi/woodp/img/loghi/logo-alt.svg" class="img-responsive center-block thumb192np mt-xl mb" alt="logo footer">
            <small>Picusnet. Testata iscritta al Registro Stampa del Tribunale di Ascoli Piceno n°485. Editore PicenWorld s.r.l.<br>P.IVA 02170210443 &ndash; Codice univoco: X2PH38J<br>Direttore Responsabile <a href="mailto:gaetano.amici@picusonline.it">Gaetano Amici</a>
            &ndash;
            <a href="mailto:redazione@picusonline.it">redazione@picusonline.it</a> /
            <a href="/pagine/37530.html">Privacy</a> /
            <a href="https://www.facebook.com/picusonline">Seguici su Facebook</a> /
            </small>
          </div>
          <div class="col-sm-12 pt">
            <hr>
            <p class="alternativo">
              <a href="http://www.ccode.net/">
                <img src="http://www.picusonline.it/temi/woodp/img/loghi/logo-ccode-alt.svg" class="thumb24np" alt="logo ccode">
              </a>
              <small class="ml-sm">
              <a href="http://www.ccode.net/" class="alt">
                ccode.
              </a>
              <span class="ml-sm">PressKit CMS &copy; 2015 ccode.</span>
              </small>
            </p>
          </div>
        </div>
      </div>
    </footer>

  <div class="alert alert-danger cookielaw m0">
    <p class="mh-lg">
      <small>
        Picus On Line utilizza cookies per memorizzare informazioni sul tuo computer. Alcuni sono fondamentali per il funzionamento del nostro sito, altri ci aiutano a migliorare l'esperienza degli utenti. Utilizzando questo sito, acconsenti al posizionamento di questi cookies.
      </small>
      <a href="http://www.ccode.net/var/cookie.html" class="btn btn-sm btn-inverse ml">Informazioni</a>
      <button class="btn btn-sm btn-inverse ml ph-lg">OK</button>
    </p>
  </div>
  


<!-- Begin TradeTracker SuperTag Code -->
<script type="text/javascript">

    var _TradeTrackerTagOptions = {
        t: 'a',
        s: '243367',
        chk: '4d983bc4ed818c56c4019671f35340df',
        overrideOptions: {}
    };

    (function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&amp;s=' + _TradeTrackerTagOptions.s + '&amp;chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>
<!-- End TradeTracker SuperTag Code -->


  </body>
</html>
