
<!DOCTYPE html>
<html lang="it">
  <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="Il messaggio pasquale del vescovo Giovanni D'Ercole agli ascolani: 'Testa in alto con lo sguardo lontano'">
    <meta name="generator" content="PressKit MP2  - ccode web agency (http://www.ccode.net)">
    <meta name="author" content="Picus, giornale web d&rsquo;informazione regionale">
    <meta property="og:image" content="http://www.picusonline.it/uploads/grandi/158661071269213.jpg" />
    <meta property="og:image:alt" content="http://www.picusonline.it/uploads/medie/158661071269213.jpg" />
    <meta property="og:title" content="Il messaggio pasquale del vescovo Giovanni D'Ercole agli ascolani: 'Testa in alto con lo sguardo lontano'"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="Picus &ndash; Giornale d&rsquo;informazione regionale"/>
    <link rel="shortcut icon" href="http://www.picusonline.it/temi/woodp/img/favicon.png">
    <title>Il messaggio pasquale del vescovo Giovanni D'Ercole agli ascolani: 'Testa in alto con lo sguardo lontano'</title>
    <!-- Bootstrap core CSS -->
    <link href="http://www.picusonline.it/temi/woodp/css/bootstrap.css" rel="stylesheet">

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="http://www.picusonline.it/temi/woodp/js/html5shiv.js"></script>
      <script src="http://www.picusonline.it/temi/woodp/js/respond.min.js"></script>
    <![endif]-->

    <!-- Custom styles for this template -->
    <link href="http://www.picusonline.it/temi/woodp/css/owl.carousel.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/swipebox.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/video-js.min.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/responsive.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/font-awesome.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/style.css" rel="stylesheet">

    <!-- Bootstrap core JavaScript
    ================================================== -->
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/bootstrap.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/eldarion-ajax.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.easing.1.3.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/owl.carousel.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.swipebox.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.validate.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/skycons.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/video.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.cookie.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/main.js"></script>

 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7640700-1', 'auto');
  ga('send', 'pageview');

</script>

  </head>
  <body>
    <div id="contenitore"> <!-- container principale -->
      <section class="bg-grigio-alt">
        <div class="container interno pt-lg">
          <div class="row">
            <div class="col-sm-4 text-left">
            <a href="/">
              <img src="http://www.picusonline.it/temi/woodp/img/loghi/logo.svg" class="img-responsive thumb256np mb-lg" alt="Logo">
            </a>
            </div>

            <div class="col-sm-8">
           <ul class="list-inline pull-right mt-lg">
                <li class="dropdown small">
                  <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                    <span class="fa fa-bars mr-sm"></span>
                    Edizioni <span class="caret"></span>
                  </a>
                  <ul class="dropdown-menu" role="menu">
                  
                  </ul>
                </li>
                <li class="dropdown ml small">
                  <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                    <span class="fa fa-bars mr-sm"></span>
                    Pagine <span class="caret"></span>
                  </a>
                  <ul class="dropdown-menu" role="menu">
                    <li class="mr">
                      <a href="http://www.picusonline.it/pagine/36349.html">
                        La Redazione
                      </a>
                    </li>
                    <li class="mr">
                      <a href="http://www.picusonline.it/pagine/37530.html">
                        Privacy
                      </a>
                    </li>
                    <li class="mr">
                      <a href="http://www.picusonline.it/pagine/40792.html">
                        Fiinisce l'era Sgl Carbon inizia il futuro con Ascoli21 di Restart
                      </a>
                    </li>
                  
                  </ul>
                </li>
                <li class="ml small">
                  <a href="/argomenti/">
                    <span class="fa fa-tags"></span>
                    Argomenti
                  </a>
                </li>
                <li class="ml small">
                  <a href="/archivi/">
                    <span class="fa fa-search"></span>
                    Archivi e ricerche
                  </a>
                </li>
              </ul>
            </div>

          </div>
        </div>
      </section>
      <section class="bg-arancione">
        <div class="container interno p0">
          <nav class="navbar navbar-default ccmenu" role="navigation">
            <div class="navbar-header">
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-2">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
              <a class="navbar-brand alternativo visible-xs visible-sm" href="/">
                Picus Online
              </a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-2">
              <ul class="nav navbar-nav">
                
              </ul>
                <ul class="nav navbar-nav navbar-right">
                  <li class="dropdown scuro">
                  <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                    <span class="fa fa-bars mr-sm"></span>tutte le sezioni<span class="caret ml"></span>
                  </a>
                  <ul class="dropdown-menu" role="menu">
                    <li>
                      <a href="http://www.picusonline.it/sezioni/132/">Altro</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/138/">Ambiente</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/16/">Archivio</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/62/">Blog</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/23/">Comunicati</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/3/">Cronaca</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/5/">Cultura</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/6/">Economia</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/12/">Editoriale</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/133/">Elezioni</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/122/">Esteri</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/18/">Eventi</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/24/">Food & Wine</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/140/">Formazione</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/63/">Il blog del direttore</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/20/">Innovazione</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/144/">Istruzione</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/119/">L'opinione</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/135/">Lavoro</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/131/">Moda</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/123/">Musica</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/137/">Musica</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/17/">Notizie In Breve</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/134/">Pezzi di Carbon</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/4/">Politica</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/25/">Salute</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/19/">Satira</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/21/">Scienza e Tecnologia</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/139/">Sociale</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/7/">Sport</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/121/">Storie</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/136/">Turismo</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/11/">Video</a>
                    </li>
                  
                  </ul>
                </li>
              </ul>
            </div>
          </nav>
        </div>
      </section>

      <section class="bg-grigio-alt">
        <div class="container interno pv-lg">
          <div class="row ">
            <div class="col-sm-12">
              <a href="https://www.ecoinnovasrl.it/" target="_blank">
                  <img src="/uploads/ads/1524822004132765.gif" alt="Ecoinnova custom" class="img-responsive center-block">
              </a>
            
            </div>
          </div>
        </div>
      </section>


<!-- facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

    <section class="bg-bread">
      <div class="container interno p">
        <div class="row">
          <div class="col-sm-12">
            <ol class="breadcrumb pl-sm">
            <li><a href="/">Prima Pagina</a></li>
              <li><a href="/sezioni/102/">Ascoli Piceno</a></li>
              <li><a href="/sezioni/3/">Cronaca</a></li>
            </ol>
          </div>
        </div>
      </div>
    </section>
    <section class="bg-nero">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-md-2">
            <h3 class="coloreArancione mt-sm"><strong>Cronaca</strong></h3>
          </div>
          <div class="col-md-7">
            <h1 class="headline mb">Il messaggio pasquale del vescovo Giovanni D'Ercole agli ascolani: 'Testa in alto con lo sguardo lontano'</h1>
            <h2 class="coloreArancione">11&nbsp;Aprile&nbsp;2020</h2>
          </div>
        </div>
      </div>
    </section>
    <section class="bg-nero-alt">
      <div class="container interno pv">
        <div class="row">
          <div class="col-sm-2">
          </div>
          <div class="col-sm-7">
            <h3 class="alt"></h3>
          </div>
        </div>
      </div>
    </section>
    <section class="bg-default">
      <div class="container interno pt-xl">
        <div class="row">
  
          <div class="col-sm-12 col-sm-offset-0 col-md-7 col-md-offset-1">
              <h4><strong>La redazione</strong></h4>
              <p class="riassunto mb">11&nbsp;Aprile&nbsp;2020 12:09</p>
            <div class="mb-xl">
              <div class="item">
                <div class="galleria">
                  <a href="/uploads/grandi/158661071269213.jpg" title="" class="swipebox" rel="galleria_foto">
                    <img src="/uploads/grandi/158661071269213.jpg" alt="" class="img-responsive">
                  </a>
                </div>
                <figcaption class="mt-sm">
                  
                </figcaption>
              </div>
            </div>
            <div class="contenuti">
              <p align="JUSTIFY" style="margin-bottom: 0cm; widows: 0; orphans: 0"><font face="Times New Roman, serif"><i>Ascoli - Nelpresentare alla Diocesi il Messaggio per la Pasqua 2020, sento ilbisogno di ringraziare anzitutto voi, operatori della comunicazione,poiché permettete alla gente di rafforzare la speranza perchémentre date notizie corrette sull’epidemia causata dal coronavirusallo stesso tempo mettete in evidenza le belle prassi e le esperienzedi generosità e di altruismo. </i></font></p><p align="JUSTIFY" style="margin-bottom: 0cm; widows: 0; orphans: 0"><br></p><p align="JUSTIFY" style="margin-bottom: 0cm; widows: 0; orphans: 0"><font face="Times New Roman, serif"><i>Rivolgoanche il mio saluto al prefetto, al questore, al presidente RegioneMarche, al Presidente della Provincia di Ascoli Piceno, al Sindacodel Comune di Ascoli Piceno e a tutti gli altri sindaci dei comuniappartenenti alla Diocesi, ai comandanti di tutte le Forzedell’Ordine e a tutti i Presidente e rappresentanti di tutte leCategorie, Associazioni e Movimenti e a tutti coloro a cui eroabituato a mandare un messaggio scritto e che quest’anno a causaemergenza coronavirus, posso raggiungere solo attraverso questomessaggio. Sento il bisogno di rinnovare la mia vicinanza e la miagratitudine a tutti coloro che in questi giorni sono di servizio inOspedale, a tutte le forze dell’ordine, ai volontari che hannocollaborato con il PAS e la Caritas diocesana e a tutti coloro che cipermettono di vivere serenamente questi “arresti domiciliari” peruna causa che speriamo possa risolversi quanto prima.</i></font></p><p align="JUSTIFY" style="margin-bottom: 0cm; widows: 0; orphans: 0"><br></p><p align="CENTER" style="margin-bottom: 0cm"><br></p><p align="CENTER" style="margin-bottom: 0cm"><font color="#222222">“<font face="Times New Roman, serif"><b>TESTAIN ALTO CON LO SGUARDO LONTANO”</b></font></font></p><p align="CENTER" style="margin-bottom: 0cm"><a name="Bookmark"></a><font face="Times New Roman, serif"><b>Campanea festa: il suono a distesa delle campane di tutte le chiese delladiocesi in concerto prolungato segnerà la nostra Pasqua 2020</b></font></p><p align="JUSTIFY" style="margin-bottom: 0cm; widows: 0; orphans: 0"><br></p><p align="JUSTIFY" style="margin-bottom: 0cm; widows: 0; orphans: 0"><font face="Times New Roman, serif">di+ Giovanni D’Ercole</font></p><p align="JUSTIFY" style="margin-bottom: 0cm; widows: 0; orphans: 0"><br></p><p align="JUSTIFY" style="margin-bottom: 0cm; widows: 0; orphans: 0"><font face="Times New Roman, serif">BuonaPasqua! Buona e santa Pasqua a voi tutti cari sacerdoti e diaconi.Domani mattina quando celebrate la Santa Messa con i vostriparrocchiani trasmettete a tutti il mio augurio più caro e sincero.Ricordate anche di fare quanto ora preciso: alle ore 12 le campane ditutte le chiese suonino lungamente a distesa come segno Pasquale e ciuniremo tutti con Papa Francesco per la benedizione urbi et orbi.Sarà il segno della nostra unione con lui. Ricordate infinel’appuntamento delle ore 17.40 con il vescovo per il Rosario e laSanta Messa della sera di Pasqua. A tutti un cordiale augurio perquesta santa Pasqua del tutto singolare e dalle connotazioni ineditesotto molti punti di vista. Certamente è un periodo difficile consofferenze impreviste e previsioni di fine pandemia non ancorasicuramente ipotizzabili. Si guarda al futuro con apprensione e sicerca di vincere l’impatto emotivo con il COVID 19 favorendo intutti i modi occasioni di solidarietà. Siamo separati e obbligati avivere per lunghi periodi (non eravamo certamente abituati) nellenostre case, in un isolamento forzato che comincia a farsi assaipesante da supportare. Eppure, mai come oggi, sento la spintainteriore ad augurare a tutti con affetto: buona Pasqua! Anzi, unasanta Pasqua!</font></p><p align="JUSTIFY" style="margin-bottom: 0cm; widows: 0; orphans: 0"><br></p><p align="JUSTIFY" style="margin-bottom: 0cm; widows: 0; orphans: 0"><font face="Times New Roman, serif">quest’annoinfatti mi sembra di sentire più forte il saluto del Risorto aidiscepoli impauriti, e la sua parola mai come ora risuona come invitoalla fiducia, perché la Pasqua possa ancora una volta risplendere inpienezza di luce, di vita e di amore. </font></p><p align="JUSTIFY" style="margin-bottom: 0cm; widows: 0; orphans: 0"><br></p><p align="JUSTIFY" style="margin-bottom: 0cm; widows: 0; orphans: 0">“<font face="Times New Roman, serif"><i>Sfolgorail sole di Pasqua</i></font><font face="Times New Roman, serif">”:così canta un antico inno liturgico, ma sembra che questo solefaccia molta fatica a sfolgorare dentro di noi, nel cuore dellanostra società ferita, dentro anche la nostra comunità ecclesialesparsa nelle famiglie e impossibilitata a riunirsi tutta insieme comein passato nelle nostre chiese parrocchiali.</font></p><p align="JUSTIFY" style="margin-bottom: 0cm; widows: 0; orphans: 0"><br></p><p align="JUSTIFY" style="margin-bottom: 0cm; widows: 0; orphans: 0"><font face="Times New Roman, serif">Quellodi quest’anno è senza dubbio un Triduo di Pasqua molto diversorispetto agli anni precedenti. Un Triduo tutto vissuto in tono piùfamiliare e dimesso. Tutto in ascolto perché ad emergere sia lapotenza silenziosa della Parola. Durante questo triduo ho cercato difar scoprire il senso della Pasqua vissuto in famiglia con gesti chepermettessero a tutti di unirsi alle celebrazioni che ho presiedutodalla Cappella dell’Episcopio: il pane, il catino e l’acqua ilGiovedì Santo, la croce il Venerdì Santo e la lanterna durante laVeglia Pasquale.</font></p><p align="JUSTIFY" style="margin-bottom: 0cm; widows: 0; orphans: 0"><br></p><p align="JUSTIFY" style="margin-bottom: 0cm; widows: 0; orphans: 0"><font face="Times New Roman, serif">IlVenerdì Santo è un giorno di totale silenzio; un silenzio che aprima vista </font><font color="#222222"><font face="Times New Roman, serif">nonsembra contemplazione della Beatitudine, ma smarrimento del cuorenell’inquietudine della morte. È il silenzio di chi pare esaustoavendo sperimentato realtà che non avrebbe voluto mai conoscere; èlo smarrimento di chi è sopraffatto da eventi che non avrebbe maivoluto vivere. Insomma, in qualche modo è il silenzio di chi èatterrito dall’accaduto. Risuona la parola di Dio: “</font></font><font color="#222222"><font face="Times New Roman, serif"><i>Nonha apparenza né bellezza per attirare i nostri sguardi, nonsplendore per poterci piacere</i></font></font><font color="#222222"><font face="Times New Roman, serif">”.</font></font></p><p align="JUSTIFY" style="margin-bottom: 0cm; widows: 0; orphans: 0"><br></p><p align="JUSTIFY" style="margin-bottom: 0cm; widows: 0; orphans: 0"><font color="#222222"><font face="Times New Roman, serif">Quandoci si compromette con ciò che si crede, si paga salato il prezzo; edè una perdita specie davanti agli occhi degli altri. Che fare inqueste situazioni inedite? “</font></font><font color="#222222"><font face="Times New Roman, serif"><i>Testain alto con lo sguardo lontano”</i></font></font><font color="#222222"><font face="Times New Roman, serif">amava ripetere il Cardinale Loris Capovilla, segretario di GiovanniXXIII. Le immagini che i media ci presentano sono la testimonianza diun mondo sofferente con i volti sfigurati di tanti medici einfermieri che in questi giorni, più di altri, appaiono a noi “senzabellezza esteriore”, ma con quell’irresistibile attrazione di chida’ la vita per il prossimo. E accanto a loro il ricordo dei moltisacerdoti, religiosi e religiose, oltre centocinquanta, che sonomorti stroncati a causa o con il coronavirus. Non pochi hannopreferito morire al posto di altri, e sempre tutti pronti a offrirese stessi per il gregge loro affidato. Il Venerdì Santo, quest’anno,ci vedrà impegnati in una “Via Crucis” di martiri moderni, checioè anche oggi rendono attuale il messaggio di Cristo con ilsacrificio delle loro esistenze.</font></font></p><p align="JUSTIFY" style="margin-bottom: 0cm; widows: 0; orphans: 0"><br></p><p align="JUSTIFY" style="margin-bottom: 0cm; widows: 0; orphans: 0"><font color="#222222"><font face="Times New Roman, serif">Neldolore di questi giorni, in un apparente fallimento di tantesperanze, incontriamo Cristo Crocifisso e Risorto. Dio non abita solole giornate quando tutto sembra andare bene. Egli riempie della suapace e della sua gioia pure gli angoli oscuri della vita degliuomini, specialmente di chi è senza apparente futuro. E in questaprospettiva, ciò che a prima vista sembra solo un fallimento,diventa il luogo imprevisto della presenza di Cristo. Se pertantotrovi il coraggio di non perdere la fiducia nell’immediato, riescia spezzare il muro dello scoraggiamento per aprire lo spirito a unanuova prospettiva di speranza. La passione di Cristo c’insegna chela vittoria passa sempre attraverso la prova della battaglia e dimomentanee sconfitte.</font></font></p><p align="JUSTIFY" style="margin-bottom: 0cm; widows: 0; orphans: 0"><br></p><p align="JUSTIFY" style="margin-bottom: 0cm"><font color="#222222"><font face="Times New Roman, serif">Gesù,con la sua risurrezione, mostra che non solo non dobbiamo avere pauradi perdere, ma dobbiamo avere il coraggio di perdere; perdere con Luie alla sua maniera. Perdere con fiducia, rischiando di abbandonarsinelle mani di Dio, Padre misericordioso che a volte puoi anchesentire lontano, incomprensibile. </font></font><font face="Times New Roman, serif">L’uomodi oggi, segnato dal male e dalla tristezza, incrocia “Dio inagguato” a ogni svolta ed angolo della giornata. E così, l’uomosfigurato dalla crisi del COVID19, è chiamato a diventare l’uomotrasfigurato. </font><font color="#222222"><font face="Times New Roman, serif">Pasqua,sia giorno di luce che vince il buio della tristezza e della morte. </font></font></p><p align="JUSTIFY" style="margin-bottom: 0cm"><br></p><p align="JUSTIFY" style="margin-bottom: 0cm"><font color="#222222"><font face="Times New Roman, serif">Inquesta Pasqua sento forte risuonare nel cuore le parole di Gesù sulpunto di morire in croce: “</font></font><font color="#222222"><font face="Times New Roman, serif"><i>Inmanus tuas</i></font></font><font color="#222222"><font face="Times New Roman, serif">”,nelle Tue mani, Padre, rimetto lo spirito. Con Te, Signore dellavita, ci abbandoniamo nelle mani del Padre celeste. A Dio consegniamotutto, consegniamo ciò che siamo, la nostra vita, i nostrismarrimenti. E da quest’abbandono riprende il nostro cammino, ilnostro passaggio, la nostra Pasqua, Pasqua di risurrezione.</font></font></p><p align="JUSTIFY" style="margin-bottom: 0cm"><font face="Times New Roman, serif">Proprioin tale prospettiva, la Pasqua illumina le nostre incertezze e lenostre paure; divien </font><font color="#1c1e21"><font face="Times New Roman, serif">rassicurazioneper noi che siamo tentati dal demone dello scoraggiamento. Si apraallora il cuore alla gioia della Pasqua; facciamolo con responsabileconsapevolezza, certi che la vita vince la morte e ci spinge a farciresponsabili di un nuovo futuro, animato dal coraggio di ricominciarepazientemente a ricostruire l’esistenza d’ogni giorno. </font></font></p><p align="JUSTIFY" style="margin-bottom: 0cm"><br></p><p align="JUSTIFY" style="margin-bottom: 0cm; widows: 0; orphans: 0"><font color="#1c1e21">“<font face="Times New Roman, serif">Testain alto con lo sguardo lontano”. Guardiamo lontano e camminiamouniti: Cristo risorgendo vince per sempre il potere della morte.</font></font><font face="Times New Roman, serif">Pasqua è allora ilsegno d’una uscita forzata dal sepolcro ormai vuoto, segno delpotere definitive di Cristo sul male fisico e morale; ma è anche diconseguenza impegno rinnovato per ridare vigore a ogni nostro gestoquotidiano riempito d’empato di vita. Sia così, cari amici, pertutti: per le famiglie che presto – me lo auguro – tornino adessere libere; per le comunità parrocchiali che speriamo possanopresto riprendere a riunirsi nelle nostre chiese. Per tutti sia unaPasqua di forte incoraggiamento ad amare la vita che trionfa sullamorte. </font><font color="#262626"><font face="Times New Roman, serif">Sentiamoin questa Pasqua la presenza del Risorto che dona pace al cuore,speranza a ogni attesa di bene. Sia questa Pasqua 2020 fonte dirinnovato entusiasmo e insperato splendore per la nostra fede, troppospesso tentata dalla paura del presente e del futuro. Buona e santaPasqua a tutti!</font></font><font color="#222222"><font face="Times New Roman, serif">“</font></font><font color="#222222"><font face="Times New Roman, serif"><i>Testain alto con lo sguardo lontano”.</i></font></font></p>
            </div>
          <div class="mv-lg">
            <div class="fb-like" data-width="400" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
          </div>
          

          <div class="text-center mv-lg">
            <a href="http://www.sstefano.it/la-riabilitazione-neurologica" target="_blank">
              <img src="http://www.picusonline.it/uploads/ads-fissi/picus_728x90.gif">
            </a>
          </div>

            <div class="row">
              <div class="col-sm-12">
                <h4 class="mt-xl mb-lg">
                  <strong>Potrebbero interessarti</strong>
                </h4>
              </div>
            <div class="col-sm-6 mb-lg">
            <a href="http://www.picusonline.it/visualizza/41988.html">
                <img src="/uploads/medie/158661038356673.jpg" alt="Coronavirus Marche. La situazione alle ore 12 nel report odierno del Gores mostra che i dimessi/guariti salgono a 1291 e sono 118 i ricoveri in terapia intensiva" class="img-responsive">
            </a>
            <h4 class="mt pv ph">
              <strong>
              <a href="http://www.picusonline.it/visualizza/41988.html">Coronavirus Marche. La situazione alle ore 12 nel report odierno del Gores mostra che i dimessi/guariti salgono a 1291 e sono 118 i ricoveri in terapia intensiva</a>
              </strong>
            </h4>
            <p class="mh mb-lg"><small class="coloreArancione">11&nbsp;Aprile&nbsp;2020</small></p>
            </div>
            <div class="col-sm-6 mb-lg">
            <a href="http://www.picusonline.it/visualizza/41987.html">
                <img src="/uploads/medie/1586609206115347.jpg" alt="#IORESTOCASA, Auguri a tutti per una Pasqua Serena e Responsabile " class="img-responsive">
            </a>
            <h4 class="mt pv ph">
              <strong>
              <a href="http://www.picusonline.it/visualizza/41987.html">#IORESTOCASA, Auguri a tutti per una Pasqua Serena e Responsabile </a>
              </strong>
            </h4>
            <p class="mh mb-lg"><small class="coloreArancione">11&nbsp;Aprile&nbsp;2020</small></p>
            </div>
          
          </div>

            <div class="mb-xl">
              
            </div>
            <div class="mv-xl">
            <a href="https://www.facebook.com/Centro-Ottico-Vision-1305162606197133/?fref=ts" target="_blank">
                <img src="/uploads/ads/148657830634765.jpg" alt="Centro Ottico Vision" class="img-responsive center-block">
            </a>
            
            </div>
          </div>

          <div class="col-md-4">
            <div class="row">

                <div class="col-sm-12">
                  <a href="https://www.facebook.com/chococafe.bar/?ref=ts&fref=ts" target="_blank">
                      <img src="/uploads/ads/1453310878135520.jpg" alt="Chococafè" class="img-responsive center-block mb-lg">
                  </a>
                </div>
                <div class="col-sm-12">
                  <a href="https://www.facebook.com/Centro-Ottico-Vision-1305162606197133/" target="_blank">
                      <img src="/uploads/ads/1486576767144031.jpg" alt="Centro Ottico Vision" class="img-responsive center-block mb-lg">
                  </a>
                </div>
                <div class="col-sm-12">
                  <a href="http://www.medicisenzafrontiere.it/" target="_blank">
                      <img src="/uploads/ads/144959968294157.jpg" alt="Medici senza frontiere" class="img-responsive center-block mb-lg">
                  </a>
                </div>
                


            </div>


          </div>
        </div>
      </div>
    </section>
    <section class="bg-default">
      <div class="container interno pv-lg">
      <div class="row">
        <div class="col-sm-12">
          <hr>
        </div>
        
      </div>
    </div>
    </section>
  
    <section class="bg-default">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-sm-2">
            <h4 class="coloreArancione"><strong>In evidenza</strong></h4>
          </div>
          <div class="col-sm-10">
            <div class="row">
              <div class="col-sm-4">
                <a href="http://www.picusonline.it/visualizza/41987.html">
                    <img src="/uploads/grandi/1586609206115347.jpg" alt="#IORESTOCASA, Auguri a tutti per una Pasqua Serena e Responsabile " class="img-responsive">
                </a>
                <h4 class="mt">
                  <a href="http://www.picusonline.it/visualizza/41987.html">#IORESTOCASA, Auguri a tutti per una Pasqua Serena e Responsabile </a>
                </h4>
                <p class="alternativo text-muted mt-lg">
                  <small class="pull-left">
                    <span class="fa fa-calendar-o mr-sm"></span>11&nbsp;Aprile&nbsp;2020
                  </small>
                  <small class="pull-right">
                    <span class="fa fa-comment mr-sm"></span>0
                  </small>
                </p>
              </div>
              <div class="col-sm-4">
                <a href="http://www.picusonline.it/visualizza/41989.html">
                    <img src="/uploads/grandi/158661071269213.jpg" alt="Il messaggio pasquale del vescovo Giovanni D'Ercole agli ascolani: 'Testa in alto con lo sguardo lontano'" class="img-responsive">
                </a>
                <h4 class="mt">
                  <a href="http://www.picusonline.it/visualizza/41989.html">Il messaggio pasquale del vescovo Giovanni D'Ercole agli ascolani: 'Testa in alto con lo sguardo lontano'</a>
                </h4>
                <p class="alternativo text-muted mt-lg">
                  <small class="pull-left">
                    <span class="fa fa-calendar-o mr-sm"></span>11&nbsp;Aprile&nbsp;2020
                  </small>
                  <small class="pull-right">
                    <span class="fa fa-comment mr-sm"></span>0
                  </small>
                </p>
              </div>
              <div class="col-sm-4">
                <a href="http://www.picusonline.it/visualizza/41988.html">
                    <img src="/uploads/grandi/158661038356673.jpg" alt="Coronavirus Marche. La situazione alle ore 12 nel report odierno del Gores mostra che i dimessi/guariti salgono a 1291 e sono 118 i ricoveri in terapia intensiva" class="img-responsive">
                </a>
                <h4 class="mt">
                  <a href="http://www.picusonline.it/visualizza/41988.html">Coronavirus Marche. La situazione alle ore 12 nel report odierno del Gores mostra che i dimessi/guariti salgono a 1291 e sono 118 i ricoveri in terapia intensiva</a>
                </h4>
                <p class="alternativo text-muted mt-lg">
                  <small class="pull-left">
                    <span class="fa fa-calendar-o mr-sm"></span>11&nbsp;Aprile&nbsp;2020
                  </small>
                  <small class="pull-right">
                    <span class="fa fa-comment mr-sm"></span>0
                  </small>
                </p>
              </div>
            
            </div>
          </div>
        </div>
      </div>
    </section>




    </div> <!-- chiudi container principale -->
 
      <section class="bg-grigio-alt">
        <div class="container interno pv-lg">
          <div class="row pt-lg">
            <div class="col-sm-12 col-lg-2">

            </div>
            <div class="col-sm-12 col-lg-10">
              <p class="lead">Sostieni Picusonline.it
              <a href="/donazioni/" class="btn btn-md btn-warning ml">
                <span class="fa fa-paypal fa-lg mr-sm"></span>
                Effettua una donazione con PayPal
              </a>
              </p>
            </div>
          </div>
        </div>
      </section>

      <section class="bg-arancione visible-md visible-lg">
        <div class="container interno p0">
          <nav class="navbar navbar-default ccmenu" role="navigation">
            <div class="navbar-header">
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-footer">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
              <a class="navbar-brand alternativo visible-xs visible-sm" href="/">
                Picus Online
              </a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-footer">
              <ul class="nav navbar-nav">
                
              </ul>
                <ul class="nav navbar-nav navbar-right">
                  <li class="scuro">
                  <a href="/argomenti/">
                    <span class="fa fa-tags mr-sm"></span>Argomenti
                  </a>
                </li>
              </ul>
            </div>
          </nav>
        </div>
      </section>
    <footer class="bg-footer">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-sm-12 text-center">
              <img src="http://www.picusonline.it/temi/woodp/img/loghi/logo-alt.svg" class="img-responsive center-block thumb192np mt-xl mb" alt="logo footer">
            <small>Picusnet. Testata iscritta al Registro Stampa del Tribunale di Ascoli Piceno n°485. Editore PicenWorld s.r.l.<br>P.IVA 02170210443 &ndash; Codice univoco: X2PH38J<br>Direttore Responsabile <a href="mailto:gaetano.amici@picusonline.it">Gaetano Amici</a>
            &ndash;
            <a href="mailto:redazione@picusonline.it">redazione@picusonline.it</a> /
            <a href="/pagine/37530.html">Privacy</a> /
            <a href="https://www.facebook.com/picusonline">Seguici su Facebook</a> /
            </small>
          </div>
          <div class="col-sm-12 pt">
            <hr>
            <p class="alternativo">
              <a href="http://www.ccode.net/">
                <img src="http://www.picusonline.it/temi/woodp/img/loghi/logo-ccode-alt.svg" class="thumb24np" alt="logo ccode">
              </a>
              <small class="ml-sm">
              <a href="http://www.ccode.net/" class="alt">
                ccode.
              </a>
              <span class="ml-sm">PressKit CMS &copy; 2015 ccode.</span>
              </small>
            </p>
          </div>
        </div>
      </div>
    </footer>

  <div class="alert alert-danger cookielaw m0">
    <p class="mh-lg">
      <small>
        Picus On Line utilizza cookies per memorizzare informazioni sul tuo computer. Alcuni sono fondamentali per il funzionamento del nostro sito, altri ci aiutano a migliorare l'esperienza degli utenti. Utilizzando questo sito, acconsenti al posizionamento di questi cookies.
      </small>
      <a href="http://www.ccode.net/var/cookie.html" class="btn btn-sm btn-inverse ml">Informazioni</a>
      <button class="btn btn-sm btn-inverse ml ph-lg">OK</button>
    </p>
  </div>
  


<!-- Begin TradeTracker SuperTag Code -->
<script type="text/javascript">

    var _TradeTrackerTagOptions = {
        t: 'a',
        s: '243367',
        chk: '4d983bc4ed818c56c4019671f35340df',
        overrideOptions: {}
    };

    (function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&amp;s=' + _TradeTrackerTagOptions.s + '&amp;chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>
<!-- End TradeTracker SuperTag Code -->


  </body>
</html>
