
<!DOCTYPE html>
<html lang="it">
  <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="'Imprese e lavoro come 'motore dell'economia'. Infrastrutture e ambiente come 'volano del rilancio'. Turismo arte e cult">
    <meta name="generator" content="PressKit MP2  - ccode web agency (http://www.ccode.net)">
    <meta name="author" content="Picus, giornale web d&rsquo;informazione regionale">
    <meta property="og:image" content="http://www.picusonline.it/uploads/grandi/1591700359162430.jpg" />
    <meta property="og:image:alt" content="http://www.picusonline.it/uploads/medie/1591700359162430.jpg" />
    <meta property="og:title" content="Ali Marche, Il piano Colao: rinvio delle tasse, rinnovo dei contratti a termine, più 5g"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="Picus &ndash; Giornale d&rsquo;informazione regionale"/>
    <link rel="shortcut icon" href="http://www.picusonline.it/temi/woodp/img/favicon.png">
    <title>Ali Marche, Il piano Colao: rinvio delle tasse, rinnovo dei contratti a termine, più 5g</title>
    <!-- Bootstrap core CSS -->
    <link href="http://www.picusonline.it/temi/woodp/css/bootstrap.css" rel="stylesheet">

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="http://www.picusonline.it/temi/woodp/js/html5shiv.js"></script>
      <script src="http://www.picusonline.it/temi/woodp/js/respond.min.js"></script>
    <![endif]-->

    <!-- Custom styles for this template -->
    <link href="http://www.picusonline.it/temi/woodp/css/owl.carousel.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/swipebox.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/video-js.min.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/responsive.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/font-awesome.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/style.css" rel="stylesheet">

    <!-- Bootstrap core JavaScript
    ================================================== -->
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/bootstrap.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/eldarion-ajax.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.easing.1.3.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/owl.carousel.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.swipebox.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.validate.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/skycons.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/video.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.cookie.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/main.js"></script>

 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7640700-1', 'auto');
  ga('send', 'pageview');

</script>

  </head>
  <body>
    <div id="contenitore"> <!-- container principale -->
      <section class="bg-grigio-alt">
        <div class="container interno pt-lg">
          <div class="row">
            <div class="col-sm-4 text-left">
            <a href="/">
              <img src="http://www.picusonline.it/temi/woodp/img/loghi/logo.svg" class="img-responsive thumb256np mb-lg" alt="Logo">
            </a>
            </div>

            <div class="col-sm-8">
           <ul class="list-inline pull-right mt-lg">
                <li class="dropdown small">
                  <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                    <span class="fa fa-bars mr-sm"></span>
                    Edizioni <span class="caret"></span>
                  </a>
                  <ul class="dropdown-menu" role="menu">
                  
                  </ul>
                </li>
                <li class="dropdown ml small">
                  <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                    <span class="fa fa-bars mr-sm"></span>
                    Pagine <span class="caret"></span>
                  </a>
                  <ul class="dropdown-menu" role="menu">
                    <li class="mr">
                      <a href="http://www.picusonline.it/pagine/36349.html">
                        La Redazione
                      </a>
                    </li>
                    <li class="mr">
                      <a href="http://www.picusonline.it/pagine/37530.html">
                        Privacy
                      </a>
                    </li>
                    <li class="mr">
                      <a href="http://www.picusonline.it/pagine/40792.html">
                        Fiinisce l'era Sgl Carbon inizia il futuro con Ascoli21 di Restart
                      </a>
                    </li>
                  
                  </ul>
                </li>
                <li class="ml small">
                  <a href="/argomenti/">
                    <span class="fa fa-tags"></span>
                    Argomenti
                  </a>
                </li>
                <li class="ml small">
                  <a href="/archivi/">
                    <span class="fa fa-search"></span>
                    Archivi e ricerche
                  </a>
                </li>
              </ul>
            </div>

          </div>
        </div>
      </section>
      <section class="bg-arancione">
        <div class="container interno p0">
          <nav class="navbar navbar-default ccmenu" role="navigation">
            <div class="navbar-header">
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-2">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
              <a class="navbar-brand alternativo visible-xs visible-sm" href="/">
                Picus Online
              </a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-2">
              <ul class="nav navbar-nav">
                
              </ul>
                <ul class="nav navbar-nav navbar-right">
                  <li class="dropdown scuro">
                  <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                    <span class="fa fa-bars mr-sm"></span>tutte le sezioni<span class="caret ml"></span>
                  </a>
                  <ul class="dropdown-menu" role="menu">
                    <li>
                      <a href="http://www.picusonline.it/sezioni/132/">Altro</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/138/">Ambiente</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/16/">Archivio</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/62/">Blog</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/23/">Comunicati</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/148/">coronavirus</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/152/">Covid Civitanova</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/3/">Cronaca</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/5/">Cultura</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/6/">Economia</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/12/">Editoriale</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/133/">Elezioni</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/122/">Esteri</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/18/">Eventi</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/24/">Food & Wine</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/140/">Formazione</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/63/">Il blog del direttore</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/20/">Innovazione</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/144/">Istruzione</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/119/">L'opinione</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/135/">Lavoro</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/131/">Moda</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/137/">Musica</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/123/">Musica</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/17/">Notizie In Breve</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/134/">Pezzi di Carbon</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/4/">Politica</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/25/">Salute</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/19/">Satira</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/21/">Scienza e Tecnologia</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/139/">Sociale</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/7/">Sport</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/121/">Storie</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/136/">Turismo</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/11/">Video</a>
                    </li>
                  
                  </ul>
                </li>
              </ul>
            </div>
          </nav>
        </div>
      </section>

      <section class="bg-grigio-alt">
        <div class="container interno pv-lg">
          <div class="row ">
            <div class="col-sm-12">
              <a href="https://www.ecoinnovasrl.it/" target="_blank">
                  <img src="/uploads/ads/1524822004132765.gif" alt="Ecoinnova custom" class="img-responsive center-block">
              </a>
            
            </div>
          </div>
        </div>
      </section>


<!-- facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

    <section class="bg-bread">
      <div class="container interno p">
        <div class="row">
          <div class="col-sm-12">
            <ol class="breadcrumb pl-sm">
            <li><a href="/">Prima Pagina</a></li>
              <li><a href="/sezioni/104/">Fermo</a></li>
              <li><a href="/sezioni/102/">Ascoli Piceno</a></li>
              <li><a href="/sezioni/110/">Pesaro</a></li>
              <li><a href="/sezioni/109/">Ancona</a></li>
              <li><a href="/sezioni/115/">Pescara</a></li>
              <li><a href="/sezioni/107/">Macerata</a></li>
              <li><a href="/sezioni/6/">Economia</a></li>
              <li><a href="/sezioni/135/">Lavoro</a></li>
              <li><a href="/sezioni/20/">Innovazione</a></li>
              <li><a href="/sezioni/3/">Cronaca</a></li>
            </ol>
          </div>
        </div>
      </div>
    </section>
    <section class="bg-nero">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-md-2">
            <h3 class="coloreArancione mt-sm"><strong>Cronaca</strong></h3>
          </div>
          <div class="col-md-7">
            <h1 class="headline mb">Ali Marche, Il piano Colao: rinvio delle tasse, rinnovo dei contratti a termine, più 5g</h1>
            <h2 class="coloreArancione">09&nbsp;Giugno&nbsp;2020</h2>
          </div>
        </div>
      </div>
    </section>
    <section class="bg-nero-alt">
      <div class="container interno pv">
        <div class="row">
          <div class="col-sm-2">
          </div>
          <div class="col-sm-7">
            <h3 class="alt">'Imprese e lavoro come 'motore dell'economia'. Infrastrutture e ambiente come 'volano del rilancio'. Turismo arte e cultura come 'brand del Paese'. Una Pubblica amministrazione 'alleata dei cittadini e imprese'. Istruzione, ricerca e competenze 'fattori chiave per lo sviluppo'. Individui e famiglie 'in una società più inclusiva e equa'.&nbsp;</h3>
          </div>
        </div>
      </div>
    </section>
    <section class="bg-default">
      <div class="container interno pt-xl">
        <div class="row">
  
          <div class="col-sm-12 col-sm-offset-0 col-md-7 col-md-offset-1">
              <h4><strong>La redazione</strong></h4>
              <p class="riassunto mb">09&nbsp;Giugno&nbsp;2020 12:22</p>
            <div class="mb-xl">
              <div class="item">
                <div class="galleria">
                  <a href="/uploads/grandi/1591700359162430.jpg" title="Vittorio Colao - Immagine di Repubblica" class="swipebox" rel="galleria_foto">
                    <img src="/uploads/grandi/1591700359162430.jpg" alt="Vittorio Colao - Immagine di Repubblica" class="img-responsive">
                  </a>
                </div>
                <figcaption class="mt-sm">
                  Vittorio Colao - Immagine di Repubblica
                </figcaption>
              </div>
            </div>
            <div class="contenuti">
              Ancona - Ali Marche (Autonomie Locali Italiane)evidenzia i punti salienti del Piano dell'ex manager di Vodafoneprodotto per il governo italiano in una sintesi dell'Agenzia Ansa.<p style="margin-bottom: 0cm">“Imprese e lavoro come "motoredell'economia". Infrastrutture e ambiente come "volano del rilancio". Turismo arte ecultura come "brand del Paese". Una Pubblica amministrazione "alleata deicittadini e imprese". Istruzione, ricerca e competenze "fattori chiave per lo sviluppo".Individui e famiglie "in una società più inclusiva e equa". Sono questi i 6macro-settori e i 6 corrispondenti obiettivi che il piano per la fase 3 della task force Colao presenta nellacopertina. "Un'Italia più forte, resiliente ed equa", è l'obiettivo centrale del documento.<br>&nbsp;</p><p style="margin-bottom: 0cm">Un documento di 121 pagine, con seimacro-obiettivi e sei macro-settori, dal titolo "Iniziative per il rilancio -Italia 2020-2022". Si presenta così il piano della task forze Colao, di cui l'ANSA è in possesso.Tre gli obiettivi trasversali del documento, che compaiono sulla copertina del testo:"digitalizzazione e innovazione; rivoluzione verde; parità di genere e inclusione".Ciascuno dei sei settori prevedono sottocapitoli, al quale corrisponde un obiettivo. Le fonti difunding si dividono in "principalmente pubblico",</p><p style="margin-bottom: 0cm">"principalmente privato" e"no funding".</p><p style="margin-bottom: 0cm"><br></p><p style="margin-bottom: 0cm"><span style="font-weight: bold;">Rinviare saldo imposte 2019 e acconto2020</span> - Rinviare il pagamento dell'imposte sui redditi di giugno-luglio. E' una delle propostecontenute nel capitolo "imprese e lavoro motore dell'Economia" del Piano Colao conle "iniziative per il rilancio Italia 2020-2022". Laproposta chiede di "differire (quanto menoper le imprese che lo richiedono) il pagamento del saldo delle imposte dovuto nel 2020 al suoricevimento". Sul fronte fiscale viene chiesto di rendere più agevole la compensazione dei debiti coni crediti fiscali, anche con i crediti esigibili verso la Pa. <br><br><span style="font-weight: bold;">Riforma congedi parentali, indennizzi a60%</span> - "Avviare la riforma dei congedi parentali indennizzandoli almeno al 60%,individuando forme di supporto pubblico, per incentivarne l'utilizzo specie da parte maschile edestendere i congedi di paternità a 15 giorni". E' una delle azioni individuate dalla task forceColao nell'ambito del sostegno all'occupazione femminile. <br><br></p><p style="margin-bottom: 0cm"><span style="font-weight: bold;">Escludere Covid da responsabilitàpenale</span> - Escludere il 'contagio Covid-19' dalla responsabilità penale<span style="font-weight: bold;"> </span>del datore dilavoro per le imprese non sanitarie e neutralizzare fiscalmente, in modo temporaneo, ilcosto di interventi organizzativi per l'adozione dei protocolli di sicurezza; definire eadottare un codice etico per la P.a. sullo smart working; consentire (in deroga temporanea) ilrinnovo dei contratti a tempo determinato in scadenza almeno per tutto il 2020.<br><br></p><p style="margin-bottom: 0cm"><span style="font-weight: bold;">Agevolazioni fisco per operatoriturismo</span> - "Dare agevolazioni e defiscalizzazioni per le attività del 2020-2021, incentivandogli operatori ad aprire in modo da preservare sia</p><p style="margin-bottom: 0cm">l'avviamento sia l'occupazione, inparticolare stagionale (ad es. defiscalizzazione contributiva in caso di assunzione, aumento delleagevolazioni rispetto agli extra costi dovuti alla sanificazione, incentivi allariapertura)". E' quanto prevede uno degli obiettivi del pianoColao nel settore Turismo e cultura. "Ilsettore turistico è impattato dalla pandemia in modo gravissimo", è la premessa che silegge.<br><br></p><p style="margin-bottom: 0cm"><span style="font-weight: bold;">Su infrastrutture strategiche stop entilocali </span>- Identificare chiaramente le infrastrutture "di interesse strategico" e creare unpresidio di esecuzione che garantisca la rimozione di ostacoli alla loro realizzazione ancheattraverso "leggi o protocolli nazionali di realizzazione non opponibili da enti locali". E'quanto prevede il Piano Colao per trasformare le retiinfrastrutturali energetiche o di Tlc o l'ambiente in un'volano' di rilancio. La pianificazione di tali infrastrutture dovrebbe avvenire attraverso una unitàdi presidio presso la Presidenza del Consiglio.<br><br></p><p style="margin-bottom: 0cm"><span style="font-weight: bold;">Accelerare sul 5G</span> - Accelerare losviluppo delle reti 5G anche prevedendo di escludere l'opponibilità locale quandoprotocolli nazionali sono rispettati. E' quanto indica il piano Colao in cui si evidenzia per questo lanecessità di "adeguare i livelli di emissione elettromagneticain Italia ai valori europei, oggi circa 3volte più alti e radicalmente inferiori ai livelli di soglia di rischio".<br><br></p><p style="margin-bottom: 0cm"><span style="font-weight: bold;">Servono più nidi 0-3 anni, coprirealmeno il 60%</span> - Lanciare un piano nazionale per l'apertura di nidi (0-3anni): è unadelle azioni individuate dalla task force di Colao. Nello</p><p style="margin-bottom: 0cm">specifico, si propone di estenderel'offerta raggiungendo "in 3 anni il 60% dei bambini ed eliminando le differenze territorialitra Centro, Nord e Mezzogiorno. Attualmente la disponibilità di nidi è ancora bassa (25%) efortemente sperequata sul territorio. I bambini del Sud in pochissimi (10%) hanno l'opportunitàdi frequentare il nido ed è proprio al Sud che la fecondità è ormai più bassa". "Ilnido - si legge - è un servizio educativo a cui devono poteraccedere tutti i bambini senza differenze".Si chiede inoltre un'organizzazione dei servizi "con orari flessibili e aperture anche nei giornifestivi in modo da garantirne la dovuta flessibilità nell'utilizzo".<br><br></p><p style="margin-bottom: 0cm"><span style="font-weight: bold;">Spinta rientro Italia aziende altovalore</span> - Incentivare il reinsediamento in Italia di attività ad alto valore aggiunto e/o produttive conl'obiettivo di rafforzare il sistema Paese e la competitività. E' una delleindicazioni (tecnicamente "reshoring") contenute nel PianoColao sul fronte delle imprese. Il suggerimento èdi agire ad esempio tramite&nbsp; contribuzione dei relativi lavoratori, incentivi agli investimentiproduttivi, maggiorazione ai fini fiscali del valore ammortizzabile delle attivitàrimpatriate. Si indica anche di valutare l'estensione del regime a tutti i nuovi insediamenti produttiviin Italia.<br><br></p><p style="margin-bottom: 0cm"><span style="font-weight: bold;">Due sanatorie, su lavoro nero econtante</span> - Ci sono anche due proposte di sanatoria nel capitolo 'imprese e lavoro' del PianoColao. La prima è per l'emersione del lavoro nero che, sulla scorta del decreto Rilanciopreveda l'emersione del lavoro irregolare in alcuni settori ma anche un mix di premialità (riduzionedella contribuzione), paletti (dichiarazione di assenza di lavoro nero) e sanzioni (in caso didichiarazioni del falso. Una seconda Voluntary Disclosure riguarderebbe invece l'emersione e la regolarizzazione del contate derivante da redditi non dichiarati con il pagamento diun'imposta sostitutiva e l'obbligo di investimento di una parte dell'ammontare (40-60%) per 5 anni instrumenti di supporto del Paese.<br><br></p><p style="margin-bottom: 0cm"><span style="font-weight: bold;">Aumentare accesso turismo, da Av aaeroporti</span> - "Migliorare l'accessibilità del turismo italiano, investendo nei collegamentiinfrastrutturali chiave relative alle aree/poli turistici ad alto potenziale e ad oggi mancanti,potenziando le dorsali dell'Alta Velocità, alcuni aeroportituristici minori e la logistica intermodale perle città d'arte". Lo prevede il capitolo "Turismo, Arte e Cultura" del piano Colao. Tra gliinterventi si sottolinea lo sviluppo dell'Av sulla dorsale adriatica (Bologna-Taranto), e ilcompletamento dell'alta velocità sulla dorsale tirrenica, in modo che arrivi fino in Sicilia".<br><br></p><p style="margin-bottom: 0cm"><span style="font-weight: bold;">Passaggio ai pagamenti elettronici </span>-Incentivare l'utilizzo dei pagamenti elettronici (nella P.a., negli esercizi commerciali esoprattutto nei servizi e prestazioni). Lo prevede il Piano Colao in materia di imprese e lavoro.Le azioni specifiche suggerite per raggiungere l'obiettivo sono: deduzioni/detrazioni Irpef,lotterie instant win, credito d'imposta per gli esercizi e accordi con il sistema bancario per lariduzione delle commissioni. Per favorire il passaggio ai pagamenti elettronici, inoltre, sisuggerisce di rendere effettive ed eventualmente inasprire le sanzioni per gli esercizi commerciali eservizi privi di Pos o con Pos non funzionante. Si indica infine di scoraggiare l'uso delcontante per somme rilevanti attraverso la riduzione di limiti ai pagamenti in contanti nonchédisincentivi al ritiro e all'utilizzo dei contanti.<br><br></p><p style="margin-bottom: 0cm"><span style="font-weight: bold;">Troppe lacune, colmare gap digitale</span> -Lanciare un programma didattico sperimentale per colmare il gap di competenze e skillcritiche (capacità digitali, problem-solving, finanziarie di base) che vede l'Italia al 26/o postoin Europa su 28 Paesi per le competenze digitali della popolazione. E' uno dei punti del PianoColao presentato oggi. Il sistema formativo tradizionale, si legge, "presentalacune significative per quanto riguarda le competenze innovative". Ad esempio, solo il20% degli insegnanti ha effettuato corsi formativi in materia di alfabetizzazione digitale e il 24 %delle scuole manca ancora di corsi di programmazione.<br><br></p><p style="margin-bottom: 0cm"><span style="font-weight: bold;">Sviluppare alta velocità dorsaleadriatica</span> - "Migliorare l'accessibilità del turismo italiano, investendo nei collegamentiinfrastrutturali chiave relative alle aree/poli turistici ad alto potenziale e ad oggi mancanti,potenziando le dorsali dell'Alta Velocità, alcuni aeroportituristici minori e la logistica intermodale perle città d'arte". Lo prevede il capitolo "Turismo, Arte e Cultura" del piano Colao. Tra gliinterventi si sottolinea lo sviluppo dell'Av sulla dorsale adriatica (Bologna-Taranto), e ilcompletamento dell'alta velocità sulla dorsale tirrenica, in modo che arrivi fino in Sicilia".<br><br></p><p style="margin-bottom: 0cm"><span style="font-weight: bold;">Colao, più concessioni ma solo coninvestimenti</span> - Negoziare un'estensione delle concessioni equilibrata e condizionataad un piano di investimenti espliciti e vincolanti nei</p><p style="margin-bottom: 0cm">settori delle autostrade, del gas,geotermico e idroelettrico: tali azioni dovranno inoltre essere "coerenti con le macro-direttivedel Green Deal europeo". Lo prevede il 'piano Colao' nella parte che riguarda il pianoinfrastrutturale per il Paese.<br><br></p><p style="margin-bottom: 0cm"><span style="font-weight: bold;">Per i figli sì all'assegno unico </span>-"Razionalizzare il sistema dei trasferimenti monetari alle famiglie in direzione di misure cheaccompagnino la crescita dei bambini fino alla maggiore età, attraverso l'introduzione di unassegno unico variabile in base al reddito familiare che assorba le detrazioni fiscali per ifigli a carico, l'assegno al nucleo familiare, il bonus bebè, l'assegno al terzo figlio". E' unadelle azioni individuate dal Piano Colao.<br><br></p><p style="margin-bottom: 0cm"><span style="font-weight: bold;">"Reddito" ad hoc per donnevittima di violenza </span>- Un "contributo di libertà", vale adire una un contributo "pubblico tiporeddito di Emergenza e/o Cittadinanza che garantisca loro un supporto iniziale, da destinare a spesedi sussistenza, alloggio, mobilio, salute, educazione e socializzazione dei figli, corsiprofessionali, vita autonoma" per le donne vittima di violenza.E' una delle azioni individuate dal pianoColao. Tra le altre misure utili vengono poi individuate:</p><p style="margin-bottom: 0cm">l'erogazione di "incentivi perl'assunzione e la creazione di una Rete di Imprese contro la Violenza, ad adesione volontaria, perun confronto sullo sviluppo di politiche ed azioni aziendali in favore sia delle donneinserite grazie al programma sia di ogni lavoratrice eventualmente esposta a forme diviolenza in ambito domestico".</p><p style="margin-bottom: 0cm"><br></p><p style="margin-bottom: 0cm"><br></p>
            </div>
              <div class="mv-lg">
                <h4><strong>Allegati</strong></h4>
                <hr>
                  <p class="alternativo riassunto text-muted">
                    <a href="/uploads/pdf/1591699786143981.pdf">
                    <span class="fa fa-file-text-o pl mr-sm"></span>INIZIATIVEPERILRILANCIOITALIA___SCHEDEDILAVORO_compressed1.pdf</a>
                  </p>
                  <p class="alternativo riassunto text-muted">
                    <a href="/uploads/pdf/159169987947875.pdf">
                    <span class="fa fa-file-text-o pl mr-sm"></span>RAPPORTOPERILPRESIDENTEDELCONSIGLIOINIZIATIVEPERILRILANCIOITALIA2020-2022.pdf</a>
                  </p>
                <hr>
              </div>
          <div class="mv-lg">
            <div class="fb-like" data-width="400" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
          </div>
          

          <div class="text-center mv-lg">
            <a href="http://www.sstefano.it/la-riabilitazione-neurologica" target="_blank">
              <img src="http://www.picusonline.it/uploads/ads-fissi/picus_728x90.gif">
            </a>
          </div>

            <div class="row">
              <div class="col-sm-12">
                <h4 class="mt-xl mb-lg">
                  <strong>Potrebbero interessarti</strong>
                </h4>
              </div>
            <div class="col-sm-6 mb-lg">
            <a href="http://www.picusonline.it/visualizza/42258.html">
                <img src="/uploads/medie/159170123985442.jpg" alt="Cna e Ubi Banca, Rapporto Trend Marche: la pandemia ha colpito un sistema economico regionale già debole" class="img-responsive">
            </a>
            <h4 class="mt pv ph">
              <strong>
              <a href="http://www.picusonline.it/visualizza/42258.html">Cna e Ubi Banca, Rapporto Trend Marche: la pandemia ha colpito un sistema economico regionale già debole</a>
              </strong>
            </h4>
            <p class="mh mb-lg"><small class="coloreArancione">09&nbsp;Giugno&nbsp;2020</small></p>
            </div>
            <div class="col-sm-6 mb-lg">
            <a href="http://www.picusonline.it/visualizza/42256.html">
                <img src="/uploads/medie/1591697510112795.jpg" alt="Ryanair riprende i collegamenti da e per l’aeroporto di Ancona con 3 rotte per l’estate 2020" class="img-responsive">
            </a>
            <h4 class="mt pv ph">
              <strong>
              <a href="http://www.picusonline.it/visualizza/42256.html">Ryanair riprende i collegamenti da e per l’aeroporto di Ancona con 3 rotte per l’estate 2020</a>
              </strong>
            </h4>
            <p class="mh mb-lg"><small class="coloreArancione">09&nbsp;Giugno&nbsp;2020</small></p>
            </div>
          
          </div>

            <div class="mb-xl">
              
            </div>
            <div class="mv-xl">
            <a href="https://www.ciip.it/azienda" target="_blank">
                <img src="/uploads/ads/1589823701117381.jpg" alt="Ciip uomo acqua" class="img-responsive center-block">
            </a>
            
            </div>
          </div>

          <div class="col-md-4">
            <div class="row">

                <div class="col-sm-12">
                  <a href="https://www.facebook.com/Studio-Dssa-Cinaglia-Anna-Rita-Commercialista-1291460460999274/" target="_blank">
                      <img src="/uploads/ads/1576968572146376.jpg" alt="Cinaglia Commercialista 2" class="img-responsive center-block mb-lg">
                  </a>
                </div>
                <div class="col-sm-12">
                  <a href="hhttps://www.ciip.it/images/pdf/risparmio_idrico.pdf" target="_blank">
                      <img src="/uploads/ads/1589823731177456.jpg" alt="Ciip crisi idrica 1" class="img-responsive center-block mb-lg">
                  </a>
                </div>
                <div class="col-sm-12">
                  <a href="https://www.estra.it/offerte-luce/economy-web-luce" target="_blank">
                      <img src="/uploads/ads/1561535663122729.jpg" alt="Estra" class="img-responsive center-block mb-lg">
                  </a>
                </div>
                


            </div>


          </div>
        </div>
      </div>
    </section>
    <section class="bg-default">
      <div class="container interno pv-lg">
      <div class="row">
        <div class="col-sm-12">
          <hr>
        </div>
        
      </div>
    </div>
    </section>
  
    <section class="bg-default">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-sm-2">
            <h4 class="coloreArancione"><strong>In evidenza</strong></h4>
          </div>
          <div class="col-sm-10">
            <div class="row">
              <div class="col-sm-4">
                <a href="http://www.picusonline.it/visualizza/42258.html">
                    <img src="/uploads/grandi/159170123985442.jpg" alt="Cna e Ubi Banca, Rapporto Trend Marche: la pandemia ha colpito un sistema economico regionale già debole" class="img-responsive">
                </a>
                <h4 class="mt">
                  <a href="http://www.picusonline.it/visualizza/42258.html">Cna e Ubi Banca, Rapporto Trend Marche: la pandemia ha colpito un sistema economico regionale già debole</a>
                </h4>
                <p class="alternativo text-muted mt-lg">
                  <small class="pull-left">
                    <span class="fa fa-calendar-o mr-sm"></span>09&nbsp;Giugno&nbsp;2020
                  </small>
                  <small class="pull-right">
                    <span class="fa fa-comment mr-sm"></span>0
                  </small>
                </p>
              </div>
              <div class="col-sm-4">
                <a href="http://www.picusonline.it/visualizza/42257.html">
                    <img src="/uploads/grandi/1591700359162430.jpg" alt="Ali Marche, Il piano Colao: rinvio delle tasse, rinnovo dei contratti a termine, più 5g" class="img-responsive">
                </a>
                <h4 class="mt">
                  <a href="http://www.picusonline.it/visualizza/42257.html">Ali Marche, Il piano Colao: rinvio delle tasse, rinnovo dei contratti a termine, più 5g</a>
                </h4>
                <p class="alternativo text-muted mt-lg">
                  <small class="pull-left">
                    <span class="fa fa-calendar-o mr-sm"></span>09&nbsp;Giugno&nbsp;2020
                  </small>
                  <small class="pull-right">
                    <span class="fa fa-comment mr-sm"></span>0
                  </small>
                </p>
              </div>
              <div class="col-sm-4">
                <a href="http://www.picusonline.it/visualizza/42256.html">
                    <img src="/uploads/grandi/1591697510112795.jpg" alt="Ryanair riprende i collegamenti da e per l’aeroporto di Ancona con 3 rotte per l’estate 2020" class="img-responsive">
                </a>
                <h4 class="mt">
                  <a href="http://www.picusonline.it/visualizza/42256.html">Ryanair riprende i collegamenti da e per l’aeroporto di Ancona con 3 rotte per l’estate 2020</a>
                </h4>
                <p class="alternativo text-muted mt-lg">
                  <small class="pull-left">
                    <span class="fa fa-calendar-o mr-sm"></span>09&nbsp;Giugno&nbsp;2020
                  </small>
                  <small class="pull-right">
                    <span class="fa fa-comment mr-sm"></span>0
                  </small>
                </p>
              </div>
            
            </div>
          </div>
        </div>
      </div>
    </section>




    </div> <!-- chiudi container principale -->
 
      <section class="bg-grigio-alt">
        <div class="container interno pv-lg">
          <div class="row pt-lg">
            <div class="col-sm-12 col-lg-2">

            </div>
            <div class="col-sm-12 col-lg-10">
              <p class="lead">Sostieni Picusonline.it
              <a href="/donazioni/" class="btn btn-md btn-warning ml">
                <span class="fa fa-paypal fa-lg mr-sm"></span>
                Effettua una donazione con PayPal
              </a>
              </p>
            </div>
          </div>
        </div>
      </section>

      <section class="bg-arancione visible-md visible-lg">
        <div class="container interno p0">
          <nav class="navbar navbar-default ccmenu" role="navigation">
            <div class="navbar-header">
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-footer">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
              <a class="navbar-brand alternativo visible-xs visible-sm" href="/">
                Picus Online
              </a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-footer">
              <ul class="nav navbar-nav">
                
              </ul>
                <ul class="nav navbar-nav navbar-right">
                  <li class="scuro">
                  <a href="/argomenti/">
                    <span class="fa fa-tags mr-sm"></span>Argomenti
                  </a>
                </li>
              </ul>
            </div>
          </nav>
        </div>
      </section>
    <footer class="bg-footer">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-sm-12 text-center">
              <img src="http://www.picusonline.it/temi/woodp/img/loghi/logo-alt.svg" class="img-responsive center-block thumb192np mt-xl mb" alt="logo footer">
            <small>Picusnet. Testata iscritta al Registro Stampa del Tribunale di Ascoli Piceno n°485. Editore PicenWorld s.r.l.<br>P.IVA 02170210443 &ndash; Codice univoco: X2PH38J<br>Direttore Responsabile <a href="mailto:gaetano.amici@picusonline.it">Gaetano Amici</a>
            &ndash;
            <a href="mailto:redazione@picusonline.it">redazione@picusonline.it</a> /
            <a href="/pagine/37530.html">Privacy</a> /
            <a href="https://www.facebook.com/picusonline">Seguici su Facebook</a> /
            </small>
          </div>
          <div class="col-sm-12 pt">
            <hr>
            <p class="alternativo">
              <a href="http://www.ccode.net/">
                <img src="http://www.picusonline.it/temi/woodp/img/loghi/logo-ccode-alt.svg" class="thumb24np" alt="logo ccode">
              </a>
              <small class="ml-sm">
              <a href="http://www.ccode.net/" class="alt">
                ccode.
              </a>
              <span class="ml-sm">PressKit CMS &copy; 2015 ccode.</span>
              </small>
            </p>
          </div>
        </div>
      </div>
    </footer>

  <div class="alert alert-danger cookielaw m0">
    <p class="mh-lg">
      <small>
        Picus On Line utilizza cookies per memorizzare informazioni sul tuo computer. Alcuni sono fondamentali per il funzionamento del nostro sito, altri ci aiutano a migliorare l'esperienza degli utenti. Utilizzando questo sito, acconsenti al posizionamento di questi cookies.
      </small>
      <a href="http://www.ccode.net/var/cookie.html" class="btn btn-sm btn-inverse ml">Informazioni</a>
      <button class="btn btn-sm btn-inverse ml ph-lg">OK</button>
    </p>
  </div>
  


<!-- Begin TradeTracker SuperTag Code -->
<script type="text/javascript">

    var _TradeTrackerTagOptions = {
        t: 'a',
        s: '243367',
        chk: '4d983bc4ed818c56c4019671f35340df',
        overrideOptions: {}
    };

    (function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&amp;s=' + _TradeTrackerTagOptions.s + '&amp;chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>
<!-- End TradeTracker SuperTag Code -->


  </body>
</html>
