
<!DOCTYPE html>
<html lang="it">
  <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="Le altre adesioni nel Piceno alla 'Ferrovia dei 2 mari': Confindustria Centro Adriatico, Provincia di Ascoli Piceno, Bim Tronto e Ordine degli Architetti">
    <meta name="generator" content="PressKit MP2  - ccode web agency (http://www.ccode.net)">
    <meta name="author" content="Picus, giornale web d&rsquo;informazione regionale">
    <meta property="og:image" content="http://www.picusonline.it/uploads/grandi/1617355137107259.jpg" />
    <meta property="og:image:alt" content="http://www.picusonline.it/uploads/medie/1617355137107259.jpg" />
    <meta property="og:title" content="Le altre adesioni nel Piceno alla 'Ferrovia dei 2 mari': Confindustria Centro Adriatico, Provincia di Ascoli Piceno, Bim Tronto e Ordine degli Architetti"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="Picus &ndash; Giornale d&rsquo;informazione regionale"/>
    <link rel="shortcut icon" href="http://www.picusonline.it/temi/woodp/img/favicon.png">
    <title>Le altre adesioni nel Piceno alla 'Ferrovia dei 2 mari': Confindustria Centro Adriatico, Provincia di Ascoli Piceno, Bim Tronto e Ordine degli Architetti</title>
    <!-- Bootstrap core CSS -->
    <link href="http://www.picusonline.it/temi/woodp/css/bootstrap.css" rel="stylesheet">

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="http://www.picusonline.it/temi/woodp/js/html5shiv.js"></script>
      <script src="http://www.picusonline.it/temi/woodp/js/respond.min.js"></script>
    <![endif]-->

    <!-- Custom styles for this template -->
    <link href="http://www.picusonline.it/temi/woodp/css/owl.carousel.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/swipebox.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/video-js.min.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/responsive.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/font-awesome.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/style.css" rel="stylesheet">

    <!-- Bootstrap core JavaScript
    ================================================== -->
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/bootstrap.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/eldarion-ajax.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.easing.1.3.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/owl.carousel.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.swipebox.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.validate.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/skycons.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/video.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.cookie.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/main.js"></script>

 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7640700-1', 'auto');
  ga('send', 'pageview');

</script>

  </head>
  <body>
    <div id="contenitore"> <!-- container principale -->
      <section class="bg-grigio-alt">
        <div class="container interno pt-lg">
          <div class="row">
            <div class="col-sm-4 text-left">
            <a href="/">
              <img src="http://www.picusonline.it/temi/woodp/img/loghi/logo.svg" class="img-responsive thumb256np mb-lg" alt="Logo">
            </a>
            </div>

            <div class="col-sm-8">
           <ul class="list-inline pull-right mt-lg">
                <li class="dropdown small">
                  <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                    <span class="fa fa-bars mr-sm"></span>
                    Edizioni <span class="caret"></span>
                  </a>
                  <ul class="dropdown-menu" role="menu">
                  
                  </ul>
                </li>
                <li class="dropdown ml small">
                  <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                    <span class="fa fa-bars mr-sm"></span>
                    Pagine <span class="caret"></span>
                  </a>
                  <ul class="dropdown-menu" role="menu">
                    <li class="mr">
                      <a href="http://www.picusonline.it/pagine/36349.html">
                        La Redazione
                      </a>
                    </li>
                    <li class="mr">
                      <a href="http://www.picusonline.it/pagine/37530.html">
                        Privacy
                      </a>
                    </li>
                    <li class="mr">
                      <a href="http://www.picusonline.it/pagine/40792.html">
                        Fiinisce l'era Sgl Carbon inizia il futuro con Ascoli21 di Restart
                      </a>
                    </li>
                    <li class="mr">
                      <a href="http://www.picusonline.it/pagine/42403.html">
                        Monica Acciarri è candidata della Lega alle elezioni regionali delle Marche che si terranno nei giorni 20 e 21 settembre 2020
                      </a>
                    </li>
                  
                  </ul>
                </li>
                <li class="ml small">
                  <a href="/argomenti/">
                    <span class="fa fa-tags"></span>
                    Argomenti
                  </a>
                </li>
                <li class="ml small">
                  <a href="/archivi/">
                    <span class="fa fa-search"></span>
                    Archivi e ricerche
                  </a>
                </li>
              </ul>
            </div>

          </div>
        </div>
      </section>
      <section class="bg-arancione">
        <div class="container interno p0">
          <nav class="navbar navbar-default ccmenu" role="navigation">
            <div class="navbar-header">
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-2">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
              <a class="navbar-brand alternativo visible-xs visible-sm" href="/">
                Picus Online
              </a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-2">
              <ul class="nav navbar-nav">
                
              </ul>
                <ul class="nav navbar-nav navbar-right">
                  <li class="dropdown scuro">
                  <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                    <span class="fa fa-bars mr-sm"></span>tutte le sezioni<span class="caret ml"></span>
                  </a>
                  <ul class="dropdown-menu" role="menu">
                    <li>
                      <a href="http://www.picusonline.it/sezioni/155/">Agricoltura</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/132/">Altro</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/138/">Ambiente</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/16/">Archivio</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/62/">Blog</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/23/">Comunicati</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/148/">coronavirus</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/152/">Covid Civitanova</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/3/">Cronaca</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/5/">Cultura</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/6/">Economia</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/12/">Editoriale</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/133/">Elezioni</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/154/">Energia</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/122/">Esteri</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/18/">Eventi</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/24/">Food & Wine</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/140/">Formazione</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/63/">Il blog del direttore</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/156/">Infrastrutture</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/20/">Innovazione</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/144/">Istruzione</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/119/">L'opinione</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/135/">Lavoro</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/153/">Medicina</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/131/">Moda</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/123/">Musica</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/137/">Musica</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/17/">Notizie In Breve</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/158/">Pallavolo</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/134/">Pezzi di Carbon</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/4/">Politica</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/159/">Quintana</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/25/">Salute</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/19/">Satira</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/21/">Scienza e Tecnologia</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/157/">Scuola</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/139/">Sociale</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/7/">Sport</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/121/">Storie</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/160/">Terremoto</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/136/">Turismo</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/11/">Video</a>
                    </li>
                  
                  </ul>
                </li>
              </ul>
            </div>
          </nav>
        </div>
      </section>

      <section class="bg-grigio-alt">
        <div class="container interno pv-lg">
          <div class="row ">
            <div class="col-sm-12">
              <a href="https://www.ecoinnovasrl.it/" target="_blank">
                  <img src="/uploads/ads/1524822004132765.gif" alt="Ecoinnova custom" class="img-responsive center-block">
              </a>
            
            </div>
          </div>
        </div>
      </section>


<!-- facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

    <section class="bg-bread">
      <div class="container interno p">
        <div class="row">
          <div class="col-sm-12">
            <ol class="breadcrumb pl-sm">
            <li><a href="/">Prima Pagina</a></li>
              <li><a href="/sezioni/102/">Ascoli Piceno</a></li>
              <li><a href="/sezioni/3/">Cronaca</a></li>
              <li><a href="/sezioni/156/">Infrastrutture</a></li>
            </ol>
          </div>
        </div>
      </div>
    </section>
    <section class="bg-nero">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-md-2">
            <h3 class="coloreArancione mt-sm"><strong>Infrastrutture</strong></h3>
          </div>
          <div class="col-md-7">
            <h1 class="headline mb">Le altre adesioni nel Piceno alla 'Ferrovia dei 2 mari': Confindustria Centro Adriatico, Provincia di Ascoli Piceno, Bim Tronto e Ordine degli Architetti</h1>
            <h2 class="coloreArancione">02&nbsp;Aprile&nbsp;2021</h2>
          </div>
        </div>
      </div>
    </section>
    <section class="bg-nero-alt">
      <div class="container interno pv">
        <div class="row">
          <div class="col-sm-2">
          </div>
          <div class="col-sm-7">
            <h3 class="alt"></h3>
          </div>
        </div>
      </div>
    </section>
    <section class="bg-default">
      <div class="container interno pt-xl">
        <div class="row">
  
          <div class="col-sm-12 col-sm-offset-0 col-md-7 col-md-offset-1">
              <h4><strong>Gaetano Amici</strong></h4>
              <p class="riassunto mb">02&nbsp;Aprile&nbsp;2021 09:08</p>
            <div class="mb-xl">
              <div class="item">
                <div class="galleria">
                  <a href="/uploads/grandi/1617355137107259.jpg" title="" class="swipebox" rel="galleria_foto">
                    <img src="/uploads/grandi/1617355137107259.jpg" alt="" class="img-responsive">
                  </a>
                </div>
                <figcaption class="mt-sm">
                  
                </figcaption>
              </div>
            </div>
            <div class="contenuti">
              <p>Ascoli - Riportiano le altre adesioni al progetto della "Ferrovia dei 2 mari":</p><p><br></p><p style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; text-align: center; margin: 0cm;" align="center"><b><span style="FONT-FAMILY: " garamond",serif;="" color:="" #222222"="">BIM Tronto, adesione al Manifesto per la Ferrovia Salaria</span></b></p><p style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; text-align: center; margin: 0cm;" align="center"><b><span style="FONT-FAMILY: " garamond",serif;="" color:="" #222222"=""></span></b>&nbsp;</p><p style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; text-align: center; margin: 0cm;" align="center"><i><span style="FONT-FAMILY: " garamond",serif;="" color:="" #222222"="">L’ente sostiene la candidatura di Ascoli a Capitale della Cultura 2024:il Sistema Museale Piceno al centro della strategia di rilancio turistico e culturale del territorio.</span></i></p><p style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;"><span style="FONT-FAMILY: " garamond",serif;="" color:="" #222222"="">Il Consiglio direttivo del BIM Tronto, riunitosi in videoconferenza, ha votato all’unanimità l’ordine del giorno per <b>l’adesione e il sostegno al “Manifesto per la Ferrovia Salaria”</b>. L’atto dà mandato al presidente dell’ente Luigi Contisciani di adottare con gli altri enti preposti tutte le azioni necessarie a sostenere la <b>realizzazione dell’importante infrastruttura</b>.</span></p><p style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;"><span style="FONT-FAMILY: " garamond",serif;="" color:="" #222222"="">La firma del “Manifesto per la Ferrovia Salaria” conferma la volontà da parte del BIM Tronto di promuovere lo sviluppo socio-economico e turistico-culturale delle comunità locali e, d’altro canto, si inserisce in un contesto di <b>sensibilizzazione e tutela del territorio</b> perpetrato dall’ente già da diverso tempo nei confronti dei maggiori interlocutori politici e istituzionali sia regionali che nazionali su tematiche quali l’energia, la mobilità, il sistema museale e il rilancio turistico. </span></p><p style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;"><span style="FONT-FAMILY: " garamond",serif;="" color:="" #222222"="">“L’investimento su progetti di miglioramento infrastrutturale e razionalizzazione della mobilità nelle aree interne e locali è di fondamentale importanza per superare definitivamente l’isolamento geografico in cui versa questo territorio”, dichiara il presidente Contisciani. Il provvedimento approvato dal consiglio direttivo rientra, dunque, a pieno titolo in un’azione di valorizzazione e difesa del Piceno a cui va ad aggiungersi la <b>deliberazione unanime in merito al sostegno della candidatura di Ascoli a Capitale della Cultura 2024</b>. Un percorso lungo e articolato a cui l’ente intende garantire un appoggio concreto, portando in dote le potenzialità sinergiche del <b>Sistema Museale Piceno</b>. <br></span></p><p style="margin-left: 1.76cm; margin-right: 1.66cm; widows: 0;        orphans: 0" align="CENTER"></p><p style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;"><span style="FONT-FAMILY: " garamond",serif;="" color:="" #222222"="">La rete, a cui oggi aderiscono tutti i Comuni della provincia di Ascoli e quasi 90 musei del territorio, è al centro di un <b>protocollo d’intesa siglato con l’Istituto Centrale per il Patrimonio Immateriale del Ministero della Cultura, </b>e si avvia alla definizione di un tavolo di coordinamento in vista del prossimo accordo quadro con cui si definiranno strategie precise da attuare nel territorio. Il sistema museale, oggi il più grande delle Marche e uno dei più estesi in tutta Italia, fa da volano per un rilancio turistico del Piceno, che va affermandosi come una nuova destinazione turistica post Covid grazie al lavoro portato avanti da <b>Mete Picene</b>. “La volontà di questo ente è di agire in piena sinergia con i Comuni, le istituzioni e tutti gli stakeholder territoriali per sviluppare progettualità e investimenti che siano una spinta vitale ed economica per una ripresa produttiva del Piceno. Dalle infrastrutture alla cultura, passando per il turismo e l’economia, siamo sempre dalla parte del territorio con azioni concrete”, chiosa Contisciani.&nbsp;</span></p><p style="margin-left: 1.76cm; margin-right: 1.66cm; widows: 0;        orphans: 0" align="CENTER"><br></p><h5 style="margin-left: 1.76cm; margin-right: 1.66cm; widows: 0;        orphans: 0"><span style="font-weight: bold;">Confindustria Centro Adriatico</span>: “<span style="font-weight: bold;">Sono ormai 150 che              miglioriamo il progetto. Basta campanilismi.”</span></h5>      <p style="margin-left: 1.76cm; margin-right: 1.66cm;" align="LEFT"> “<font size="3"><b>Confindustria            Centro Adriatico è favorevole</b>, da sempre, alla ferrovia          dei due mari. Non lo dico solo io </font><font size="3"><font size="3">- dichiara lapidario il Presidente Simone Mariani -          </font>ma lo sostiene la storia della nostra Associazione che          ripercorro citando          solo alcune delle tappe in cui abbiamo sostenuto, anche con          forza, la necessità di questa infrastruttura.”</font></p>      <p style="margin-left: 1.76cm; margin-right: 1.66cm;" align="LEFT"> <font size="3">Anno<b>            1948</b>, le principali istituzioni delle province di Ascoli          Piceno, Roma e Rieti tra cui Confindustria si incontrano per          definire l'ammodernamento della Salaria e in quell'occasione          ribadirono l'importanza strategica di una ferrovia tra i due          mari per contrastare lo spopolamento delle aree interne.</font></p>      <p style="margin-left: 1.76cm; margin-right: 1.66cm;" align="LEFT"> <font size="3">Anno          <b>1981</b>, 6 novembre, nella tavola rotonda organizzata          dall'allora Assindustria di Ascoli Piceno, alla presenza del          Ministro          <b> Franco Nicolazzi</b>, si discusse ampiamente del rilancio          dell'edilizia e la linea ferroviaria, specialmente nella cena          che ne seguì presso l'Hotel Villa Pigna del presidente<b>            Costantino Rozzi</b>, fu uno dei temi che suscitò          particolare attenzione e interesse tra i presenti.</font></p>      <p style="margin-left: 1.76cm; margin-right: 1.66cm;" align="LEFT"> <font size="3">Anno          <b>1987</b>, il 29 maggio, in un convegno sempre presso la          nostra sede di Ascoli Piceno e in cui ospitammo l'allora          Ministro <b>Francesco Merloni</b>, ribadimmo tale necessità          nella presentazione di un'indagine del tempo sulle          infrastrutture.</font></p>      <p style="margin-left: 1.76cm; margin-right: 1.66cm;" align="LEFT"> <font size="3">Negli          anni in tanti hanno cercato di portare ulteriori contributi,          con vari incontri, proposte di legge e di finanziamento, fino          ad una prima ricostruzione storica abbastanza completa nel <b>1993</b>          ad opera dell'allora Presidente della Provincia, nonché ex          Presidente di Confindustria Marche, <b>Federico Vitali</b>.</font></p>      <p style="margin-left: 1.76cm; margin-right: 1.66cm;" align="LEFT"> “<font size="3">Rispetto          a tanto impegno già profuso in questo ampio lasso di tempo –          conclude il Presidente Mariani – e ormai a <b>150 anni dalla            stesura del primo progetto datato 1871</b>, credo che sia          indispensabile accantonare campanilismi e questioni          secondarie. Cercando di portare il mio piccolo contributo          all'enorme lista di chi mi ha preceduto, solo pochi mesi fa          scrissi al Ministro <b>De Micheli </b>segnalando questa          situazione insieme alla necessità di ammodernare dorsale          adriatica ormai al collasso. Pertanto ho deciso, nell'attesa          di potermi confrontare ancora, di raccogliere l'ennesimo          invito a sostenere tale causa girandolo a mia volta a tutta la          categoria degli imprenditori. Recentemente ho anche scoperto          che esiste una petizione sul sito change.org per la ferrovia          ed è online da oltre 3 anni per raccogliere 7.500 firme. Oggi          l'ho firmata e visto che mancano poche decine di firme per          l'obiettivo l'ho condivisa con amici e conoscenti sperando che          altri facciano altrettanto poiché credo sia un dovere morale          sottoscriverla.”</font></p><p style="margin-left: 1.76cm; margin-right: 1.66cm;" align="LEFT"><font size="3"><br></font></p><p align="JUSTIFY" style="margin-bottom: 0cm"><b>Consiglio Provinciale,adesione unanime per l’ordine del giorno per la Ferrovia Salaria</b></p><p></p><p align="JUSTIFY" style="margin-bottom: 0cm"><i>Riconfermati in PicenoConsind come rappresentanti della Provincia i consiglieri Tonelli eGirolami</i></p><p align="JUSTIFY" style="margin-bottom: 0cm"><br></p><p align="JUSTIFY" style="margin-bottom: 0cm">Il Consiglio Provinciale,riunitosi ieri in videoconferenza, ha votato all’unanimitàl’ordine del giorno per l’adesione e il sostegno al “Manifestoper la Ferrovia Salaria”. La mozione è stata sottoscritta sia daiconsiglieri di maggioranza che da quelli di minoranza, adimostrazione di una unità di intenti su un obiettivo prioritariodel territorio, al dì là delle appartenenze e degli schieramenti. </p><p align="JUSTIFY" style="margin-bottom: 0cm"><br></p><p align="JUSTIFY" style="margin-bottom: 0cm">L’atto autorizza ilPresidente della Provincia Sergio Fabiani alla firma dello stessoManifesto per la Ferrovia Salaria sottolineando così il sostegno daparte dell’Ente Provincia ad un progetto che intende promuovere losviluppo socio-economico delle comunità locali attraverso unpercorso di valorizzazione delle aree interne e delle lorostraordinarie risorse. </p><p align="JUSTIFY" style="margin-bottom: 0cm"><br></p><p align="JUSTIFY" style="margin-bottom: 0cm">Nel provvedimentoapprovato dall’Assemblea consiliare si chiede al Governo “diporre presto in essere tutte le azioni necessarie alla realizzazionedella Ferrovia Salaria: a cominciare dal finanziamento di un progettopreliminare e dall’apertura di un tavolo di concertazione con ReteFerrovie Italia, le Istituzioni e i rappresentanti dei territoriinteressati”. </p><p align="JUSTIFY" style="margin-bottom: 0cm"><br></p><p align="JUSTIFY" style="margin-bottom: 0cm">Nello stesso documentovotato dal Consesso, si chiede inoltre “a tutti rappresentanti ealle forze vive del lavoro, dell’impresa, della società e dellacultura di sottoscrivere il Manifesto per la Ferrovia Salaria e disostenerla con forza e con spirito unitario, oltre i confiniamministrativi e le fedi politiche”.</p><p align="JUSTIFY" style="margin-bottom: 0cm"><br></p><p align="JUSTIFY" style="margin-bottom: 0cm">Il Presidente Fabiani haespresso soddisfazione per questa “decisione unanime del Consiglioche sottolinea la volontà della politica e delle istituzioni diporsi al servizio del territorio senza preconcetti e logiche diparte” ed ha evidenziato “la volontà dell’AmministrazioneProvinciale di sviluppare sinergie con i Comuni e con tutte leistituzioni interessate per favorire fonti di finanziamento e ogniazione di raccordo e di concertazione funzionale alla realizzazionedel progetto”. </p><p align="JUSTIFY" style="margin-bottom: 0cm"><br></p><p style="margin-left: 1.76cm; margin-right: 1.66cm;" align="LEFT"></p><p align="JUSTIFY" style="margin-bottom: 0cm">Infine, l’Assembleaconsiliare ha proceduto alla votazione dei due rappresentanti dellaProvincia in seno al Piceno Consind previsti dal regolamento delConsorzio. Il Presidente Fabiani ha proposto la riconferma comeconsigliere designato dalla maggioranza di Daniele Tonelli e comeconsigliere in quota di minoranza Mariadele Girolami. Una indicazioneche ha trovato piena e unanime condivisione dal parte del Consiglioprovinciale che ha deliberato la riconferma dei due rappresentantiprovinciali augurando loro un proficuo lavoro all’internodell’organismo.&nbsp; &nbsp;</p><p align="JUSTIFY" style="margin-bottom: 0cm"><br></p><p align="JUSTIFY" style="margin-bottom: 0cm"><font color="#202122"><font face="Yu Gothic, serif"><font size="4"><i><b>Ordine degli Architetti: Ilmomento giusto per la Ferrovia Salaria</b></i></font></font></font></p><p align="JUSTIFY" style="margin-bottom: 0cm"><br></p><p align="JUSTIFY" style="margin-bottom: 0cm"><font color="#202122"><font face="Yu Gothic, serif"><font size="3">Sonotrascorsi quasi due secoli (1841 – 2021) da quando si è iniziato aparlare della Ferrovia Salaria ed a lavorare ai vari progetti.Un’infrastruttura vitale di cui si è sempre parlato molto erealizzato poco.</font></font></font></p><p align="JUSTIFY" style="margin-bottom: 0cm"><font color="#202122"><font face="Yu Gothic, serif"><font size="3">Anchese denominata spesso con il termine Ferrovia dei due Mari riteniamoche il riferimento alla via consolare Salaria che i romanirealizzarono su tracciato preesistente risalente all’VIII secoloA.C. sia più pertinente ed efficace soprattutto in termini diidentificazione geografica. </font></font></font></p><p align="JUSTIFY" style="margin-bottom: 0cm"><br></p><p align="JUSTIFY" style="margin-bottom: 0cm"><font color="#202122"><font face="Yu Gothic, serif"><font size="3">L’Ordinedegli Architetti della Provincia di Ascoli Piceno ritiene che maicome oggi ci siano i presupposti e le condizioni territoriali perchéquesta fondamentale via di comunicazione possa esser consideratanella sua giusta dimensione e cioè una importante infrastrutturaviaria con un ruolo strategico di primo piano in alcuni importantiterritori oggetto di ricostruzione post- sisma.</font></font></font></p><p align="JUSTIFY" style="margin-bottom: 0cm"><br></p><p align="JUSTIFY" style="margin-bottom: 0cm"><font color="#202122"><font face="Yu Gothic, serif"><font size="3">Infattiil tratto Ascoli-Antrodoco, uno dei due tronchi necessario per ilcollegamento con Roma,  l'altro è Rieti-Passo Corese,attraverserebbe una serie di comuni come Acquasanta Terme, Arquatadel Tronto, Accumoli, Amatrice, Cittareale, etc., fortementeinteressati dalla ricostruzione post- sisma, assumendo in questocontesto una funzione vitale e trainante non solo per laricostruzione fisica di questi territori, ma soprattutto per laridefinizione e lo sviluppo della futura economia dei luoghiricostruiti e per tutto il vasto comprensorio delle aree interne emontane ad esse collegate. </font></font></font></p><p align="JUSTIFY" style="margin-bottom: 0cm"><br></p><p align="JUSTIFY" style="margin-bottom: 0cm"><font color="#202122"><font face="Yu Gothic, serif"><font size="3">"</font></font></font><font color="#202122"><font face="Yu Gothic, serif"><font size="3"><i>Sullespecifiche tematiche della ricostruzione post-sisma</i></font></font></font><font color="#202122"><font face="Yu Gothic, serif"><font size="3">"afferma il presidente dell'Ordine degli Architetti di Ascoli Picenoarchitetto Dario Nanni, "</font></font></font><font color="#202122"><font face="Yu Gothic, serif"><font size="3"><i>siamofortemente impegnati sul campo ogni giorno, e questo ci consente dipoter cogliere appieno l'importanza del ruolo strategico e dellericadute positive che la Ferrovia Salaria potrebbe assumere in questocontesto territoriale, che soffriva una situazione di forte crisi giàprima del sisma"</i></font></font></font><font color="#202122"><font face="Yu Gothic, serif"><font size="3">.</font></font></font></p><p align="JUSTIFY" style="margin-bottom: 0cm"><a name="Bookmark"></a></p><p align="JUSTIFY" style="margin-bottom: 0cm"><br></p><p align="JUSTIFY" style="margin-bottom: 0cm"><font color="#202122"><font face="Yu Gothic, serif"><font size="3">Dall'affiancamentoal complesso percorso di ricostruzione dei territori, con ilparallelo avvio del cantiere della Ferrovia Salaria, si potrebberodeterminare, a conclusione dei due processi realizzativi, condizioniveramente favorevoli non solo per ripristinare le condizionipre-sisma ma per colmare, finalmente, il ritardo storicosocio-economico che affligge da molto tempo queste aree del paese</font></font></font></p><p align="JUSTIFY" style="margin-bottom: 0cm"><br></p><p align="JUSTIFY" style="margin-bottom: 0cm"><font color="#202122"><font face="Yu Gothic, serif"><font size="3">Quindipensare a condizioni favorevoli per il futuro socio-economico deiluoghi post-sisma, non può prescindere dal prevedere nuove strategiee modalità eco-compatibili di collegamento con tutta la fascia delmedio Tirreno, a cominciare dalla città di Roma e dal flussoturistico che la coinvolge.</font></font></font></p><p align="JUSTIFY" style="margin-bottom: 0cm"><br></p><p align="JUSTIFY" style="margin-bottom: 0cm"><font color="#202122"><font face="Yu Gothic, serif"><font size="3">Ilprogetto Ferrovia Salaria ha tutte le potenzialità per svolgere unvero e proprio ruolo fortemente attivo nelle varie tappe dell'avviatoprocesso di ricostruzione post-sisma, ne ha pienamente lecaratteristiche anche come segnale significativo per innovativestrategie ambientali legate ad una nuova visione del futuro.</font></font></font></p><p align="JUSTIFY" style="margin-bottom: 0cm"><font color="#202122"><font face="Yu Gothic, serif"><font size="3"><br></font></font></font></p><p align="JUSTIFY" style="margin-bottom: 0cm"><font color="#202122"><font face="Yu Gothic, serif"><font size="3"><br></font></font></font></p><p align="JUSTIFY" style="margin-bottom: 0cm"></p><p align="JUSTIFY" style="margin-bottom: 0cm"><br></p><p></p><p style="margin-left: 1.76cm; margin-right: 1.66cm;" align="LEFT"><font size="3"><br></font></p><p></p>
            </div>
          <div class="mv-lg">
            <div class="fb-like" data-width="400" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
          </div>
          

          <div class="text-center mv-lg">
            <a href="http://www.sstefano.it/la-riabilitazione-neurologica" target="_blank">
              <img src="http://www.picusonline.it/uploads/ads-fissi/picus_728x90.gif">
            </a>
          </div>

            <div class="row">
              <div class="col-sm-12">
                <h4 class="mt-xl mb-lg">
                  <strong>Potrebbero interessarti</strong>
                </h4>
              </div>
            <div class="col-sm-6 mb-lg">
            <a href="http://www.picusonline.it/visualizza/43238.html">
                <img src="/uploads/medie/1617354311184544.jpg" alt="La Fondazione Carisap aderisce al Manifesto 'Ferrovia dei due Mari'" class="img-responsive">
            </a>
            <h4 class="mt pv ph">
              <strong>
              <a href="http://www.picusonline.it/visualizza/43238.html">La Fondazione Carisap aderisce al Manifesto 'Ferrovia dei due Mari'</a>
              </strong>
            </h4>
            <p class="mh mb-lg"><small class="coloreArancione">02&nbsp;Aprile&nbsp;2021</small></p>
            </div>
            <div class="col-sm-6 mb-lg">
            <a href="http://www.picusonline.it/visualizza/43225.html">
                <img src="/uploads/medie/16171202685946.jpg" alt="Grazie ai bandi della Regione, undici rotte serviranno l’Aeroporto delle Marche: nove collegheranno nuove tratte, due ridefiniranno quelle esistenti " class="img-responsive">
            </a>
            <h4 class="mt pv ph">
              <strong>
              <a href="http://www.picusonline.it/visualizza/43225.html">Grazie ai bandi della Regione, undici rotte serviranno l’Aeroporto delle Marche: nove collegheranno nuove tratte, due ridefiniranno quelle esistenti </a>
              </strong>
            </h4>
            <p class="mh mb-lg"><small class="coloreArancione">30&nbsp;Marzo&nbsp;2021</small></p>
            </div>
          
          </div>

            <div class="mb-xl">
              
            </div>
            <div class="mv-xl">
            <a href="https://www.facebook.com/Centro-Ottico-Vision-1305162606197133/?fref=ts" target="_blank">
                <img src="/uploads/ads/148657830634765.jpg" alt="Centro Ottico Vision" class="img-responsive center-block">
            </a>
            
            </div>
          </div>

          <div class="col-md-4">
            <div class="row">

                <div class="col-sm-12">
                  <a href="http://www.sstefano.it/centro-venerabile-marcucci" target="_blank">
                      <img src="/uploads/ads/155318823475816.gif" alt="Clinica Santo Stefano Ascoli Piceno" class="img-responsive center-block mb-lg">
                  </a>
                </div>
                <div class="col-sm-12">
                  <a href="http://www.sstefano.it/" target="_blank">
                      <img src="/uploads/ads/1426985928122193.jpg" alt="Santo Stefano" class="img-responsive center-block mb-lg">
                  </a>
                </div>
                <div class="col-sm-12">
                  <a href="https://www.ecoinnovasrl.it/" target="_blank">
                      <img src="/uploads/ads/1523914302195281.gif" alt="Ecoinnova" class="img-responsive center-block mb-lg">
                  </a>
                </div>
                


            </div>


          </div>
        </div>
      </div>
    </section>
    <section class="bg-default">
      <div class="container interno pv-lg">
      <div class="row">
        <div class="col-sm-12">
          <hr>
        </div>
        
      </div>
    </div>
    </section>
  
    <section class="bg-default">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-sm-2">
            <h4 class="coloreArancione"><strong>In evidenza</strong></h4>
          </div>
          <div class="col-sm-10">
            <div class="row">
              <div class="col-sm-4">
                <a href="http://www.picusonline.it/visualizza/43236.html">
                    <img src="/uploads/grandi/1617353524143829.jpg" alt="Chiusi dal 6 aprile all'11 aprile gli sportelli dell’Anagrafe Assistiti del Distretto Sanitario di Ascoli Piceno presso l'ospedale Mazzoni" class="img-responsive">
                </a>
                <h4 class="mt">
                  <a href="http://www.picusonline.it/visualizza/43236.html">Chiusi dal 6 aprile all'11 aprile gli sportelli dell’Anagrafe Assistiti del Distretto Sanitario di Ascoli Piceno presso l'ospedale Mazzoni</a>
                </h4>
                <p class="alternativo text-muted mt-lg">
                  <small class="pull-left">
                    <span class="fa fa-calendar-o mr-sm"></span>02&nbsp;Aprile&nbsp;2021
                  </small>
                  <small class="pull-right">
                    <span class="fa fa-comment mr-sm"></span>0
                  </small>
                </p>
              </div>
              <div class="col-sm-4">
                <a href="http://www.picusonline.it/visualizza/43235.html">
                    <img src="/uploads/grandi/161735325390335.jpg" alt="Coronavirus, ieri rilevati 651 positivi nelle Marche a fronte di 5.720 tamponi eseguiti" class="img-responsive">
                </a>
                <h4 class="mt">
                  <a href="http://www.picusonline.it/visualizza/43235.html">Coronavirus, ieri rilevati 651 positivi nelle Marche a fronte di 5.720 tamponi eseguiti</a>
                </h4>
                <p class="alternativo text-muted mt-lg">
                  <small class="pull-left">
                    <span class="fa fa-calendar-o mr-sm"></span>02&nbsp;Aprile&nbsp;2021
                  </small>
                  <small class="pull-right">
                    <span class="fa fa-comment mr-sm"></span>0
                  </small>
                </p>
              </div>
              <div class="col-sm-4">
                <a href="http://www.picusonline.it/visualizza/43238.html">
                    <img src="/uploads/grandi/1617354311184544.jpg" alt="La Fondazione Carisap aderisce al Manifesto 'Ferrovia dei due Mari'" class="img-responsive">
                </a>
                <h4 class="mt">
                  <a href="http://www.picusonline.it/visualizza/43238.html">La Fondazione Carisap aderisce al Manifesto 'Ferrovia dei due Mari'</a>
                </h4>
                <p class="alternativo text-muted mt-lg">
                  <small class="pull-left">
                    <span class="fa fa-calendar-o mr-sm"></span>02&nbsp;Aprile&nbsp;2021
                  </small>
                  <small class="pull-right">
                    <span class="fa fa-comment mr-sm"></span>0
                  </small>
                </p>
              </div>
            
            </div>
          </div>
        </div>
      </div>
    </section>




    </div> <!-- chiudi container principale -->
 
      <section class="bg-grigio-alt">
        <div class="container interno pv-lg">
          <div class="row pt-lg">
            <div class="col-sm-12 col-lg-2">

            </div>
            <div class="col-sm-12 col-lg-10">
              <p class="lead">Sostieni Picusonline.it
              <a href="/donazioni/" class="btn btn-md btn-warning ml">
                <span class="fa fa-paypal fa-lg mr-sm"></span>
                Effettua una donazione con PayPal
              </a>
              </p>
            </div>
          </div>
        </div>
      </section>

      <section class="bg-arancione visible-md visible-lg">
        <div class="container interno p0">
          <nav class="navbar navbar-default ccmenu" role="navigation">
            <div class="navbar-header">
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-footer">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
              <a class="navbar-brand alternativo visible-xs visible-sm" href="/">
                Picus Online
              </a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-footer">
              <ul class="nav navbar-nav">
                
              </ul>
                <ul class="nav navbar-nav navbar-right">
                  <li class="scuro">
                  <a href="/argomenti/">
                    <span class="fa fa-tags mr-sm"></span>Argomenti
                  </a>
                </li>
              </ul>
            </div>
          </nav>
        </div>
      </section>
    <footer class="bg-footer">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-sm-12 text-center">
              <img src="http://www.picusonline.it/temi/woodp/img/loghi/logo-alt.svg" class="img-responsive center-block thumb192np mt-xl mb" alt="logo footer">
            <small>Picusnet. Testata iscritta al Registro Stampa del Tribunale di Ascoli Piceno n°485. Editore PicenWorld s.r.l.<br>P.IVA 02170210443 &ndash; Codice univoco: X2PH38J<br>Direttore Responsabile <a href="mailto:gaetano.amici@picusonline.it">Gaetano Amici</a>
            &ndash;
            <a href="mailto:redazione@picusonline.it">redazione@picusonline.it</a> /
            <a href="/pagine/37530.html">Privacy</a> /
            <a href="https://www.facebook.com/picusonline">Seguici su Facebook</a> /
            </small>
          </div>
          <div class="col-sm-12 pt">
            <hr>
            <p class="alternativo">
              <a href="http://www.ccode.net/">
                <img src="http://www.picusonline.it/temi/woodp/img/loghi/logo-ccode-alt.svg" class="thumb24np" alt="logo ccode">
              </a>
              <small class="ml-sm">
              <a href="http://www.ccode.net/" class="alt">
                ccode.
              </a>
              <span class="ml-sm">PressKit CMS &copy; 2015 ccode.</span>
              </small>
            </p>
          </div>
        </div>
      </div>
    </footer>

  <div class="alert alert-danger cookielaw m0">
    <p class="mh-lg">
      <small>
        Picus On Line utilizza cookies per memorizzare informazioni sul tuo computer. Alcuni sono fondamentali per il funzionamento del nostro sito, altri ci aiutano a migliorare l'esperienza degli utenti. Utilizzando questo sito, acconsenti al posizionamento di questi cookies.
      </small>
      <a href="http://www.ccode.net/var/cookie.html" class="btn btn-sm btn-inverse ml">Informazioni</a>
      <button class="btn btn-sm btn-inverse ml ph-lg">OK</button>
    </p>
  </div>
  


<!-- Begin TradeTracker SuperTag Code -->
<script type="text/javascript">

    var _TradeTrackerTagOptions = {
        t: 'a',
        s: '243367',
        chk: '4d983bc4ed818c56c4019671f35340df',
        overrideOptions: {}
    };

    (function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&amp;s=' + _TradeTrackerTagOptions.s + '&amp;chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>
<!-- End TradeTracker SuperTag Code -->


  </body>
</html>
