
<!DOCTYPE html>
<html lang="it">
  <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="La politica deve dimostrare coraggio e battere i pugni con la forza di quattro regioni sul tavolo del governo anche fuor">
    <meta name="generator" content="PressKit MP2  - ccode web agency (http://www.ccode.net)">
    <meta name="author" content="Picus, giornale web d&rsquo;informazione regionale">
    <meta property="og:image" content="http://www.picusonline.it/uploads/grandi/16205804047856.jpg" />
    <meta property="og:image:alt" content="http://www.picusonline.it/uploads/medie/16205804047856.jpg" />
    <meta property="og:title" content="'Hyperloop Salaria', l'unica occasione per una 'ferrovia' di cambiare il futuro di tre regioni devastate da terremoto e pandemia"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="Picus &ndash; Giornale d&rsquo;informazione regionale"/>
    <link rel="shortcut icon" href="http://www.picusonline.it/temi/woodp/img/favicon.png">
    <title>'Hyperloop Salaria', l'unica occasione per una 'ferrovia' di cambiare il futuro di tre regioni devastate da terremoto e pandemia</title>
    <!-- Bootstrap core CSS -->
    <link href="http://www.picusonline.it/temi/woodp/css/bootstrap.css" rel="stylesheet">

    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="http://www.picusonline.it/temi/woodp/js/html5shiv.js"></script>
      <script src="http://www.picusonline.it/temi/woodp/js/respond.min.js"></script>
    <![endif]-->

    <!-- Custom styles for this template -->
    <link href="http://www.picusonline.it/temi/woodp/css/owl.carousel.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/swipebox.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/video-js.min.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/responsive.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/font-awesome.css" rel="stylesheet">
    <link href="http://www.picusonline.it/temi/woodp/css/style.css" rel="stylesheet">

    <!-- Bootstrap core JavaScript
    ================================================== -->
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/bootstrap.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/eldarion-ajax.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.easing.1.3.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/owl.carousel.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.swipebox.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.validate.min.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/skycons.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/video.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/jquery.cookie.js"></script>
    <script src="http://www.picusonline.it/temi/woodp/js/main.js"></script>

 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7640700-1', 'auto');
  ga('send', 'pageview');

</script>

  </head>
  <body>
    <div id="contenitore"> <!-- container principale -->
      <section class="bg-grigio-alt">
        <div class="container interno pt-lg">
          <div class="row">
            <div class="col-sm-4 text-left">
            <a href="/">
              <img src="http://www.picusonline.it/temi/woodp/img/loghi/logo.svg" class="img-responsive thumb256np mb-lg" alt="Logo">
            </a>
            </div>

            <div class="col-sm-8">
           <ul class="list-inline pull-right mt-lg">
                <li class="dropdown small">
                  <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                    <span class="fa fa-bars mr-sm"></span>
                    Edizioni <span class="caret"></span>
                  </a>
                  <ul class="dropdown-menu" role="menu">
                  
                  </ul>
                </li>
                <li class="dropdown ml small">
                  <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                    <span class="fa fa-bars mr-sm"></span>
                    Pagine <span class="caret"></span>
                  </a>
                  <ul class="dropdown-menu" role="menu">
                    <li class="mr">
                      <a href="http://www.picusonline.it/pagine/36349.html">
                        La Redazione
                      </a>
                    </li>
                    <li class="mr">
                      <a href="http://www.picusonline.it/pagine/37530.html">
                        Privacy
                      </a>
                    </li>
                    <li class="mr">
                      <a href="http://www.picusonline.it/pagine/40792.html">
                        Fiinisce l'era Sgl Carbon inizia il futuro con Ascoli21 di Restart
                      </a>
                    </li>
                    <li class="mr">
                      <a href="http://www.picusonline.it/pagine/42403.html">
                        Monica Acciarri è candidata della Lega alle elezioni regionali delle Marche che si terranno nei giorni 20 e 21 settembre 2020
                      </a>
                    </li>
                  
                  </ul>
                </li>
                <li class="ml small">
                  <a href="/argomenti/">
                    <span class="fa fa-tags"></span>
                    Argomenti
                  </a>
                </li>
                <li class="ml small">
                  <a href="/archivi/">
                    <span class="fa fa-search"></span>
                    Archivi e ricerche
                  </a>
                </li>
              </ul>
            </div>

          </div>
        </div>
      </section>
      <section class="bg-arancione">
        <div class="container interno p0">
          <nav class="navbar navbar-default ccmenu" role="navigation">
            <div class="navbar-header">
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-2">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
              <a class="navbar-brand alternativo visible-xs visible-sm" href="/">
                Picus Online
              </a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-2">
              <ul class="nav navbar-nav">
                
              </ul>
                <ul class="nav navbar-nav navbar-right">
                  <li class="dropdown scuro">
                  <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                    <span class="fa fa-bars mr-sm"></span>tutte le sezioni<span class="caret ml"></span>
                  </a>
                  <ul class="dropdown-menu" role="menu">
                    <li>
                      <a href="http://www.picusonline.it/sezioni/155/">Agricoltura</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/132/">Altro</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/138/">Ambiente</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/16/">Archivio</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/62/">Blog</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/23/">Comunicati</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/148/">coronavirus</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/152/">Covid Civitanova</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/3/">Cronaca</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/5/">Cultura</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/6/">Economia</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/12/">Editoriale</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/133/">Elezioni</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/154/">Energia</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/122/">Esteri</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/18/">Eventi</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/24/">Food & Wine</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/140/">Formazione</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/63/">Il blog del direttore</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/156/">Infrastrutture</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/20/">Innovazione</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/144/">Istruzione</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/119/">L'opinione</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/135/">Lavoro</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/153/">Medicina</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/131/">Moda</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/123/">Musica</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/137/">Musica</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/17/">Notizie In Breve</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/158/">Pallavolo</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/134/">Pezzi di Carbon</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/4/">Politica</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/159/">Quintana</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/25/">Salute</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/19/">Satira</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/21/">Scienza e Tecnologia</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/157/">Scuola</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/139/">Sociale</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/7/">Sport</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/121/">Storie</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/160/">Terremoto</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/136/">Turismo</a>
                    </li>
                    <li>
                      <a href="http://www.picusonline.it/sezioni/11/">Video</a>
                    </li>
                  
                  </ul>
                </li>
              </ul>
            </div>
          </nav>
        </div>
      </section>

      <section class="bg-grigio-alt">
        <div class="container interno pv-lg">
          <div class="row ">
            <div class="col-sm-12">
              <a href="https://www.ecoinnovasrl.it/" target="_blank">
                  <img src="/uploads/ads/1524822004132765.gif" alt="Ecoinnova custom" class="img-responsive center-block">
              </a>
            
            </div>
          </div>
        </div>
      </section>


<!-- facebook -->
<div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

    <section class="bg-bread">
      <div class="container interno p">
        <div class="row">
          <div class="col-sm-12">
            <ol class="breadcrumb pl-sm">
            <li><a href="/">Prima Pagina</a></li>
              <li><a href="/sezioni/107/">Macerata</a></li>
              <li><a href="/sezioni/104/">Fermo</a></li>
              <li><a href="/sezioni/102/">Ascoli Piceno</a></li>
              <li><a href="/sezioni/115/">Pescara</a></li>
              <li><a href="/sezioni/110/">Pesaro</a></li>
              <li><a href="/sezioni/109/">Ancona</a></li>
              <li><a href="/sezioni/113/">Teramo</a></li>
              <li><a href="/sezioni/20/">Innovazione</a></li>
              <li><a href="/sezioni/138/">Ambiente</a></li>
              <li><a href="/sezioni/156/">Infrastrutture</a></li>
              <li><a href="/sezioni/3/">Cronaca</a></li>
              <li><a href="/sezioni/154/">Energia</a></li>
            </ol>
          </div>
        </div>
      </div>
    </section>
    <section class="bg-nero">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-md-2">
            <h3 class="coloreArancione mt-sm"><strong>Energia</strong></h3>
          </div>
          <div class="col-md-7">
            <h1 class="headline mb">'Hyperloop Salaria', l'unica occasione per una 'ferrovia' di cambiare il futuro di tre regioni devastate da terremoto e pandemia</h1>
            <h2 class="coloreArancione">09&nbsp;Maggio&nbsp;2021</h2>
          </div>
        </div>
      </div>
    </section>
    <section class="bg-nero-alt">
      <div class="container interno pv">
        <div class="row">
          <div class="col-sm-2">
          </div>
          <div class="col-sm-7">
            <h3 class="alt">La politica deve dimostrare coraggio e battere i pugni con la forza di quattro regioni sul tavolo del governo anche fuori dall'attuale recovery plan. Raggiungere Roma in 30 minuti da Ascoli Piceno vuol dire invertire la perdita di abitanti oltre che del capoluogo anche delle aree interne. Solo così i giovani non se ne andranno.&nbsp;</h3>
          </div>
        </div>
      </div>
    </section>
    <section class="bg-default">
      <div class="container interno pt-xl">
        <div class="row">
  
          <div class="col-sm-12 col-sm-offset-0 col-md-7 col-md-offset-1">
              <h4><strong>Gaetano Amici</strong></h4>
              <p class="riassunto mb">09&nbsp;Maggio&nbsp;2021 18:35</p>
            <div class="mb-xl">
              <div class="item">
                <div class="galleria">
                  <a href="/uploads/grandi/16205804047856.jpg" title="" class="swipebox" rel="galleria_foto">
                    <img src="/uploads/grandi/16205804047856.jpg" alt="" class="img-responsive">
                  </a>
                </div>
                <figcaption class="mt-sm">
                  
                </figcaption>
              </div>
            </div>
            <div class="contenuti">
              <p>Ascoli - Sulla <span style="font-weight: bold;">Ferrovia Salaria</span> ieri si ètenuto un webinar al quale hanno partecipato politici e tecnici. E'stata fatta la storia di questa infrastruttura e le ultime “stazioni”burocratiche alle quali questo progetto è fermo.</p><p style="margin-bottom: 0cm"><br><iframe frameborder="0" src="//www.youtube.com/embed/wmTcvy_ERog" width="640" height="360"></iframe></p><p style="margin-bottom: 0cm"><span style="font-weight: bold;">Cosa ne abbiamo tratto?</span></p><p style="margin-bottom: 0cm"><br></p><p style="margin-bottom: 0cm">Scusate se personalizzo, ma mi viene dacitare un professore di filosofia che è uno di quelli che, almenoper me, ha insegnato per la vita: il prof. Ugo Toria, docente pressoil Liceo Classico Francesco Stabili di Ascoli Piceno. Un po' d'acquasotto i ponti ne è passata.</p><p><br></p><p style="margin-bottom: 0cm">Un “trauma” con lui lo subiisubito, appena approdato al quarto ginnasio dalle medie.</p><p style="margin-bottom: 0cm">Lui ci insegnava storia e filosofia emi chiese “che voto hai in storia? Otto risposi spavaldo” e luidi rimando “peccato non posso fare più nulla per te ...”.</p><p style="margin-bottom: 0cm">Dire che restai abbastanza perplesso èpoco. Guardavo i miei compagni che a loro volta avevano la mia stessafaccia da foglio bianco, piatto. Sono convinto che se si fosse fattoun elettroencefalogramma di gruppo si sarebbe letta una bellastriscia piatta.</p><p style="margin-bottom: 0cm"><br></p><p style="margin-bottom: 0cm">E il prof. Toria lo aveva fattoguardando nei nostri occhi e iniziò a parlare di oἱτύποί(le impronte oggi imprinting). Ci spiegò che il cervello di ungiovane è materia plastica, quindi plasmabile, influenzabile. Cosìper il prof. Ugo Toria se io avessi avuto 4 in storia con tuttaevidenza si sarebbe potuta facilmente rimuovere una “storia ad usumdelphini”, quella che secondo lui non ha scritti in sé molti fattinascosti.</p><p style="margin-bottom: 0cm"><br></p><p style="margin-bottom: 0cm">Ecco,a questo punto, considerando che è un peccato che non sia mai statarealizzata la Ferrovia Salaria, oggi però, alla luce dellarivoluzione tecnologica che è il presente, mi viene da dire senzavolervi scandalizzare: per fortuna che non è stata fatta.</p><p style="margin-bottom: 0cm"><br></p><p style="margin-bottom: 0cm">Ogginon possiamo nascondere e nasconderci che si sta sondando Marte e daquegli stessi ambienti si sono industrializzati progetti diinfrastrutture ferroviarie che superano la cosiddetta alta velocità.</p><p style="margin-bottom: 0cm"><br></p><p style="margin-bottom: 0cm">Dalladiscussione di ieri apprezzo l'idea del dott. Gianmarco Lucchini diAeon sulla strategia basata su idrogeno e sul polo tecnologicorelativo. Sono convinto che valga per modernizzare e rendereecosostenibili le infrastrutture ferroviarie esistenti, ritengoinvece che per la dorsale Tirreno-Adriatico oggi la politica nondebba più accontentarsi dei “piccoli passi” in modo sempreremissivo. Occorre un salto di qualità e visione. Non abbiamo cosìtanto tempo per cambiare le cose.</p><p style="margin-bottom: 0cm"><br></p><p style="margin-bottom: 0cm">SeAbruzzo, Lazio, Marche e Umbria mettessero a fattorcomune i deficit daterremoto e pandemia e battessero i pugni sul tavolo del governoinsieme ai rappresentati parlamentari di questi territori, con tuttaprobabilità si avrà successo e si produrrà il tanto sbandieratocambiamento.</p><p style="margin-bottom: 0cm"><br></p><p style="margin-bottom: 0cm">Ildecremento demografico è il leit motiv che deve spingere la politicaa vincere i dati negativi da un decennio a questa parte per questeterre. </p><p style="margin-bottom: 0cm"><br></p><p style="margin-bottom: 0cm">Quindic'è una domanda alla quale occorre dare risposta: vogliamoun'infrastruttura ferroviaria lenta o veloce?</p><p style="margin-bottom: 0cm">Non è una domanda da poco. Ci sarannocoloro, come ho sentito, che con un treno tradizionale vorrannoraggiungere Roma, altri invece, come molti imprenditori che hoincontrato che invece sostengono che impiegare con il treno lo stesso tempo chesi avrebbe su gomma sarebbe una spesa inutile.</p><p style="margin-bottom: 0cm"><br></p><p style="margin-bottom: 0cm">Per quanto ci riguarda vogliamosensibilizzare e mettere insieme le regioni per un'azione dicoraggio.</p><p style="margin-bottom: 0cm"><br></p><p style="margin-bottom: 0cm"><span style="font-weight: bold;">Noi vogliamo Hyperloop: un progettoin due fasi, da cui possono anche partire tutti i collegamenti ferroviariad idrogeno</span>.</p><p style="margin-bottom: 0cm"><br></p><p style="margin-bottom: 0cm"><br><img src="data:image/jpeg;base64,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" data-filename="ferrovia_hyperloop_lazio_marche.jpg" style="width: 1000px;"></p><p style="margin-bottom: 0cm">Turismoe infrastrutture green per vincere il decremento demografico eportare la città di Ascoli Piceno a 100 mila abitanti grazie allarealizzazione di un progetto strategico come il collegamentoferroviario <span lang="zxx"><a href="https://virginhyperloop.com/">Hyperloop</a></span>tra Ascoli Piceno e Roma (tempi di trasferimento 30 minuti). Elementonevralgico per far scegliere Ascoli Piceno come città di residenza,di investimenti, di insediamenti imprenditoriali. </p><p style="margin-bottom: 0cm"><br></p><p style="margin-bottom: 0cm">E'Sinapsi (connessione)il concetto che è alla base di questa idea-progetto che intende,tramite un'infrastruttura innovativa ed eco-sostenibile comeHyperloop, dare respiro all'integrazione di temi di svilupposostenibile.</p><p style="margin-bottom: 0cm"><br></p><p style="margin-bottom: 0cm"><br></p><p style="margin-bottom: 0cm;">Si tratta di unprogetto che rientra nella visione del Recovery Plan (Next GenerationEU) anche se nell'attuale Pnrr non è previsto.</p><p style="margin-bottom: 0cm;"><br></p><p style="margin-bottom: 0cm">Ilprogetto della Ferrovia dei due mari chiamata anche <span lang="zxx">FerroviaSalaria nasce nel 1841</span>,ma da quell'anno nulla si è fatto.</p><p style="margin-bottom: 0cm;"><br></p><p style="margin-bottom: 0cm;">Oggi si potràconstatare se c'è vero impegno della politica oltre gli slogan pereliminare la disuguaglianza rispetto ad altri territori dotati diinfrastrutture come l'alta velocità o altre di tipo autostradale.</p><p style="margin-bottom: 0cm;"><br></p><p style="margin-bottom: 0cm;">E' questo ilmomento di pensare alla realizzazione di un'infrastruttura che colmiil gap ultracentenario di questi territori, delle aree interne chedopo il terremoto del 2016 oggi sono stati frantumati ulteriormentedalla pandemia da Covid-19.</p><p style="margin-bottom: 0cm;"><br></p><p style="margin-bottom: 0cm;"><br></p><p style="margin-bottom: 0cm;"></p><p style="margin-bottom: 0cm">C'èdunque necessità di progettare e realizzare un'infrastrutturainnovativa 5.0. Come dicevamo il sistema <span lang="zxx"><a href="https://youtu.be/xKvbSboQ5_g">Hyperloopnon è più soltanto un sogno</a></span>,si stanno realizzando nel mondo diversi progetti con questatecnologia eco-sostenibile che ha ben stimare costerebbe meno diun'infrastruttura ferroviaria tradizionale.</p><p style="margin-bottom: 0cm;">Il tracciatoprincipale da realizzare collegherebbe Roma a San Benedetto delTronto, si tratta di un asse di 175 km. Una prima dorsale dalla qualefar partire rami pedemontani che colleghino Abruzzo e Marche sulversante adriatico e Umbria, Lazio e Abruzzo sul versante verso ilTirreno.</p><p style="margin-bottom: 0cm;"><br></p><p style="margin-bottom: 0cm;">Perché parliamodi sistema di collegamento pedemontano per queste successive tratte?In primis si darebbe risposta ai collegamenti difficili nelle areeinterne e si darebbe una nuova possibilità di sviluppo politematicoin quelle zone. Inoltre occorre progettare con visione attenta allesignificative previsioni climatiche (purtroppo negative) cheipotizzano l'innalzamento del mare di circa 3 metri per loscioglimento dei ghiacciai. E neppure si potrà contare sugli sforziche da oggi in poi, vista la risoluzione degli Stati Uniti conl'avvento del presidente Biden, l'uomo potrà mettere in campo perdare soluzione in tempi brevi a queste previsioni negative. </p><p style="margin-bottom: 0cm;"><br></p><p style="margin-bottom: 0cm;"><br></p><p style="margin-bottom: 0cm;"></p><p style="margin-bottom: 0cm">Quindiil “graticcio” <font color="#000080"><span lang="zxx"><u><a href="https://youtu.be/jgwK_3QcG14"><b>Hyperloop</b></a></u></span></font>che questa idea-progetto prevede parte dall'innesto sulla dorsaleprincipale Roma-Rieti-Ascoli Piceno-San Benedetto del Tronto di altredue infrastrutture Hyperloop che da Rieti si sviluppino nelle areeinterne verso Umbria a Nord e Abruzzo al sud e da Ascoli Piceno allostesso modo si raggiungano a nord, nelle Marche, Pesaro-Urbino e asud in Abruzzo le province di Teramo, Pescara e Chieti.</p><p><br></p>
            </div>
          <div class="mv-lg">
            <div class="fb-like" data-width="400" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
          </div>
          

          <div class="text-center mv-lg">
            <a href="http://www.sstefano.it/la-riabilitazione-neurologica" target="_blank">
              <img src="http://www.picusonline.it/uploads/ads-fissi/picus_728x90.gif">
            </a>
          </div>

            <div class="row">
              <div class="col-sm-12">
                <h4 class="mt-xl mb-lg">
                  <strong>Potrebbero interessarti</strong>
                </h4>
              </div>
            <div class="col-sm-6 mb-lg">
            <a href="http://www.picusonline.it/visualizza/43351.html">
                <img src="/uploads/medie/162012562499515.jpg" alt="Estra Prometeo approva il bilancio 2020 con un utile di 916.615 euro e oltre 2.000 nuovi clienti finali" class="img-responsive">
            </a>
            <h4 class="mt pv ph">
              <strong>
              <a href="http://www.picusonline.it/visualizza/43351.html">Estra Prometeo approva il bilancio 2020 con un utile di 916.615 euro e oltre 2.000 nuovi clienti finali</a>
              </strong>
            </h4>
            <p class="mh mb-lg"><small class="coloreArancione">04&nbsp;Maggio&nbsp;2021</small></p>
            </div>
            <div class="col-sm-6 mb-lg">
            <a href="http://www.picusonline.it/visualizza/43288.html">
                <img src="/uploads/medie/1618848743165688.jpg" alt="ESTRA: l’Assemblea dei Soci approva il bilancio d’esercizio al 31 dicembre 2020 con la distribuzione di Euro 17.500.000 di dividendi" class="img-responsive">
            </a>
            <h4 class="mt pv ph">
              <strong>
              <a href="http://www.picusonline.it/visualizza/43288.html">ESTRA: l’Assemblea dei Soci approva il bilancio d’esercizio al 31 dicembre 2020 con la distribuzione di Euro 17.500.000 di dividendi</a>
              </strong>
            </h4>
            <p class="mh mb-lg"><small class="coloreArancione">19&nbsp;Aprile&nbsp;2021</small></p>
            </div>
          
          </div>

            <div class="mb-xl">
              
            </div>
            <div class="mv-xl">
            <a href="https://www.estra.it/" target="_blank">
                <img src="/uploads/ads/161519472972677.jpg" alt="estra 728" class="img-responsive center-block">
            </a>
            
            </div>
          </div>

          <div class="col-md-4">
            <div class="row">

                <div class="col-sm-12">
                  <a href="https://www.ecoinnovasrl.it/" target="_blank">
                      <img src="/uploads/ads/1523914302195281.gif" alt="Ecoinnova" class="img-responsive center-block mb-lg">
                  </a>
                </div>
                <div class="col-sm-12">
                  <a href="http://www.sstefano.it/centro-venerabile-marcucci" target="_blank">
                      <img src="/uploads/ads/155318823475816.gif" alt="Clinica Santo Stefano Ascoli Piceno" class="img-responsive center-block mb-lg">
                  </a>
                </div>
                <div class="col-sm-12">
                  <a href="hhttps://www.ciip.it/images/pdf/risparmio_idrico.pdf" target="_blank">
                      <img src="/uploads/ads/1589823731177456.jpg" alt="Ciip crisi idrica 1" class="img-responsive center-block mb-lg">
                  </a>
                </div>
                


            </div>


          </div>
        </div>
      </div>
    </section>
    <section class="bg-default">
      <div class="container interno pv-lg">
      <div class="row">
        <div class="col-sm-12">
          <hr>
        </div>
        
      </div>
    </div>
    </section>
  
    <section class="bg-default">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-sm-2">
            <h4 class="coloreArancione"><strong>In evidenza</strong></h4>
          </div>
          <div class="col-sm-10">
            <div class="row">
              <div class="col-sm-4">
                <a href="http://www.picusonline.it/visualizza/43365.html">
                    <img src="/uploads/grandi/16205804047856.jpg" alt="'Hyperloop Salaria', l'unica occasione per una 'ferrovia' di cambiare il futuro di tre regioni devastate da terremoto e pandemia" class="img-responsive">
                </a>
                <h4 class="mt">
                  <a href="http://www.picusonline.it/visualizza/43365.html">'Hyperloop Salaria', l'unica occasione per una 'ferrovia' di cambiare il futuro di tre regioni devastate da terremoto e pandemia</a>
                </h4>
                <p class="alternativo text-muted mt-lg">
                  <small class="pull-left">
                    <span class="fa fa-calendar-o mr-sm"></span>09&nbsp;Maggio&nbsp;2021
                  </small>
                  <small class="pull-right">
                    <span class="fa fa-comment mr-sm"></span>0
                  </small>
                </p>
              </div>
              <div class="col-sm-4">
                <a href="http://www.picusonline.it/visualizza/43364.html">
                    <img src="/uploads/grandi/1620472939136959.jpg" alt="Interruzione idrica nella giornata del 18 maggio 2021 in diversi comuni del territorio servito per procedere ai lavori di collegamento delle varianti della condotta DN 700 dell’acquedotto del Pescara" class="img-responsive">
                </a>
                <h4 class="mt">
                  <a href="http://www.picusonline.it/visualizza/43364.html">Interruzione idrica nella giornata del 18 maggio 2021 in diversi comuni del territorio servito per procedere ai lavori di collegamento delle varianti della condotta DN 700 dell’acquedotto del Pescara</a>
                </h4>
                <p class="alternativo text-muted mt-lg">
                  <small class="pull-left">
                    <span class="fa fa-calendar-o mr-sm"></span>08&nbsp;Maggio&nbsp;2021
                  </small>
                  <small class="pull-right">
                    <span class="fa fa-comment mr-sm"></span>0
                  </small>
                </p>
              </div>
              <div class="col-sm-4">
                <a href="http://www.picusonline.it/visualizza/43362.html">
                    <img src="/uploads/grandi/1620471655182842.jpg" alt="'Studio di fattibilità e i nuovi orizzonti tecnologici per la Ferrovia Salaria', un webinar sulla pagina Facebook del Coordinamento Ferrovia Salaria" class="img-responsive">
                </a>
                <h4 class="mt">
                  <a href="http://www.picusonline.it/visualizza/43362.html">'Studio di fattibilità e i nuovi orizzonti tecnologici per la Ferrovia Salaria', un webinar sulla pagina Facebook del Coordinamento Ferrovia Salaria</a>
                </h4>
                <p class="alternativo text-muted mt-lg">
                  <small class="pull-left">
                    <span class="fa fa-calendar-o mr-sm"></span>08&nbsp;Maggio&nbsp;2021
                  </small>
                  <small class="pull-right">
                    <span class="fa fa-comment mr-sm"></span>0
                  </small>
                </p>
              </div>
            
            </div>
          </div>
        </div>
      </div>
    </section>




    </div> <!-- chiudi container principale -->
 
      <section class="bg-grigio-alt">
        <div class="container interno pv-lg">
          <div class="row pt-lg">
            <div class="col-sm-12 col-lg-2">

            </div>
            <div class="col-sm-12 col-lg-10">
              <p class="lead">Sostieni Picusonline.it
              <a href="/donazioni/" class="btn btn-md btn-warning ml">
                <span class="fa fa-paypal fa-lg mr-sm"></span>
                Effettua una donazione con PayPal
              </a>
              </p>
            </div>
          </div>
        </div>
      </section>

      <section class="bg-arancione visible-md visible-lg">
        <div class="container interno p0">
          <nav class="navbar navbar-default ccmenu" role="navigation">
            <div class="navbar-header">
              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-footer">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
              <a class="navbar-brand alternativo visible-xs visible-sm" href="/">
                Picus Online
              </a>
            </div>
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-footer">
              <ul class="nav navbar-nav">
                
              </ul>
                <ul class="nav navbar-nav navbar-right">
                  <li class="scuro">
                  <a href="/argomenti/">
                    <span class="fa fa-tags mr-sm"></span>Argomenti
                  </a>
                </li>
              </ul>
            </div>
          </nav>
        </div>
      </section>
    <footer class="bg-footer">
      <div class="container interno pv-lg">
        <div class="row">
          <div class="col-sm-12 text-center">
              <img src="http://www.picusonline.it/temi/woodp/img/loghi/logo-alt.svg" class="img-responsive center-block thumb192np mt-xl mb" alt="logo footer">
            <small>Picusnet. Testata iscritta al Registro Stampa del Tribunale di Ascoli Piceno n°485. Editore PicenWorld s.r.l.<br>P.IVA 02170210443 &ndash; Codice univoco: X2PH38J<br>Direttore Responsabile <a href="mailto:gaetano.amici@picusonline.it">Gaetano Amici</a>
            &ndash;
            <a href="mailto:redazione@picusonline.it">redazione@picusonline.it</a> /
            <a href="/pagine/37530.html">Privacy</a> /
            <a href="https://www.facebook.com/picusonline">Seguici su Facebook</a> /
            </small>
          </div>
          <div class="col-sm-12 pt">
            <hr>
            <p class="alternativo">
              <a href="http://www.ccode.net/">
                <img src="http://www.picusonline.it/temi/woodp/img/loghi/logo-ccode-alt.svg" class="thumb24np" alt="logo ccode">
              </a>
              <small class="ml-sm">
              <a href="http://www.ccode.net/" class="alt">
                ccode.
              </a>
              <span class="ml-sm">PressKit CMS &copy; 2015 ccode.</span>
              </small>
            </p>
          </div>
        </div>
      </div>
    </footer>

  <div class="alert alert-danger cookielaw m0">
    <p class="mh-lg">
      <small>
        Picus On Line utilizza cookies per memorizzare informazioni sul tuo computer. Alcuni sono fondamentali per il funzionamento del nostro sito, altri ci aiutano a migliorare l'esperienza degli utenti. Utilizzando questo sito, acconsenti al posizionamento di questi cookies.
      </small>
      <a href="http://www.ccode.net/var/cookie.html" class="btn btn-sm btn-inverse ml">Informazioni</a>
      <button class="btn btn-sm btn-inverse ml ph-lg">OK</button>
    </p>
  </div>
  


<!-- Begin TradeTracker SuperTag Code -->
<script type="text/javascript">

    var _TradeTrackerTagOptions = {
        t: 'a',
        s: '243367',
        chk: '4d983bc4ed818c56c4019671f35340df',
        overrideOptions: {}
    };

    (function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&amp;s=' + _TradeTrackerTagOptions.s + '&amp;chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script>
<!-- End TradeTracker SuperTag Code -->


  </body>
</html>
